<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#D86C78"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/9I5L7cCtlsPZt4yhB84a9htiE5o=/16x16/https://f.pmo.ee/logos/517/7e4379d38a11ee4b7e3a3a703c0dcc95.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/fFo-l6o0Z_cmWZrJdaM_iN1E7HY=/32x32/https://f.pmo.ee/logos/517/7e4379d38a11ee4b7e3a3a703c0dcc95.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/LLf3IFWCd5EyjmLwaKERumrnCxQ=/192x192/https://f.pmo.ee/logos/517/7e4379d38a11ee4b7e3a3a703c0dcc95.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/jmHH3UHcNsYjkjFBn6aYrNJhF-g=/256x256/https://f.pmo.ee/logos/517/7e4379d38a11ee4b7e3a3a703c0dcc95.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QpB-EgBn0LwGwYO0bKIRmnurR3g=/180x180/https://f.pmo.ee/logos/517/7e4379d38a11ee4b7e3a3a703c0dcc95.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/4ZrNjLKsE4ROfEU_ygSeFjTr4Ng=/1200x630/filters:focal(208x117:535x199)/nginx/o/2020/11/22/13489757t1hf0d4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/4ZrNjLKsE4ROfEU_ygSeFjTr4Ng=/1200x630/filters:focal(208x117:535x199)/nginx/o/2020/11/22/13489757t1hf0d4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="GRAAFIK &amp;#10217; TransferWise aitas aktsial kerkida poole aastaga 65 protsenti"><meta property="twitter:title" content="GRAAFIK &amp;#10217; TransferWise aitas aktsial kerkida poole aastaga 65 protsenti"><meta property="og:url" content="https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti"><meta property="twitter:url" content="https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Londoni börsi alternatiivnimekirjas AIM noteeritud riskikapitalifirma Draper Esprit aktsia hind on poole aastaga kerkinud 65 protsenti. Ettevõte investeerib Euroopa kiiremini kasvavatesse erakapitalifirmadesse, peagi börsile minevate ettevõtete ja tehnoloogiaettevõtetesse."><meta property="twitter:description" content="Londoni börsi alternatiivnimekirjas AIM noteeritud riskikapitalifirma Draper Esprit aktsia hind on poole aastaga kerkinud 65 protsenti. Ettevõte investeerib Euroopa kiiremini kasvavatesse erakapitalifirmadesse, peagi börsile minevate ettevõtete ja tehnoloogiaettevõtetesse."><meta property="og:type" content="article"><meta property="article:section" content="Investeerimine"><meta property="article:tag" content="steve jurvetson"><meta property="article:tag" content="tim draper"><meta name="article:published_time" content="2020-11-22T19:30:00+02:00"><meta name="article:modified_time" content="2020-11-22T14:05:53+02:00"><meta name="description" content="Londoni börsi alternatiivnimekirjas AIM noteeritud riskikapitalifirma Draper Esprit aktsia hind on poole aastaga kerkinud 65 protsenti. Ettevõte investeerib Euroopa kiiremini kasvavatesse erakapitalifirmadesse, peagi börsile minevate ettevõtete ja tehnoloogiaettevõtetesse."><meta name="keywords" content="steve jurvetson, tim draper"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>GRAAFIK &#10217; TransferWise aitas aktsial kerkida poole aastaga 65 protsenti - Investeerimine - Majandus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-2300568f7181423d4e96.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #D86C78;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #D86C78;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #D86C78;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #D86C78;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #D86C78 0%, #D86C78 100%);
    color: #D86C78;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #D86C78 0%, #D86C78 100%);
    color: #D86C78;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(216, 108, 120, 0.10);
  }

  .section-color-fill {
    fill: #D86C78;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #D86C78 0%, rgb(176, 68, 80) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(176, 68, 80);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-7115731 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search" rel="noopener">P, 22.11.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/6805400/viisemann-mida-on-indrek-neivelt-parast-hansapangast-lahkumist-teinud-mis-annaks-teda-eksperdiks-nimetada" class="quote__text">Ma ei mõista, miks räägitakse Neiveltist kui eksperdist, kelle pädevuses pole põhjust kahelda. Mida on Neivelt teinud pärast Hansapangast lahkumist, mis annaks alust nimetada teda mõnel elualal eksperdiks? </a><a href="https://majandus24.postimees.ee/6805400/viisemann-mida-on-indrek-neivelt-parast-hansapangast-lahkumist-teinud-mis-annaks-teda-eksperdiks-nimetada" class="quote__author section-border-color"><span class="slab section-font-color">LHV pensionifondide juht Andres Viisemann</span></a></div><a href="https://majandus24.postimees.ee/6805400/viisemann-mida-on-indrek-neivelt-parast-hansapangast-lahkumist-teinud-mis-annaks-teda-eksperdiks-nimetada" class="quote__image"><img src="//f11.pmo.ee/X6cbiV8jGcC9wJvHoqkx7GhYPDg=/72x72/filters:focal(2003x304:2663x1007)/nginx/o/2019/05/07/12143492t1h00ca.jpg" srcset="//f11.pmo.ee/X6cbiV8jGcC9wJvHoqkx7GhYPDg=/72x72/filters:focal(2003x304:2663x1007)/nginx/o/2019/05/07/12143492t1h00ca.jpg, //f11.pmo.ee/YxbHWD31ZwBUbxnuWSBmXn1g0wo=/144x144/filters:focal(2003x304:2663x1007)/nginx/o/2019/05/07/12143492t1h00ca.jpg 2x" alt="LHV pensionifondide juht Andres Viisemann"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div class="menu-item--container"><a href="https://majandus24.postimees.ee/section/519" target="_self" rel="noopener" class="menu-item">Uudised</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://majandus24.postimees.ee/section/5366" target="_self" class="section-bg-color-hover-with-opacity">Eesti majandus</a> <a href="https://majandus24.postimees.ee/section/521" target="_self" class="section-bg-color-hover-with-opacity">Maailma majandus</a> <a href="https://majandus24.postimees.ee/section/5363" target="_self" class="section-bg-color-hover-with-opacity">Trendid</a> <a href="https://majandus24.postimees.ee/section/4736" target="_self" class="section-bg-color-hover-with-opacity">Tööstus ja tootmine</a> <a href="https://majandus24.postimees.ee/section/5364" target="_self" class="section-bg-color-hover-with-opacity">Kaubandus</a> <a href="https://majandus24.postimees.ee/section/4087" target="_self" class="section-bg-color-hover-with-opacity">Raha</a> <a href="https://majandus24.postimees.ee/section/5365" target="_self" class="section-bg-color-hover-with-opacity">Teenused</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://majandus24.postimees.ee/section/520" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Investeerimine</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://majandus24.postimees.ee/section/5367" target="_self" class="section-bg-color-hover-with-opacity">Balti börs</a> <a href="https://majandus24.postimees.ee/section/5368" target="_self" class="section-bg-color-hover-with-opacity">Maailma turud</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://tarbija24.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnoloogia</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div><a href="https://majandus24.postimees.ee/section/5054" target="_self" rel="noopener" class="menu-item">Hobist äri</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7115731"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/520">Investeerimine</a></li><li class="breadcrumb-item">TransferWise aitas aktsial kerkida poole aastaga 65 protsenti</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115731" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=TransferWise%20aitas%20aktsial%20kerkida%20poole%20aastaga%2065%20protsenti&url=https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115731"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7115731&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=TransferWise%20aitas%20aktsial%20kerkida%20poole%20aastaga%2065%20protsenti&url=https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115731"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-22T19:30:00+02:00">22. november 2020, 19:30</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">GRAAFIK &#10217; </span>TransferWise aitas aktsial kerkida poole aastaga 65 protsenti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73014" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/0TkyG2ubk8WeIo2jSBiuS9tUaNw=/40x40/smart/nginx/o/2013/07/05/1875340t1hd066.jpg" srcset="//f8.pmo.ee/0TkyG2ubk8WeIo2jSBiuS9tUaNw=/40x40/smart/nginx/o/2013/07/05/1875340t1hd066.jpg, //f8.pmo.ee/F-GOcT0WiAv_QjLqSK_O1TaOKRQ=/80x80/smart/nginx/o/2013/07/05/1875340t1hd066.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tõnis Oja</span></span><span class="article-authors__position" itemprop="jobTitle">majandusajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/MCE85dSLCmKMhnlsangW6YGNHyk=/1370x820/filters:focal(208x117:535x199)/nginx/o/2020/11/22/13489757t1hf0d4.jpg"><figure-fullscreen eager :image-id="13489757" image-url="//f10.pmo.ee/nQU3UsgOzZ2lcWOJmXKtH1TKBec=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/22/13489757t1hf0d4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13489757)" src="//f10.pmo.ee/MCE85dSLCmKMhnlsangW6YGNHyk=/1370x820/filters:focal(208x117:535x199)/nginx/o/2020/11/22/13489757t1hf0d4.jpg" srcset="//f10.pmo.ee/MCE85dSLCmKMhnlsangW6YGNHyk=/1370x820/filters:focal(208x117:535x199)/nginx/o/2020/11/22/13489757t1hf0d4.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Draper Esprit</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Londoni börsi alternatiivnimekirjas AIM noteeritud riskikapitalifirma Draper Esprit aktsia hind on poole aastaga kerkinud 65 protsenti. Ettevõte investeerib Euroopa kiiremini kasvavatesse erakapitalifirmadesse, peagi börsile minevate ettevõtete ja tehnoloogiaettevõtetesse.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Investeerimisfirma portfelli tuumik kuhu on kontsentreeritud 67 protsenti portfellist, sisaldab osalusi 16 ettevõttest. Draper Espriti aktsiate kaudu on inimestel võimalik investeerida varase staadiumi tehnoloogiaettevõtetesse investeerivatesse fondidesse.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7115731" secure-domain="https://secure.postimees.ee" section-color="#D86C78" return-to="https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115731" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=TransferWise%20aitas%20aktsial%20kerkida%20poole%20aastaga%2065%20protsenti&url=https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115731"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7115731&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=TransferWise%20aitas%20aktsial%20kerkida%20poole%20aastaga%2065%20protsenti&url=https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7115731"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/7115731/transferwise-aitas-aktsial-kerkida-poole-aastaga-65-protsenti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7115731" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7115731" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#D86C78" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/324568/steve-jurvetson">steve jurvetson</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/413712/tim-draper">tim draper</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lk4cskg6xi" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gyu7yktpzq" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ppbssn83zp" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MSa5oAJD0Yr0G9HGr89gRAuyHsw=/60x60/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg" data-lazy-src-x2="//f9.pmo.ee/dZLj252wOqz_Jl2ZWjQCFJUAQLE=/120x120/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg" alt="Author"><p class="site-footer__author-name">Rait Piir</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:rait.piir@bns.ee">rait.piir@bns.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-e1ebd6a889f8c4c19ea5.js" async></script></body></html>