<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LV0lw6Ea5PlYTeqARkfpiK6PK50=/16x16/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/dDcZwdAhghvL6iglJJtpnCRh_I8=/32x32/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/czuNPPN-eYlQ0IeL0lp7dxDvD8E=/192x192/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/wUX7f5oFCBG9UFp790jreGn6eAU=/256x256/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fJM-t_1C-TATlSajPbXvWqqeBIU=/180x180/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/0pL5Dm3AYrHZUaod0ccpywIo5zw=/1200x630/smart/nginx/o/2020/10/09/13403020t1hc9c8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/0pL5Dm3AYrHZUaod0ccpywIo5zw=/1200x630/smart/nginx/o/2020/10/09/13403020t1hc9c8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tallinki tulevik tõotab tulla tume"><meta property="twitter:title" content="Tallinki tulevik tõotab tulla tume"><meta property="og:url" content="https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume"><meta property="twitter:url" content="https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Tallinki reisijate arv langes kolmandas kvartalis enam kui poole võrra, kuid kaubaveomahud jäid enam-vähem samale tasemele. Samas tõstis laevafirma teises kvartalis piletite ja teenuste hindu, mistõttu jääb käibelangus ilmselt kardetust mõnevõrra tagasihoidlikumaks. Samas paistab tulevik laevakompaniile üsna tume. Eelmise aasta tasemele tagasi jõudmist pole oodata niipea."><meta property="twitter:description" content="Tallinki reisijate arv langes kolmandas kvartalis enam kui poole võrra, kuid kaubaveomahud jäid enam-vähem samale tasemele. Samas tõstis laevafirma teises kvartalis piletite ja teenuste hindu, mistõttu jääb käibelangus ilmselt kardetust mõnevõrra tagasihoidlikumaks. Samas paistab tulevik laevakompaniile üsna tume. Eelmise aasta tasemele tagasi jõudmist pole oodata niipea."><meta property="og:type" content="article"><meta property="article:section" content="Investeerimine"><meta property="article:tag" content="käibeprognoos"><meta property="article:tag" content="reisijate arv"><meta property="article:tag" content="Tallink"><meta name="article:published_time" content="2020-10-10T00:01:00+03:00"><meta name="article:modified_time" content="2020-10-09T20:50:55+03:00"><meta name="description" content="Tallinki reisijate arv langes kolmandas kvartalis enam kui poole võrra, kuid kaubaveomahud jäid enam-vähem samale tasemele. Samas tõstis laevafirma teises kvartalis piletite ja teenuste hindu, mistõttu jääb käibelangus ilmselt kardetust mõnevõrra tagasihoidlikumaks. Samas paistab tulevik laevakompaniile üsna tume. Eelmise aasta tasemele tagasi jõudmist pole oodata niipea."><meta name="keywords" content="käibeprognoos, reisijate arv, Tallink"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Tallinki tulevik tõotab tulla tume - Investeerimine - Majandus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-12dff2a01547cbbf83a4.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #a30012 0%, rgb(123, -40, -22) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(123, -40, -22);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-7082657 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search" rel="noopener">L, 10.10.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__text">Aeglustuv maailmamajandus, kasvanud finantsriskid ja geopoliitilised pinged kinnitavad, et ees on päris keerulised ajad. </a><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sutt, Reformierakond</span></a></div><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__image"><img src="//f10.pmo.ee/B_9P6lljm0SNlTRHGvlmsTIEB08=/72x72/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg" srcset="//f10.pmo.ee/B_9P6lljm0SNlTRHGvlmsTIEB08=/72x72/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg, //f10.pmo.ee/uxDYMqpeRuTMI5KadU8K88a3ag8=/144x144/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg 2x" alt="Andres Sutt, Reformierakond"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div class="menu-item--container"><a href="https://majandus24.postimees.ee/section/519" target="_self" rel="noopener" class="menu-item">Uudised</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://majandus24.postimees.ee/section/5366" target="_self" class="section-bg-color-hover-with-opacity">Eesti majandus</a> <a href="https://majandus24.postimees.ee/section/521" target="_self" class="section-bg-color-hover-with-opacity">Maailma majandus</a> <a href="https://majandus24.postimees.ee/section/5363" target="_self" class="section-bg-color-hover-with-opacity">Trendid</a> <a href="https://majandus24.postimees.ee/section/4736" target="_self" class="section-bg-color-hover-with-opacity">Tööstus ja tootmine</a> <a href="https://majandus24.postimees.ee/section/5364" target="_self" class="section-bg-color-hover-with-opacity">Kaubandus</a> <a href="https://majandus24.postimees.ee/section/4087" target="_self" class="section-bg-color-hover-with-opacity">Raha</a> <a href="https://majandus24.postimees.ee/section/5365" target="_self" class="section-bg-color-hover-with-opacity">Teenused</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://majandus24.postimees.ee/section/520" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Investeerimine</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://majandus24.postimees.ee/section/5367" target="_self" class="section-bg-color-hover-with-opacity">Balti börs</a> <a href="https://majandus24.postimees.ee/section/5368" target="_self" class="section-bg-color-hover-with-opacity">Maailma turud</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://tarbija24.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnoloogia</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div><a href="https://majandus24.postimees.ee/section/5054" target="_self" rel="noopener" class="menu-item">Hobist äri</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7082657"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/520">Investeerimine</a></li><li class="breadcrumb-item">Tallinki tulevik tõotab tulla tume</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7082657" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tallinki%20tulevik%20t%C3%B5otab%20tulla%20tume&url=https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7082657"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7082657&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tallinki%20tulevik%20t%C3%B5otab%20tulla%20tume&url=https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7082657"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-10T00:01:00+03:00">10. oktoober 2020, 0:01</span></div><h1 class="article-headline" itemprop="headline name">Tallinki tulevik tõotab tulla tume</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73014" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/0TkyG2ubk8WeIo2jSBiuS9tUaNw=/40x40/smart/nginx/o/2013/07/05/1875340t1hd066.jpg" srcset="//f8.pmo.ee/0TkyG2ubk8WeIo2jSBiuS9tUaNw=/40x40/smart/nginx/o/2013/07/05/1875340t1hd066.jpg, //f8.pmo.ee/F-GOcT0WiAv_QjLqSK_O1TaOKRQ=/80x80/smart/nginx/o/2013/07/05/1875340t1hd066.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tõnis Oja</span></span><span class="article-authors__position" itemprop="jobTitle">majandusajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Turism ei naase endisele tasemele veel niipea</li><li class="article-bullets__bullet section-bg-color-before">Tallinki reisijate arv kukkus kolmandas kvartalis 56 protsenti</li><li class="article-bullets__bullet section-bg-color-before">Poole aastaga on Tallink kaotanud 4,2 miljonit reisijat</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/GRSLJvIcQ6UOhu6CKLMH5N0hlww=/1370x820/smart/nginx/o/2020/10/09/13403020t1hc9c8.jpg"><figure-fullscreen eager :image-id="13403020" image-url="//f10.pmo.ee/BPs3furmrw1a4kR0vqGrW6TTV0o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/09/13403020t1hc9c8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13403020)" src="//f10.pmo.ee/GRSLJvIcQ6UOhu6CKLMH5N0hlww=/1370x820/smart/nginx/o/2020/10/09/13403020t1hc9c8.jpg" srcset="//f10.pmo.ee/GRSLJvIcQ6UOhu6CKLMH5N0hlww=/1370x820/smart/nginx/o/2020/10/09/13403020t1hc9c8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Aprillis Tallinki laevad seisid, nüüd on olukord mõnevõrra parem.</p><p class="figure__caption--name" itemprop="creator">FOTO: Konstantin Sednev/Postimees Grupp/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tallinki reisijate arv langes kolmandas kvartalis enam kui poole võrra, kuid kaubaveomahud jäid enam-vähem samale tasemele. Samas tõstis laevafirma teises kvartalis piletite ja teenuste hindu, mistõttu jääb käibelangus ilmselt kardetust mõnevõrra tagasihoidlikumaks. Samas paistab tulevik laevakompaniile üsna tume. Eelmise aasta tasemele tagasi jõudmist pole oodata niipea.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:354766,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7082657-tallinki-tulevik-tootab-tulla-tume&quot;,&quot;headline&quot;:&quot;7082657 Tallinki tulevik tõotab tulla tume&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-10-10T00:08:36+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-10-09T20:50:55+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-10-10T00:08:36+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/3c4f0b45afea17cfb1dec58995d80cb3.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0uqzt8jev6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hu4696q6o8" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zingqg14p8" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tallinki tütarettevõtte Tallink Silja tegevjuht Margus Schults teatas lõppeva nädala alguses Soome pressile, et koroonaviiruse pandeemia on tabanud kõige tugevamini just turismitööstust ning sellest sõltuvaid ettevõtteid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Turism ei jõua endisele tasemele veel pikka aega. Arvasime varem, et kulude vähendamiseks piisab koondamistest, aga pikas perspektiivis sellest siiski ei piisa,» teatas Schults pressiteate vahendusel. «Kahjuks peame tegema struktuurseid muutusi ja ettevõtte reorganiseerima. Praegu oleme suurtes raskustes ning peame kasutusele võtma kõik võimalikud abinõud kulude vähendamiseks ning ettevõtte tuleviku kindlustamiseks,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Käibeootuste langemine</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Septembri alguses teataski Tallink ettevõtte suuremahulistest ümberkorraldustest, mis hõlmab ka 2500 töötaja koondamist, neist 1000 kuni 1500 Eestis. Tallinki juhi Paavo Nõgene sõnul oli piletimüük pärsitud augusti kolmel nädalal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tõsi ta on. Alates aprillist, mil reisijate arv oli kukkunud 96 protsenti, algas Tallinki reisijate arvu languse vähenemine, ulatudes juulis «vaid» 50 protsendini. Alates augustikuust trend muutus ning septembris oli langusprotsent kasvanud juba 66 protsendile.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/CFfgJHje26xmPO46ptkFgr9-TFM=/685x0/smart/nginx/o/2020/10/09/13403198t1h7d44.jpg"><figure-fullscreen eager :image-id="13403198" image-url="//f10.pmo.ee/cDePSosf5C3OLdiHcv8yej7QoK4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/09/13403198t1h7d44.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13403198)" src="//f10.pmo.ee/CFfgJHje26xmPO46ptkFgr9-TFM=/685x0/smart/nginx/o/2020/10/09/13403198t1h7d44.jpg" srcset="//f10.pmo.ee/CFfgJHje26xmPO46ptkFgr9-TFM=/685x0/smart/nginx/o/2020/10/09/13403198t1h7d44.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tallinki tume tulevik.</p><p class="figure__caption--name" itemprop="creator">FOTO: Pm</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7082657" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmandas kvartalis kokku langes reisijate arv 56 protsenti, 1,3 miljoni reisijani (võrrelduna 2,97 miljoni reisijaga 2019. aasta kolmandas kvartalis). Kui võrrelda teise kvartali kukkumisega, mis oli 85 protsenti, oli kadu tunduvalt tagasihoidlikum. Kuna suvekuud on tavaolukorras olnud kõige aktiivsemad reisimise kuud, siis ülemäära suurt rõõmustamisainet need arvud siiski ei anna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõnevõrra rõõmustavamad olid kaubaveo arvud, mis näitasid kolmandas kvartalis vaid kaheprotsendilist langust, 91 578 kaubaveoühikuni. Üheksa kuu kaubaveo maht kahanes kolm protsenti, 277 950 konteinerini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Paavo Nõgene ütles septembrikuu veostatistika arve kommenteerides, et kuigi kaubaveonäitajad on kogu kriisi vältel olnud positiivsed ja seda ka viimases kuus ning kvartalis, on selge, et need arvud on saavutatud raske hinnaga ja pole jätkusuutlikud, sest laevad, millega Tallink praegu enamasti kaupa veab, vajavad kasumlikult käigus olemiseks pardale nii reisijaid kui ka kaupa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üheksa kuuga on Tallink eelmise aastaga võrreldes kokku kaotanud 4,2 miljonit reisijat, sellest 1,66 miljonit kolmandas kvartalis. Soome-Rootsi liinidel oli reisijate arvu langus 1,35 miljonit (61 protsenti), Eesti-Soome liinidel tervelt 1,8 miljonit (46 protsenti) ning Eesti-Rootsi liinidel veidi üle poole miljoni reisija (koguni 78 protsenti).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tallinki kolmanda kvartali majandustulemusi pole veel avaldatud, kuid teise kvartali aruandest võib järeldada, et koroonakriis tõi kaasa Tallinki piletihindade tõusu. Ka müük poodides ja restoranides reisija kohta kasvas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teises kvartalis kasvas keskmise pileti hind mullusega võrreldes 33 protsenti ja käesoleva aasta esimese kvartaliga võrreldes koguni 64 protsenti. Keskmine tulu reisija kohta (piletitulud pluss müük poodides ja restoranides) kasvas eelmise aasta teise kvartaliga võrreldes 28 ja selle aasta esimese kvartaliga võrreldes 33 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tulud kaubaveoühiku kohta see-eest selle aasta teises kvartalis kahanesid: eelmise aasta teise kvartaliga võrreldes 19 ja selle aasta esimese kvartaliga võrreldes 8,5 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Äripäev kirjutas mõni nädal tagasi, et Tallink tõstab alates oktoobrist Eesti ja Soome vahel kaubavedude hindu ning vähendab laevaliiklust.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o8ujttgczi" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eym191fnd9" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eelmise aasta kevadel ütles Paavo Nõgene Äripäeva raadiole, et tema eesmärgiks on teha Tallinkist miljardifirma. Koroonaviiruse pandeemia lasi selle plaani vastu taevast ning eesmärgi saavutamine lükkus kaugesse tulevikku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelmisel aastal oli Tallinki käive 949 miljonit eurot, sel aastal ei pruugi laevafirma teenida tulu isegi poolt miljardit eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui võtta eelduseks, et tulu reisija kohta ja tulu kaubaveoühiku kohta jäi selle aasta kolmandas kvartalis eelmisega võrreldes enam-vähem samaks, siis peaks teise kvartali kaubaveotulu tulema umbes 25 miljonit ja tulu reisijate pealt 130 miljonit eurot, mis tähendab, et Tallinki kolmanda kvartali käive peaks tulema umbes 160 miljonit eurot. Eelmise aasta kolmanda kvartaliga võrreldes peaks see tähendama 45-protsendilist langust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Swedbanki analüütikud kirjutasid septembri keskel, et vähendasid Tallinki 2020. aasta käibeootust 601 miljoni euroni ning 2021. aasta käibeootusi 726 miljoni euroni. Seega prognoosivad Swedbanki analüütikud laevafirma käibelanguseks 37 protsenti ning järgmiseks aasta languseks 2019. aastaga võrreldes 23,5 protsenti. Swedbanki analüütik Marek Randma usub, et võrreldes selle aastaga kasvab Tallinki aasta käive järgmisel aastal 21 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Kõikuvad prognoosid</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Tundub, et Swedbanki analüütikud on Tallinki selle ja järgmise aasta väljavaate suhtes liiga optimistlikud. Tallinki esimese poolaasta käive oli 220 miljonit eurot. 600 miljoni euro suuruse aastakäibeni jõudmiseks peaks Tallinki teise poolaasta käive ulatuma 380 miljoni euroni. Laevafirma eelmise aasta kolmanda ja neljanda kvartali kogukäive oli 514 miljonit eurot, mis tähendab, et 600 miljoni euro suuruse aastakäibe saavutamiseks peaks teise poolaasta käibelangus olema vaid 26 protsenti, mis tundub olevat ebarealistlikult väike langus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle ja järgmise aasta käibeprognoosilt tagasihoidlikum ja ilmselt realistlikum on ühemehe analüüsifirma Enlight Research, kes prognoosib Tallinkile 2020. aasta käibeks 484 ning 2021. aasta käibeks 581 miljonit eurot. 2022. aastaks prognoosib analüütik Tallinki käibeks 696 miljonit eurot, mis oleks 27 protsenti 2019. aasta käibest väiksem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Enlight Researhi asutaja on SEB Panga endine Balti aktsiate kauplemise juht Mattias Wallander.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põhimõtteliselt tegelevad Tallinki olukorraga ka LHV analüütikud, kuid nemad panid kevadel pandeemia puhkedes laevafirma aktsia vaatluse alla ning alates sellest ajast pole mingeid prognoose teinud.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Hinnasihid optimistlikud</h2><p>Swedbanki analüütik Marek Randma jättis pärast Tallinki teise kvartali majandustulemuste avaldamist laevafirma aktsia hinnasihi 0,70 eurole, mis on aktsia eilse hinnaga võrreldes (0,64 eurot) üheksa protsenti kõrgem. Pärast esimest kvartalit tõstis analüütik hinnasihti 65 sendilt 70 sendini.</p><p>Eelmise aasta suvel andis Swedbank Tallinki aktsiale ostusoovituse, tõstes hinnasihi alguses 1,10 eurole ning pärast kolmanda kvartali majandustulemuste avaldamist 1,20 eurole.</p><p>Koroonakriisi puhkedes langetas pank märtsi keskel küll laevafirma aktsia hinnasihi ühele eurole, aga jättis alles ostusoovituse, sest aktsia hind ise oli kukkunud 73 sendini. Aktsia ostusoovi neutraalsele ja hinnasihi 65 sendile alandas Swedbank alles aprilli alguses pärast seda, kui Tallink oli avaldanud esimese kvartali veostatistika.</p><p>Analüüsifirma Enlight Researh on Tallinki aktsia suhtes optimistlikum. Analüütik prognoosib aktsia õiglast väärtust kolme stsenaariumi puhul. Baasstsenaariumi järgi on Enlighti hinnangul Tallinki aktsia õiglane väärtus 98 senti, negatiivse stsenaariumi korral 61 senti, mis tähendaks, et suurt hinnalangust analüütik väärtpaberile ei prognoosi ja positiivse stsenaariumi korral hindab ta aktsia õiglaseks hinnaks tervelt 1,25 eurot.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Analüütikute prognoosid</h2><p>Käive 2020 mln EUR 601 484</p><p>Ärikasum 2020 mln EUR 78 37</p><p>Hinnasiht EUR 0,70 0,98</p><p>Allikas: Swedbank, Enlight Research</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7082657" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tallinki%20tulevik%20t%C3%B5otab%20tulla%20tume&url=https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7082657"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7082657&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tallinki%20tulevik%20t%C3%B5otab%20tulla%20tume&url=https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7082657"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7082657" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7082657" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/636360/kaibeprognoos">käibeprognoos</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/51599/reisijate-arv">reisijate arv</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/11220/tallink">Tallink</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yozvmhgd9g" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ux9i4yyce" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nf923m6e1j" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MSa5oAJD0Yr0G9HGr89gRAuyHsw=/60x60/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg" data-lazy-src-x2="//f9.pmo.ee/dZLj252wOqz_Jl2ZWjQCFJUAQLE=/120x120/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg" alt="Author"><p class="site-footer__author-name">Rait Piir</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:rait.piir@bns.ee">rait.piir@bns.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9aedd2aca2456f68cfd1.js" async></script></body></html>