<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LV0lw6Ea5PlYTeqARkfpiK6PK50=/16x16/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/dDcZwdAhghvL6iglJJtpnCRh_I8=/32x32/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/czuNPPN-eYlQ0IeL0lp7dxDvD8E=/192x192/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/wUX7f5oFCBG9UFp790jreGn6eAU=/256x256/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fJM-t_1C-TATlSajPbXvWqqeBIU=/180x180/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/FOI68XGBML4Bw0YxEnpGQFkQuRA=/1200x630/smart/nginx/o/2020/08/10/13264579t1hc700.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/FOI68XGBML4Bw0YxEnpGQFkQuRA=/1200x630/smart/nginx/o/2020/08/10/13264579t1hc700.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Luminor: kaubaks lähevad korterid ülikoolide lähiümbruseses"><meta property="twitter:title" content="Luminor: kaubaks lähevad korterid ülikoolide lähiümbruseses"><meta property="og:url" content="https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses"><meta property="twitter:url" content="https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Tallinnas on nii esmaostjate kui ka korteriinvestorite seas menukad Mustamäe korterid, eriolukorra ajal kasvas maakodude populaarsus."><meta property="twitter:description" content="Tallinnas on nii esmaostjate kui ka korteriinvestorite seas menukad Mustamäe korterid, eriolukorra ajal kasvas maakodude populaarsus."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="kinnisvara"><meta property="article:tag" content="kinnisvaraturg"><meta property="article:tag" content="kinnisvaraäri"><meta property="article:tag" content="korter"><meta property="article:tag" content="korteriturg"><meta property="article:tag" content="suvila"><meta name="article:published_time" content="2020-08-10T10:15:15+03:00"><meta name="article:modified_time" content="2020-08-10T10:15:15+03:00"><meta name="description" content="Tallinnas on nii esmaostjate kui ka korteriinvestorite seas menukad Mustamäe korterid, eriolukorra ajal kasvas maakodude populaarsus."><meta name="keywords" content="kinnisvara, kinnisvaraturg, kinnisvaraäri, korter, korteriturg, suvila"><link rel="canonical" href="https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Luminor: kaubaks lähevad korterid ülikoolide lähiümbruseses - Majandus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-f16dfcb380073d58544b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #a30012 0%, rgb(123, -40, -22) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(123, -40, -22);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-7036114"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">E, 10.08.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/6806651/maksudebatt-saab-hoogu-siim-kallas-ja-andrei-korobeinik-karbiks-sotsiaalmaksu" class="quote__text">Majandustegevusest peaks tulema midagi ka kohaliku omavalitsuse kassasse, siis oleks ka kohalikul omavalitsusel huvi. </a><a href="https://majandus24.postimees.ee/6806651/maksudebatt-saab-hoogu-siim-kallas-ja-andrei-korobeinik-karbiks-sotsiaalmaksu" class="quote__author section-border-color"><span class="slab section-font-color">Riigikogu aseesimees Siim Kallas</span></a></div><a href="https://majandus24.postimees.ee/6806651/maksudebatt-saab-hoogu-siim-kallas-ja-andrei-korobeinik-karbiks-sotsiaalmaksu" class="quote__image"><img src="//f8.pmo.ee/a9eWAnfOJ8zz3w3v7LTaDQz8ao4=/72x72/filters:focal(1112x193:1816x803)/nginx/o/2019/09/03/12526621t1h6584.jpg" srcset="//f8.pmo.ee/a9eWAnfOJ8zz3w3v7LTaDQz8ao4=/72x72/filters:focal(1112x193:1816x803)/nginx/o/2019/09/03/12526621t1h6584.jpg, //f8.pmo.ee/KpRAGkoYKv-7LW3VZspZEzITF3g=/144x144/filters:focal(1112x193:1816x803)/nginx/o/2019/09/03/12526621t1h6584.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.elu24.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7036114"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Luminor: kaubaks lähevad korterid ülikoolide lähiümbruseses</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7036114" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Luminor%3A%20kaubaks%20l%C3%A4hevad%20korterid%20%C3%BClikoolide%20l%C3%A4hi%C3%BCmbruseses&url=https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7036114"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7036114&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Luminor%3A%20kaubaks%20l%C3%A4hevad%20korterid%20%C3%BClikoolide%20l%C3%A4hi%C3%BCmbruseses&url=https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7036114"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Luminor: kaubaks lähevad korterid ülikoolide lähiümbruseses&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses%3Futm_source%3Demail%26utm_content%3D7036114" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-10T10:15:15+03:00">10. august 2020, 10:15</span></div><h1 class="article-headline" itemprop="headline name">Luminor: kaubaks lähevad korterid ülikoolide lähiümbruseses</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97384" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/Jy04l1abzr2PFP7LqTevEfhebuc=/40x40/smart/nginx/o/2020/02/06/12919089t1h7870.png" srcset="//f7.pmo.ee/Jy04l1abzr2PFP7LqTevEfhebuc=/40x40/smart/nginx/o/2020/02/06/12919089t1h7870.png, //f7.pmo.ee/kQ2JDdlYpJ-mButraLN7MlezMm0=/80x80/smart/nginx/o/2020/02/06/12919089t1h7870.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Majandus24</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/4nOXD2_G7EyqOvY--0kZlJNf68Q=/1370x820/smart/nginx/o/2020/08/10/13264579t1hc700.jpg"><figure-fullscreen eager :image-id="13264579" image-url="//f10.pmo.ee/NAtbGfs0xrYnjrLhVLGE9-euS88=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/10/13264579t1hc700.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13264579)" src="//f10.pmo.ee/4nOXD2_G7EyqOvY--0kZlJNf68Q=/1370x820/smart/nginx/o/2020/08/10/13264579t1hc700.jpg" srcset="//f10.pmo.ee/4nOXD2_G7EyqOvY--0kZlJNf68Q=/1370x820/smart/nginx/o/2020/08/10/13264579t1hc700.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eriti hästi lähevad kaubaks ühe-kahetoalised korterid Mustamäel, mis on populaarsed nii välistudengite kui ka kohalike seas.</p><p class="figure__caption--name" itemprop="creator">FOTO: SANDER ILVEST/PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tallinnas on nii esmaostjate kui ka korteriinvestorite seas menukad Mustamäe korterid, eriolukorra ajal kasvas maakodude populaarsus.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qjzicvo5ch" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ju1h0xjnvo" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jf7a4h6g0j" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kodulaenu taotlejate eelistuste järgi on võimalik kliendid jaotada peamiselt kolme rühma: esmakordsed koduostjad, uue ja parema kodu ostjad ning investeerijad. Luminori partnersuhete juhi Kristjan Jasinski sõnul paistis nii panga kui ka kinnisvarapartnerite statistikast välja, et eriolukorra ajal lisandus hetkeks veel neljaski grupp ehk suvila või maakodu ostjad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimest kodu ostetakse tema sõnul tavaliselt üksi või vanemate abiga ning peamiselt eelistatakse järelturu kortereid. «Uusarendusse ostetakse esimest kodu harvemini, sest selle ruutmeetri hind on liialt kallis,» rääkis Luminori partnersuhete juht Kristjan Jasinski. «Mida lähemale sügisele, seda rohkem näeme, et Tallinnas ja Tartus lähevad kaubaks peamiselt ülikoolide lähiümbrusesse jäävad korterid. Näiteks TalTechi lähedal müüki pandud ühe-kahetoaline korter läheb väga kiiresti müügiks. Samuti leiavad kiiresti ostja kesklinna korterid.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teise suurema osa moodustavad need kodulaenu taotlejad, kes soovivad olemasoleva kodu välja vahetada. «Enamasti soovivad nad üldiselt sarnast, kuid uuemat ja kvaliteetsemat kodu. Paljud soovivad juba koduseks saanud piirkonnas edasi elada, kuid tahavad lihtsalt uuemat ja võibolla ka suuremat korterit – nüüd siis juba samas piirkonnas asuvas uusarenduses. Aga leidub ka neid, kes soovivad kolida kesklinnale lähemale või siis ka vastupidi – rahulikumasse linnaäärsesse korterisse,» selgitas Luminori partnersuhete juht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mis puudutab investeerimiseks korterit ostvaid inimesi, siis Jasinski sõnul on neile oluline eelkõige hea üüritootlus. «Väga palju ostetakse Mustamäe kortereid. Need on populaarsed üüriobjektid nii eestlaste kui ka välistudengite seas. Valikul hinnataksegi peamiselt tootlust ning seisukord ja hind pole niivõrd olulised,» märkis ta ja lisas, et investorite seas on populaarsed ka mikrokorterid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jasinski tõi välja, et eriolukorra ajal hakati rohkem väärtustama maapiirkonda. «Maamajad ja suvilad hakkasid huvi pakkuma nendele inimestele, kel tekkis eriolukorra tõttu kaugtöö võimalus. Korraks tõusis maamajade nõudlus järsult, kuid viimastel kuudel pole erilist kasvu selles osas siiski märgata olnud,» lisas ta.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7036114" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Luminor%3A%20kaubaks%20l%C3%A4hevad%20korterid%20%C3%BClikoolide%20l%C3%A4hi%C3%BCmbruseses&url=https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7036114"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7036114&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Luminor%3A%20kaubaks%20l%C3%A4hevad%20korterid%20%C3%BClikoolide%20l%C3%A4hi%C3%BCmbruseses&url=https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7036114"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Luminor: kaubaks lähevad korterid ülikoolide lähiümbruseses&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses%3Futm_source%3Demail%26utm_content%3D7036114" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/7036114/luminor-kaubaks-lahevad-korterid-ulikoolide-lahiumbruseses/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7036114" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7036114" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/2484/kinnisvara">kinnisvara</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/16890/kinnisvaraturg">kinnisvaraturg</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/9441/kinnisvaraari">kinnisvaraäri</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/5317/korter">korter</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/18282/korteriturg">korteriturg</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/9010/suvila">suvila</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8g0ic6ryuy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-09j5kiw41c" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-10T08:27:42+03:00"><meta itemprop="dateModified" content="2020-08-10T08:27:42+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7036020/kaupade-eksport-taastus-juunis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WfYgbikqRp9Q7wRAEj-OCnh27PA=/1000x435/smart/nginx/o/2020/06/08/13142403t1ha23e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WfYgbikqRp9Q7wRAEj-OCnh27PA=/1000x435/smart/nginx/o/2020/06/08/13142403t1ha23e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/7036020/kaupade-eksport-taastus-juunis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaupade eksport taastus juunis </span></a><a href="https://majandus24.postimees.ee/7036020/kaupade-eksport-taastus-juunis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-09T15:27:28+03:00"><meta itemprop="dateModified" content="2020-08-10T08:17:54+03:00"><meta itemprop="author" content="Jaano Martin Ots, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7035764/tallinna-linnatranspordi-korraldaja-testid-naitasid-elektribussi-eeliseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t5nBD6mCr74ohnasvin5vTVBY58=/324x185/smart/nginx/o/2020/08/07/13258300t1hf1ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/t5nBD6mCr74ohnasvin5vTVBY58=/324x185/smart/nginx/o/2020/08/07/13258300t1hf1ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7035764/tallinna-linnatranspordi-korraldaja-testid-naitasid-elektribussi-eeliseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna linnatranspordi korraldaja testid näitasid elektribussi eeliseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7035764/tallinna-linnatranspordi-korraldaja-testid-naitasid-elektribussi-eeliseid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/7035764/tallinna-linnatranspordi-korraldaja-testid-naitasid-elektribussi-eeliseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-09T11:07:07+03:00"><meta itemprop="dateModified" content="2020-08-09T11:15:26+03:00"><meta itemprop="author" content="Jaano Martin Ots, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7035662/avamerepurjetamise-meistrivoistlusi-kimbutab-tuulepuudus-jahid-ootavad-merel-starti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PNGvdZOYCdSIcyYtSteg9w65pSw=/324x185/smart/nginx/o/2020/08/09/13262194t1h6ead.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PNGvdZOYCdSIcyYtSteg9w65pSw=/324x185/smart/nginx/o/2020/08/09/13262194t1h6ead.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a></div><a href="https://majandus24.postimees.ee/7035662/avamerepurjetamise-meistrivoistlusi-kimbutab-tuulepuudus-jahid-ootavad-merel-starti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avamerepurjetamise meistrivõistlusi kimbutab tuulepuudus, jahid ootavad merel starti </span></a><a href="https://majandus24.postimees.ee/7035662/avamerepurjetamise-meistrivoistlusi-kimbutab-tuulepuudus-jahid-ootavad-merel-starti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T15:24:08+03:00"><meta itemprop="dateModified" content="2020-08-09T11:46:18+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7035384/soome-kiirpaadivoistlusel-paiskus-paat-pealtvaatajate-sekka-uks-inimene-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3BQnew4PDLJ30z-R84sUA_dIp9E=/324x185/smart/nginx/o/2020/08/08/13260554t1h2b3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3BQnew4PDLJ30z-R84sUA_dIp9E=/324x185/smart/nginx/o/2020/08/08/13260554t1h2b3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://majandus24.postimees.ee/7035384/soome-kiirpaadivoistlusel-paiskus-paat-pealtvaatajate-sekka-uks-inimene-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kiirpaadivõistlusel paiskus paat pealtvaatajate sekka, üks inimene hukkus</span><div class="list-article__additional-headline">Hukkunu oli 13-aastane tüdruk</div></a><a href="https://majandus24.postimees.ee/7035384/soome-kiirpaadivoistlusel-paiskus-paat-pealtvaatajate-sekka-uks-inimene-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-at3ng9qq8d" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T10:43:06+03:00"><meta itemprop="dateModified" content="2020-08-08T11:52:01+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7035268/parnu-rannas-vajas-algaja-purjelaudur-rannavalve-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Any1yQ1DA37-2yXI0FqrXMl1jmQ=/1000x435/smart/nginx/o/2020/08/08/13260056t1hd300.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Any1yQ1DA37-2yXI0FqrXMl1jmQ=/1000x435/smart/nginx/o/2020/08/08/13260056t1hd300.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/7035268/parnu-rannas-vajas-algaja-purjelaudur-rannavalve-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu rannas vajas algaja purjelaudur rannavalve abi </span></a><a href="https://majandus24.postimees.ee/7035268/parnu-rannas-vajas-algaja-purjelaudur-rannavalve-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T08:29:14+03:00"><meta itemprop="dateModified" content="2020-08-08T08:29:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7035210/itaalia-valitsus-kiitis-heaks-25-miljardi-euro-suuruse-ergutuspaketi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8WSDWUmlQE5u-nNVZAgIfpO_ngs=/324x222/smart/nginx/o/2020/08/08/13259980t1h0884.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8WSDWUmlQE5u-nNVZAgIfpO_ngs=/324x222/smart/nginx/o/2020/08/08/13259980t1h0884.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7035210/itaalia-valitsus-kiitis-heaks-25-miljardi-euro-suuruse-ergutuspaketi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia valitsus kiitis heaks 25 miljardi euro suuruse ergutuspaketi </span></a><a href="https://majandus24.postimees.ee/7035210/itaalia-valitsus-kiitis-heaks-25-miljardi-euro-suuruse-ergutuspaketi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T00:41:56+03:00"><meta itemprop="dateModified" content="2020-08-08T00:42:47+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7035177/usa-olulisemad-aktsiaturud-liikusid-erisuunaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nq4EznvtWrRHgfT0Itq0shrpP6k=/324x222/smart/nginx/o/2020/03/25/13024691t1hcb85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Nq4EznvtWrRHgfT0Itq0shrpP6k=/324x222/smart/nginx/o/2020/03/25/13024691t1hcb85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7035177/usa-olulisemad-aktsiaturud-liikusid-erisuunaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA olulisemad aktsiaturud liikusid erisuunaliselt </span></a><a href="https://majandus24.postimees.ee/7035177/usa-olulisemad-aktsiaturud-liikusid-erisuunaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-08T12:37:37+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7035166/pandeemia-tegi-investoritest-spekulandid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wTHraYGNNx8EBt97PRBR0R4Ar-0=/324x222/smart/nginx/o/2020/08/07/13259669t1hc764.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wTHraYGNNx8EBt97PRBR0R4Ar-0=/324x222/smart/nginx/o/2020/08/07/13259669t1hc764.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/7035166/pandeemia-tegi-investoritest-spekulandid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pandeemia tegi investoritest spekulandid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7035166/pandeemia-tegi-investoritest-spekulandid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/7035166/pandeemia-tegi-investoritest-spekulandid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-08T12:38:04+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7035147/ehitusturul-toimus-teises-kvartalis-suur-nihe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xw9-gbODuhEac5Izb3V87xQjzS0=/324x222/smart/nginx/o/2020/08/07/13259580t1hfeb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Xw9-gbODuhEac5Izb3V87xQjzS0=/324x222/smart/nginx/o/2020/08/07/13259580t1hfeb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7035147/ehitusturul-toimus-teises-kvartalis-suur-nihe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitusturul toimus teises kvartalis suur nihe <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7035147/ehitusturul-toimus-teises-kvartalis-suur-nihe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7035147/ehitusturul-toimus-teises-kvartalis-suur-nihe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-08T10:00:36+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7035112/paadimootorite-mercedeste-tootmine-lopetati-paevapealt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HCiKUF6IwtR57ZVqRGBIm9kPNFM=/324x222/smart/nginx/o/2020/08/07/13259508t1h18c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HCiKUF6IwtR57ZVqRGBIm9kPNFM=/324x222/smart/nginx/o/2020/08/07/13259508t1h18c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://leht.postimees.ee/7035112/paadimootorite-mercedeste-tootmine-lopetati-paevapealt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paadimootorite Mercedeste tootmine lõpetati päevapealt </span></a><a href="https://leht.postimees.ee/7035112/paadimootorite-mercedeste-tootmine-lopetati-paevapealt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-28T13:17:57+03:00"><meta itemprop="author" content="Andrus Laansalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7027220/luksusmaastur-ei-see-on-siiski-mootorratas-soiduproov-triumph-tigeriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RkmsNLcVwi3O1X8oo7NYmB89C-A=/324x222/smart/nginx/o/2020/07/28/13237130t1hfaf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RkmsNLcVwi3O1X8oo7NYmB89C-A=/324x222/smart/nginx/o/2020/07/28/13237130t1hfaf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7027220/luksusmaastur-ei-see-on-siiski-mootorratas-soiduproov-triumph-tigeriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luksusmaastur! Ei, see on siiski mootorratas. Sõiduproov Triumph Tigeriga </span></a><a href="https://leht.postimees.ee/7027220/luksusmaastur-ei-see-on-siiski-mootorratas-soiduproov-triumph-tigeriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-08T12:44:46+03:00"><meta itemprop="author" content="Eva Klaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7035120/pohja-eesti-sadamate-valimaaraja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5YVfiJbk63aWmFSL0Ry94Dee5DY=/324x222/smart/nginx/o/2020/08/07/13259529t1hc4fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5YVfiJbk63aWmFSL0Ry94Dee5DY=/324x222/smart/nginx/o/2020/08/07/13259529t1hc4fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://virumaateataja.postimees.ee/7035120/pohja-eesti-sadamate-valimaaraja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Eesti sadamate välimääraja </span></a><a href="https://virumaateataja.postimees.ee/7035120/pohja-eesti-sadamate-valimaaraja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T22:12:36+03:00"><meta itemprop="dateModified" content="2020-08-08T12:43:14+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7035145/balti-miinituukrid-teevad-kahjutuks-toila-piirkonnas-leitud-lohkekehad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/isUvwId_jwt84pHY6_CKYm4kGCA=/324x222/smart/nginx/o/2011/10/18/797762t1haa0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/isUvwId_jwt84pHY6_CKYm4kGCA=/324x222/smart/nginx/o/2011/10/18/797762t1haa0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/7035145/balti-miinituukrid-teevad-kahjutuks-toila-piirkonnas-leitud-lohkekehad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balti miinituukrid teevad kahjutuks Toila piirkonnas leitud lõhkekehad </span></a><a href="https://www.postimees.ee/7035145/balti-miinituukrid-teevad-kahjutuks-toila-piirkonnas-leitud-lohkekehad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T17:18:12+03:00"><meta itemprop="dateModified" content="2020-08-07T19:44:02+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7034949/tallinn-ehitab-2-3-miljoniga-nomme-gumnaasiumile-spordihoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jmWL25klPyd9cR93l1nF5H3wdkw=/324x222/smart/nginx/o/2016/10/11/5944765t1h3206.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jmWL25klPyd9cR93l1nF5H3wdkw=/324x222/smart/nginx/o/2016/10/11/5944765t1h3206.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/7034949/tallinn-ehitab-2-3-miljoniga-nomme-gumnaasiumile-spordihoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn ehitab 2,3 miljoniga Nõmme gümnaasiumile spordihoone </span></a><a href="https://www.postimees.ee/7034949/tallinn-ehitab-2-3-miljoniga-nomme-gumnaasiumile-spordihoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h3ckjcd7ug" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T14:41:38+03:00"><meta itemprop="dateModified" content="2020-08-07T14:57:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034792/mis-kriis-tallinnasse-tuleb-kohe-ferrari-esindus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hrS5uV4wzmvpSCR6d2Lc7Vi0y5k=/324x222/smart/nginx/o/2020/08/07/13258504t1hbd7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hrS5uV4wzmvpSCR6d2Lc7Vi0y5k=/324x222/smart/nginx/o/2020/08/07/13258504t1hbd7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/7034792/mis-kriis-tallinnasse-tuleb-kohe-ferrari-esindus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis kriis? Tallinnasse tuleb kohe Ferrari esindus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7034792/mis-kriis-tallinnasse-tuleb-kohe-ferrari-esindus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/7034792/mis-kriis-tallinnasse-tuleb-kohe-ferrari-esindus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T14:00:38+03:00"><meta itemprop="dateModified" content="2020-08-07T15:28:15+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034740/soome-voib-juba-jargmisel-aastal-alkoholiaktsiisi-tosta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/14Db_TXbqTKv7n6p4rvQis1E48A=/324x222/filters:focal(1856x2251:2681x2415)/nginx/o/2020/02/24/12964772t1h9f57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/14Db_TXbqTKv7n6p4rvQis1E48A=/324x222/filters:focal(1856x2251:2681x2415)/nginx/o/2020/02/24/12964772t1h9f57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7034740/soome-voib-juba-jargmisel-aastal-alkoholiaktsiisi-tosta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome võib juba järgmisel aastal alkoholiaktsiisi tõsta</span><div class="list-article__additional-headline">Eestlased müüvad kriisist hoolimata alkoholi sama palju kui mullu</div></a><a href="https://majandus24.postimees.ee/7034740/soome-voib-juba-jargmisel-aastal-alkoholiaktsiisi-tosta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T12:47:17+03:00"><meta itemprop="dateModified" content="2020-08-07T13:01:28+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034674/luminor-hinnalanguse-pohi-on-labitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HJtZyMN7Un0MIhGsPbkoPHZIfs4=/324x222/smart/nginx/o/2020/07/07/13196516t1hffdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HJtZyMN7Un0MIhGsPbkoPHZIfs4=/324x222/smart/nginx/o/2020/07/07/13196516t1hffdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7034674/luminor-hinnalanguse-pohi-on-labitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luminor: hinnalanguse põhi on läbitud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7034674/luminor-hinnalanguse-pohi-on-labitud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/7034674/luminor-hinnalanguse-pohi-on-labitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T11:44:13+03:00"><meta itemprop="dateModified" content="2020-08-07T13:19:30+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034609/eesti-pank-lubab-elu-eestis-muutub-raskemaks-aga-odavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2lwq4CTKDqKt8Bj2dayHKWLHKes=/324x222/smart/nginx/o/2020/01/27/12898078t1h8aa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2lwq4CTKDqKt8Bj2dayHKWLHKes=/324x222/smart/nginx/o/2020/01/27/12898078t1h8aa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/7034609/eesti-pank-lubab-elu-eestis-muutub-raskemaks-aga-odavamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank lubab: elu Eestis muutub raskemaks, aga odavamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7034609/eesti-pank-lubab-elu-eestis-muutub-raskemaks-aga-odavamaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/7034609/eesti-pank-lubab-elu-eestis-muutub-raskemaks-aga-odavamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T11:27:10+03:00"><meta itemprop="dateModified" content="2020-08-07T12:30:41+03:00"><meta itemprop="author" content="BNS, Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034593/swedbank-eesti-hinnalangusest-voidavad-ainult-rikkad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HyXpKqRIvuTYyN6kB-RPWmGqtcE=/324x222/smart/nginx/o/2017/06/03/6741023t1h50de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HyXpKqRIvuTYyN6kB-RPWmGqtcE=/324x222/smart/nginx/o/2017/06/03/6741023t1h50de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/7034593/swedbank-eesti-hinnalangusest-voidavad-ainult-rikkad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank: Eesti hinnalangusest võidavad ainult rikkad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7034593/swedbank-eesti-hinnalangusest-voidavad-ainult-rikkad/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/7034593/swedbank-eesti-hinnalangusest-voidavad-ainult-rikkad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T10:57:16+03:00"><meta itemprop="dateModified" content="2020-08-07T11:36:33+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034565/kriis-muutis-uberi-taksofirmast-toidukulleriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cARQJiJ5ieIa9-ei4LOd8Tso0eY=/324x222/smart/nginx/o/2019/12/16/12815345t1ha59e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cARQJiJ5ieIa9-ei4LOd8Tso0eY=/324x222/smart/nginx/o/2019/12/16/12815345t1ha59e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7034565/kriis-muutis-uberi-taksofirmast-toidukulleriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriis muutis Uberi taksofirmast toidukulleriks </span></a><a href="https://majandus24.postimees.ee/7034565/kriis-muutis-uberi-taksofirmast-toidukulleriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T10:45:34+03:00"><meta itemprop="dateModified" content="2020-08-07T10:45:34+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/7034549/seb-e-kanalite-too-voib-laupaeva-varahommikul-olla-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A-qXGKNx7SZBo1frSQ2V0x2baMk=/324x222/filters:focal(940x460:955x475)/nginx/o/2020/07/22/13227121t1hbbaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A-qXGKNx7SZBo1frSQ2V0x2baMk=/324x222/filters:focal(940x460:955x475)/nginx/o/2020/07/22/13227121t1hbbaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/7034549/seb-e-kanalite-too-voib-laupaeva-varahommikul-olla-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB e-kanalite töö võib laupäeva varahommikul olla häiritud </span></a><a href="https://tehnika.postimees.ee/7034549/seb-e-kanalite-too-voib-laupaeva-varahommikul-olla-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T10:17:07+03:00"><meta itemprop="dateModified" content="2020-08-07T12:36:19+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034517/kindlustusfirma-eestlased-jaid-mitmesse-riiki-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mnL-V9U6VRDFtnmoBbDN58odpxk=/324x222/smart/nginx/o/2020/08/07/13257929t1h9aba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mnL-V9U6VRDFtnmoBbDN58odpxk=/324x222/smart/nginx/o/2020/08/07/13257929t1h9aba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7034517/kindlustusfirma-eestlased-jaid-mitmesse-riiki-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindlustusfirma: eestlased jäid mitmesse riiki lõksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7034517/kindlustusfirma-eestlased-jaid-mitmesse-riiki-loksu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/7034517/kindlustusfirma-eestlased-jaid-mitmesse-riiki-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T09:58:37+03:00"><meta itemprop="dateModified" content="2020-08-07T10:13:05+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034503/facebook-pakub-kodukontorisse-jaajale-1000-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SdDN7AvJA3tWkjTOlNwiRcrsJ_Q=/324x222/smart/nginx/o/2020/02/28/12978042t1h5b89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SdDN7AvJA3tWkjTOlNwiRcrsJ_Q=/324x222/smart/nginx/o/2020/02/28/12978042t1h5b89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/7034503/facebook-pakub-kodukontorisse-jaajale-1000-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook pakub kodukontorisse jääjale 1000 dollarit </span></a><a href="https://majandus24.postimees.ee/7034503/facebook-pakub-kodukontorisse-jaajale-1000-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T09:39:42+03:00"><meta itemprop="dateModified" content="2020-08-07T10:15:57+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034486/arco-vara-suuromanik-soetas-aktsiaid-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/thpR5RcQdj5dSqMkFs08b_sob2Q=/324x222/smart/nginx/o/2020/08/07/13257867t1heb6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/thpR5RcQdj5dSqMkFs08b_sob2Q=/324x222/smart/nginx/o/2020/08/07/13257867t1heb6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7034486/arco-vara-suuromanik-soetas-aktsiaid-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arco Vara suuromanik soetas aktsiaid juurde </span></a><a href="https://majandus24.postimees.ee/7034486/arco-vara-suuromanik-soetas-aktsiaid-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T09:14:32+03:00"><meta itemprop="dateModified" content="2020-08-07T09:40:47+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034463/inbankil-sulasid-nii-muugimaht-kui-ka-kasum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wvLUxEYIo8OIxFHakb9F8nTqh3Q=/324x222/smart/nginx/o/2020/08/07/13257836t1h2b57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wvLUxEYIo8OIxFHakb9F8nTqh3Q=/324x222/smart/nginx/o/2020/08/07/13257836t1h2b57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/7034463/inbankil-sulasid-nii-muugimaht-kui-ka-kasum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inbankil sulasid nii müügimaht kui ka kasum </span></a><a href="https://majandus24.postimees.ee/7034463/inbankil-sulasid-nii-muugimaht-kui-ka-kasum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T07:17:03+03:00"><meta itemprop="dateModified" content="2020-08-07T08:27:56+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7034393/kevadel-riiklikust-laenust-ilma-jaanud-majaomanikud-ja-uhistud-saavad-uue-voimaluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cSF8ZEHUijG57o5Io5qhY_ktOZw=/324x222/smart/nginx/o/2020/07/14/13210383t1hcbd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cSF8ZEHUijG57o5Io5qhY_ktOZw=/324x222/smart/nginx/o/2020/07/14/13210383t1hcbd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7034393/kevadel-riiklikust-laenust-ilma-jaanud-majaomanikud-ja-uhistud-saavad-uue-voimaluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevadel riiklikust laenust ilma jäänud majaomanikud ja ühistud saavad uue võimaluse </span></a><a href="https://www.postimees.ee/7034393/kevadel-riiklikust-laenust-ilma-jaanud-majaomanikud-ja-uhistud-saavad-uue-voimaluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T00:49:33+03:00"><meta itemprop="dateModified" content="2020-08-07T09:39:26+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034371/nasdaq-lopetas-esmakordselt-ajaloos-ule-11-000-punkti-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TX8HfZoCLZIxMvWY1F-i0zi6z-Q=/324x222/smart/nginx/o/2016/05/31/5456151t1h0aff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TX8HfZoCLZIxMvWY1F-i0zi6z-Q=/324x222/smart/nginx/o/2016/05/31/5456151t1h0aff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7034371/nasdaq-lopetas-esmakordselt-ajaloos-ule-11-000-punkti-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nasdaq lõpetas esmakordselt ajaloos üle 11 000 punkti piiri </span></a><a href="https://majandus24.postimees.ee/7034371/nasdaq-lopetas-esmakordselt-ajaloos-ule-11-000-punkti-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T00:01:00+03:00"><meta itemprop="dateModified" content="2020-08-07T13:17:49+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7034307/kinnisvarainvestorid-tallinnas-on-hinnasurve-uhes-linnajaos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h1AYHoDB1jsSvaWLkN5-PlU4-JU=/324x222/smart/nginx/o/2020/08/07/13258297t1h94ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h1AYHoDB1jsSvaWLkN5-PlU4-JU=/324x222/smart/nginx/o/2020/08/07/13258297t1h94ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/7034307/kinnisvarainvestorid-tallinnas-on-hinnasurve-uhes-linnajaos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvarainvestorid: Tallinnas on hinnasurve ühes linnajaos </span></a><a href="https://leht.postimees.ee/7034307/kinnisvarainvestorid-tallinnas-on-hinnasurve-uhes-linnajaos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T23:35:14+03:00"><meta itemprop="dateModified" content="2020-08-07T07:48:22+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034362/lohetajad-surfasid-laevaliini-taasavamise-toetuseks-saaremaalt-latimaale-ja-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0Njei27mRJOHDNpWC2srAylF8Hk=/324x222/smart/nginx/o/2020/08/06/13257710t1h1753.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0Njei27mRJOHDNpWC2srAylF8Hk=/324x222/smart/nginx/o/2020/08/06/13257710t1h1753.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a></div><a href="https://majandus24.postimees.ee/7034362/lohetajad-surfasid-laevaliini-taasavamise-toetuseks-saaremaalt-latimaale-ja-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lohetajad surfasid laevaliini taasavamise toetuseks Saaremaalt Lätimaale ja tagasi </span></a><a href="https://majandus24.postimees.ee/7034362/lohetajad-surfasid-laevaliini-taasavamise-toetuseks-saaremaalt-latimaale-ja-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T19:57:04+03:00"><meta itemprop="dateModified" content="2020-08-07T19:31:42+03:00"><meta itemprop="author" content="Eveliis Mee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7034263/peeter-koppeli-loeng-majandus-parast-tervishoiukriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NsLNtCG4CEKjg4UfsHNHrsL8mFY=/324x222/filters:focal(905x63:3615x2336)/nginx/o/2020/08/06/13257425t1h99e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NsLNtCG4CEKjg4UfsHNHrsL8mFY=/324x222/filters:focal(905x63:3615x2336)/nginx/o/2020/08/06/13257425t1h99e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:01:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tv.postimees.ee/7034263/peeter-koppeli-loeng-majandus-parast-tervishoiukriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Järelvaadatav &#10217; </span>Peeter Koppeli loeng &quot;Majandus pärast tervishoiukriisi&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/7034263/peeter-koppeli-loeng-majandus-parast-tervishoiukriisi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tv.postimees.ee/7034263/peeter-koppeli-loeng-majandus-parast-tervishoiukriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T18:26:24+03:00"><meta itemprop="dateModified" content="2020-08-06T21:52:31+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034179/kredex-kinnisvarafirmade-porto-franco-poordumises-esineb-valeviiteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t9WYV5HXkWX0DOluxPjrmlYaWQ8=/324x222/smart/nginx/o/2019/10/09/12636932t1h88cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/t9WYV5HXkWX0DOluxPjrmlYaWQ8=/324x222/smart/nginx/o/2019/10/09/12636932t1h88cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7034179/kredex-kinnisvarafirmade-porto-franco-poordumises-esineb-valeviiteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kredex: kinnisvarafirmade Porto Franco pöördumises esineb valeviiteid </span></a><a href="https://majandus24.postimees.ee/7034179/kredex-kinnisvarafirmade-porto-franco-poordumises-esineb-valeviiteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-06T17:45:29+03:00"><meta itemprop="dateModified" content="2020-08-06T21:50:45+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7034149/porto-franco-juht-rauno-teder-ringlema-on-lainud-palju-valevaiteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QbjiUWaXdbMO32G6E3FoskFCx-Y=/324x222/filters:focal(845x712:1026x753)/nginx/o/2020/08/06/13257279t1h568d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QbjiUWaXdbMO32G6E3FoskFCx-Y=/324x222/filters:focal(845x712:1026x753)/nginx/o/2020/08/06/13257279t1h568d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/7034149/porto-franco-juht-rauno-teder-ringlema-on-lainud-palju-valevaiteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porto Franco juht Rauno Teder: ringlema on läinud palju valeväiteid </span></a><a href="https://majandus24.postimees.ee/7034149/porto-franco-juht-rauno-teder-ringlema-on-lainud-palju-valevaiteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-75czl9avbr" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Liina Laks</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:liina.laks@postimees.ee">liina.laks@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f7fa62f1bba6b7566b96.js" async></script></body></html>