<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LV0lw6Ea5PlYTeqARkfpiK6PK50=/16x16/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/dDcZwdAhghvL6iglJJtpnCRh_I8=/32x32/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/czuNPPN-eYlQ0IeL0lp7dxDvD8E=/192x192/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/wUX7f5oFCBG9UFp790jreGn6eAU=/256x256/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fJM-t_1C-TATlSajPbXvWqqeBIU=/180x180/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/yZlBzRzcB2yIUZfye5tpVfOzOig=/1200x630/smart/nginx/o/2020/06/10/13144548t1h7ce4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/yZlBzRzcB2yIUZfye5tpVfOzOig=/1200x630/smart/nginx/o/2020/06/10/13144548t1h7ce4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Riik pakub koroonatestimise korraldajale 10 miljonit"><meta property="twitter:title" content="Riik pakub koroonatestimise korraldajale 10 miljonit"><meta property="og:url" content="https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit"><meta property="twitter:url" content="https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Riigi Tugiteenuste Keskus (RTK) kuulutas välja riigihanke koroonaviiruse proovide võtja ning võetud proovide testija leidmiseks. Hanke eeldatav maksumus on 10 miljonit eurot."><meta property="twitter:description" content="Riigi Tugiteenuste Keskus (RTK) kuulutas välja riigihanke koroonaviiruse proovide võtja ning võetud proovide testija leidmiseks. Hanke eeldatav maksumus on 10 miljonit eurot."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="covid-19 testimine"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="riigihange"><meta name="article:published_time" content="2020-07-28T13:11:51+03:00"><meta name="article:modified_time" content="2020-07-28T13:43:21+03:00"><meta name="description" content="Riigi Tugiteenuste Keskus (RTK) kuulutas välja riigihanke koroonaviiruse proovide võtja ning võetud proovide testija leidmiseks. Hanke eeldatav maksumus on 10 miljonit eurot."><meta name="keywords" content="covid-19 testimine, koroonaviirus, riigihange"><link rel="canonical" href="https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Riik pakub koroonatestimise korraldajale 10 miljonit - Majandus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-78bd36c02bd11702b49a.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #a30012 0%, rgb(123, -40, -22) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(123, -40, -22);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-7027224"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">T, 28.07.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__text">Aeglustuv maailmamajandus, kasvanud finantsriskid ja geopoliitilised pinged kinnitavad, et ees on päris keerulised ajad. </a><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sutt, Reformierakond</span></a></div><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__image"><img src="//f10.pmo.ee/B_9P6lljm0SNlTRHGvlmsTIEB08=/72x72/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg" srcset="//f10.pmo.ee/B_9P6lljm0SNlTRHGvlmsTIEB08=/72x72/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg, //f10.pmo.ee/uxDYMqpeRuTMI5KadU8K88a3ag8=/144x144/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.elu24.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7027224"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Riik pakub koroonatestimise korraldajale 10 miljonit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027224" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Riik%20pakub%20koroonatestimise%20korraldajale%2010%20miljonit&url=https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027224"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7027224&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Riik%20pakub%20koroonatestimise%20korraldajale%2010%20miljonit&url=https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027224"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Riik pakub koroonatestimise korraldajale 10 miljonit&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit%3Futm_source%3Demail%26utm_content%3D7027224" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-28T13:11:51+03:00">28. juuli 2020, 13:11</span></div><h1 class="article-headline" itemprop="headline name">Riik pakub koroonatestimise korraldajale 10 miljonit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/uuWcMv3RD4wVhbSMDIa0AzbfqZk=/1370x820/smart/nginx/o/2020/06/10/13144548t1h7ce4.jpg"><figure-fullscreen eager :image-id="13144548" image-url="//f12.pmo.ee/a1bOVk33pmmZ5TKSvbpG1PksRcY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/10/13144548t1h7ce4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13144548)" src="//f12.pmo.ee/uuWcMv3RD4wVhbSMDIa0AzbfqZk=/1370x820/smart/nginx/o/2020/06/10/13144548t1h7ce4.jpg" srcset="//f12.pmo.ee/uuWcMv3RD4wVhbSMDIa0AzbfqZk=/1370x820/smart/nginx/o/2020/06/10/13144548t1h7ce4.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Koroonaviiruse drive-in testimine Paides</p><p class="figure__caption--name" itemprop="creator">FOTO: Dmitri Kotjuh/ Järva Teataja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigi Tugiteenuste Keskus (RTK) kuulutas välja riigihanke koroonaviiruse proovide võtja ning võetud proovide testija leidmiseks. Hanke eeldatav maksumus on 10 miljonit eurot.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:320223,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7027224-riik-pakub-koroonatestimise-korraldajale-10-miljonit&quot;,&quot;headline&quot;:&quot;7027224 Riik pakub koroonatestimise korraldajale 10 miljonit&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-07-28T13:11:51+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-07-28T13:12:28+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/899750cf37ecd160a29b8fdd6090161d.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-y12o0gppzs" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yrkq74xd6r" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r9ia5aq6xn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Hanke eesmärgiks on terviseameti määratud sihtgruppide testimine koroonaviiruse suhtes, proovide võtmine jm, sealhulgas mobiilse proovivõtubrigaadi ning eribrigaadi teenus, selgub hanke dokumentidest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks tuleb testima saadetud patsientidega kokku leppida aeg ja koht ning tagatud peab olema mobiilse proovivõtubrigaadi teenus. Ka peab olema valmidus viia läbi laustestimisi terviseameti tellimusel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teenust osutatakse alates lepingu sõlmimisest kuni selle aasta lõpuni või kuni lepingu maksimaalse maksumuse täitumiseni. Pakkumusi saab esitada 6. augusti ennelõunani.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027224" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Riik%20pakub%20koroonatestimise%20korraldajale%2010%20miljonit&url=https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027224"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7027224&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Riik%20pakub%20koroonatestimise%20korraldajale%2010%20miljonit&url=https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7027224"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Riik pakub koroonatestimise korraldajale 10 miljonit&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit%3Futm_source%3Demail%26utm_content%3D7027224" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7027224" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7027224" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/621308/covid-19-testimine">covid-19 testimine</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/315690/koroonaviirus">koroonaviirus</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/11811/riigihange">riigihange</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mdgbe0d0u3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1lut8kiwnp" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T13:11:51+03:00"><meta itemprop="dateModified" content="2020-07-28T13:11:51+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/31kKnczj2TrYhHWc4KWzs7QRTRk=/1000x435/smart/nginx/o/2020/06/10/13144548t1h7ce4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/31kKnczj2TrYhHWc4KWzs7QRTRk=/1000x435/smart/nginx/o/2020/06/10/13144548t1h7ce4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik pakub koroonatestimise korraldajale 10 miljonit </span></a><a href="https://majandus24.postimees.ee/7027224/riik-pakub-koroonatestimise-korraldajale-10-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T12:40:19+03:00"><meta itemprop="dateModified" content="2020-07-28T13:10:37+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7027175/tallink-toi-erikruiisiga-soomlased-saaremaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KpNiRsfi0rFr6zz-0e4fbkKtme8=/324x185/smart/nginx/o/2020/07/28/13237037t1h7627.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KpNiRsfi0rFr6zz-0e4fbkKtme8=/324x185/smart/nginx/o/2020/07/28/13237037t1h7627.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a></div><a href="https://majandus24.postimees.ee/7027175/tallink-toi-erikruiisiga-soomlased-saaremaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink tõi erikruiisiga soomlased Saaremaale </span></a><a href="https://majandus24.postimees.ee/7027175/tallink-toi-erikruiisiga-soomlased-saaremaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T12:02:26+03:00"><meta itemprop="dateModified" content="2020-07-28T12:59:35+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7027123/kinnisvaraeksperdid-korterite-hinnalangust-ei-usu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MshWOuCzo4KutQaLIztyBjoj3yc=/324x185/smart/nginx/o/2020/05/20/13109858t1hff0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MshWOuCzo4KutQaLIztyBjoj3yc=/324x185/smart/nginx/o/2020/05/20/13109858t1hff0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7027123/kinnisvaraeksperdid-korterite-hinnalangust-ei-usu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraeksperdid korterite hinnalangust ei usu </span></a><a href="https://majandus24.postimees.ee/7027123/kinnisvaraeksperdid-korterite-hinnalangust-ei-usu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T10:56:30+03:00"><meta itemprop="dateModified" content="2020-07-28T12:56:31+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7027069/suur-puistlastilaev-soitis-mauritiuse-lahedal-korallrifile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dDJXXXS1M7jIUyoOQc_dQACkxgA=/324x185/smart/nginx/o/2020/07/28/13236858t1hd397.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dDJXXXS1M7jIUyoOQc_dQACkxgA=/324x185/smart/nginx/o/2020/07/28/13236858t1hd397.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a></div><a href="https://majandus24.postimees.ee/7027069/suur-puistlastilaev-soitis-mauritiuse-lahedal-korallrifile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur puistlastilaev sõitis Mauritiuse lähedal korallrifile</span><div class="list-article__additional-headline">Vaata kopterivideot rifile sõitnud laevast</div></a><a href="https://majandus24.postimees.ee/7027069/suur-puistlastilaev-soitis-mauritiuse-lahedal-korallrifile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rak0p7e92x" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T10:00:00+03:00"><meta itemprop="dateModified" content="2020-07-28T11:24:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7027018/rukki-kanali-hooldussuvendus-maksab-379-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cczf1kh8llch11VZ1NtJ2Dtk5iE=/1000x435/filters:focal(184x435:214x466)/nginx/o/2018/07/24/11034209t1h13a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Cczf1kh8llch11VZ1NtJ2Dtk5iE=/1000x435/filters:focal(184x435:214x466)/nginx/o/2018/07/24/11034209t1h13a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7027018/rukki-kanali-hooldussuvendus-maksab-379-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rukki kanali hooldussüvendus maksab 379 000 eurot </span></a><a href="https://www.postimees.ee/7027018/rukki-kanali-hooldussuvendus-maksab-379-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T09:08:30+03:00"><meta itemprop="dateModified" content="2020-07-28T10:36:41+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7026963/euroopas-vahendasid-koroonakriisi-ajal-enim-tarbimist-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OCK1FHbPDUNGjs6fY5gi2SYPI6M=/324x222/smart/nginx/o/2012/08/09/1261438t1ha6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OCK1FHbPDUNGjs6fY5gi2SYPI6M=/324x222/smart/nginx/o/2012/08/09/1261438t1ha6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7026963/euroopas-vahendasid-koroonakriisi-ajal-enim-tarbimist-eestlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopas vähendasid koroonakriisi ajal enim tarbimist eestlased </span></a><a href="https://majandus24.postimees.ee/7026963/euroopas-vahendasid-koroonakriisi-ajal-enim-tarbimist-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T02:38:06+03:00"><meta itemprop="dateModified" content="2020-07-28T07:52:59+03:00"><meta itemprop="author" content="AFP-STT-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7026883/imf-kiitis-heaks-abirahade-eraldamise-louna-aafrika-vabariigile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kWj8Log-EymgjwArH3U8rZTaEnU=/324x222/smart/nginx/o/2020/07/28/13236673t1h6500.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kWj8Log-EymgjwArH3U8rZTaEnU=/324x222/smart/nginx/o/2020/07/28/13236673t1h6500.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7026883/imf-kiitis-heaks-abirahade-eraldamise-louna-aafrika-vabariigile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IMF kiitis heaks abirahade eraldamise Lõuna-Aafrika Vabariigile <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7026883/imf-kiitis-heaks-abirahade-eraldamise-louna-aafrika-vabariigile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/7026883/imf-kiitis-heaks-abirahade-eraldamise-louna-aafrika-vabariigile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T00:37:12+03:00"><meta itemprop="dateModified" content="2020-07-28T00:37:12+03:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7026880/usa-tahtsamad-aktsiaturud-liikusid-plussi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B_MxJCqTa5c2Tx9M3Tms8XIBiAA=/324x222/smart/nginx/o/2015/11/18/4711079t1hb638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B_MxJCqTa5c2Tx9M3Tms8XIBiAA=/324x222/smart/nginx/o/2015/11/18/4711079t1hb638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7026880/usa-tahtsamad-aktsiaturud-liikusid-plussi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA tähtsamad aktsiaturud liikusid plussi </span></a><a href="https://majandus24.postimees.ee/7026880/usa-tahtsamad-aktsiaturud-liikusid-plussi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-27T22:35:39+03:00"><meta itemprop="dateModified" content="2020-07-28T08:54:22+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7026858/tanavu-on-tuhistatud-209-kruiisilaeva-tallinna-kulastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NvdP19xsG7XBr3CFT1LfMNgomns=/324x222/smart/nginx/o/2019/07/12/12357085t1h6fab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NvdP19xsG7XBr3CFT1LfMNgomns=/324x222/smart/nginx/o/2019/07/12/12357085t1h6fab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7026858/tanavu-on-tuhistatud-209-kruiisilaeva-tallinna-kulastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavu on tühistatud 209 kruiisilaeva Tallinna külastus </span></a><a href="https://majandus24.postimees.ee/7026858/tanavu-on-tuhistatud-209-kruiisilaeva-tallinna-kulastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-27T19:27:49+03:00"><meta itemprop="dateModified" content="2020-07-27T19:27:49+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7026794/rahanduskomisjoni-esimees-tarbimine-on-taastunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FKfZY9n9OAZvv9QGMwv-1WQQBRk=/324x222/filters:focal(1017x473:1032x488)/nginx/o/2020/04/27/13074054t1hed6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FKfZY9n9OAZvv9QGMwv-1WQQBRk=/324x222/filters:focal(1017x473:1032x488)/nginx/o/2020/04/27/13074054t1hed6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://majandus24.postimees.ee/7026794/rahanduskomisjoni-esimees-tarbimine-on-taastunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahanduskomisjoni esimees: tarbimine on taastunud </span></a><a href="https://majandus24.postimees.ee/7026794/rahanduskomisjoni-esimees-tarbimine-on-taastunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-27T17:12:30+03:00"><meta itemprop="dateModified" content="2020-07-27T17:15:03+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7026653/soome-purjetaja-leidis-laevateel-ujuva-paastevestiga-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3v4Hs8cMXRwWXEi8vQ04-80HtXc=/324x222/smart/nginx/o/2020/07/27/13236259t1hbb0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3v4Hs8cMXRwWXEi8vQ04-80HtXc=/324x222/smart/nginx/o/2020/07/27/13236259t1hbb0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://majandus24.postimees.ee/7026653/soome-purjetaja-leidis-laevateel-ujuva-paastevestiga-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome purjetaja leidis laevateel ujuva päästevestiga koera <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7026653/soome-purjetaja-leidis-laevateel-ujuva-paastevestiga-koera/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/7026653/soome-purjetaja-leidis-laevateel-ujuva-paastevestiga-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-27T16:33:04+03:00"><meta itemprop="dateModified" content="2020-07-27T16:50:44+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7026602/hoovus-tombas-pohja-walesis-8-suplejat-kaasa-neli-lennutati-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DUe-opfH3W9lLrZ8SjANmZy02pI=/324x222/smart/nginx/o/2020/07/27/13236216t1ha6cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DUe-opfH3W9lLrZ8SjANmZy02pI=/324x222/smart/nginx/o/2020/07/27/13236216t1ha6cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a></div><a href="https://majandus24.postimees.ee/7026602/hoovus-tombas-pohja-walesis-8-suplejat-kaasa-neli-lennutati-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoovus tõmbas Põhja-Walesis 8 suplejat kaasa, neli lennutati haiglasse </span></a><a href="https://majandus24.postimees.ee/7026602/hoovus-tombas-pohja-walesis-8-suplejat-kaasa-neli-lennutati-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-27T13:26:44+03:00"><meta itemprop="dateModified" content="2020-07-27T13:33:34+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7026421/kindlustusfirmad-vajusid-martsiks-kahjumisohu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cytYQCIs9a3uvdkh6Z-bm9FtjX4=/324x222/filters:focal(2x12:1760x920)/nginx/o/2020/03/13/13007077t1he360.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cytYQCIs9a3uvdkh6Z-bm9FtjX4=/324x222/filters:focal(2x12:1760x920)/nginx/o/2020/03/13/13007077t1he360.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7026421/kindlustusfirmad-vajusid-martsiks-kahjumisohu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindlustusfirmad vajusid märtsiks kahjumisohu </span></a><a href="https://majandus24.postimees.ee/7026421/kindlustusfirmad-vajusid-martsiks-kahjumisohu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-27T11:18:47+03:00"><meta itemprop="dateModified" content="2020-07-27T17:48:21+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7026313/eesti-suurima-hoiu-laenuuhistu-hinnangul-meenutavad-plaanitavad-piirangud-kasumajandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JJ1RVw_TygV0h_peXsv_F8UPZvo=/324x222/smart/nginx/o/2020/07/27/13236074t1h443e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JJ1RVw_TygV0h_peXsv_F8UPZvo=/324x222/smart/nginx/o/2020/07/27/13236074t1h443e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://majandus24.postimees.ee/7026313/eesti-suurima-hoiu-laenuuhistu-hinnangul-meenutavad-plaanitavad-piirangud-kasumajandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Otse Postimehest &#10217; </span>Eesti suurima hoiu-laenuühistu hinnangul meenutavad plaanitavad piirangud käsumajandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7026313/eesti-suurima-hoiu-laenuuhistu-hinnangul-meenutavad-plaanitavad-piirangud-kasumajandust/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://majandus24.postimees.ee/7026313/eesti-suurima-hoiu-laenuuhistu-hinnangul-meenutavad-plaanitavad-piirangud-kasumajandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x6u3dnxloq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-27T11:26:10+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7026040/tervitused-teise-ilma-telialt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7V41_xAKZQ_mMyllceIw7IEl9OY=/324x222/smart/nginx/o/2020/07/26/13234790t1hc56f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7V41_xAKZQ_mMyllceIw7IEl9OY=/324x222/smart/nginx/o/2020/07/26/13234790t1hc56f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://leht.postimees.ee/7026040/tervitused-teise-ilma-telialt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervitused teise ilma Telialt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7026040/tervitused-teise-ilma-telialt/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://leht.postimees.ee/7026040/tervitused-teise-ilma-telialt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-26T19:30:00+03:00"><meta itemprop="dateModified" content="2020-07-27T09:19:14+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7025534/endine-transiidiarimees-anatoli-kanajev-loovutas-kolmandiku-ettevottest-juhatuse-liikmele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1y8YG2Kw76b9qqIHUmwc7_MPPVc=/324x222/filters:focal(618x13:2821x2350)/nginx/o/2020/07/25/13232650t1hf48c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1y8YG2Kw76b9qqIHUmwc7_MPPVc=/324x222/filters:focal(618x13:2821x2350)/nginx/o/2020/07/25/13232650t1hf48c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a></div><a href="https://majandus24.postimees.ee/7025534/endine-transiidiarimees-anatoli-kanajev-loovutas-kolmandiku-ettevottest-juhatuse-liikmele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine transiidiärimees Anatoli Kanajev loovutas kolmandiku ettevõttest juhatuse liikmele </span></a><a href="https://majandus24.postimees.ee/7025534/endine-transiidiarimees-anatoli-kanajev-loovutas-kolmandiku-ettevottest-juhatuse-liikmele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-26T18:38:33+03:00"><meta itemprop="dateModified" content="2020-07-26T19:24:47+03:00"><meta itemprop="author" content="Krister Kivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7025955/lennufirma-lubab-katta-nakatunud-klientide-ravi-ja-matusekulud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0ZauFDpFlILfRrf4e-0SHwUK33k=/324x222/smart/nginx/o/2020/07/26/13234485t1ha99d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0ZauFDpFlILfRrf4e-0SHwUK33k=/324x222/smart/nginx/o/2020/07/26/13234485t1ha99d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/7025955/lennufirma-lubab-katta-nakatunud-klientide-ravi-ja-matusekulud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennufirma lubab katta nakatunud klientide ravi- ja matusekulud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7025955/lennufirma-lubab-katta-nakatunud-klientide-ravi-ja-matusekulud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/7025955/lennufirma-lubab-katta-nakatunud-klientide-ravi-ja-matusekulud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-26T18:30:00+03:00"><meta itemprop="dateModified" content="2020-07-26T09:23:36+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7025683/olvi-aktsionaride-dividendid-tulevad-peamiselt-a-le-coqilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XhhYCDTy4Ml9tICrHbQCURiuuus=/324x222/smart/nginx/o/2020/07/26/13233702t1h9353.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XhhYCDTy4Ml9tICrHbQCURiuuus=/324x222/smart/nginx/o/2020/07/26/13233702t1h9353.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/7025683/olvi-aktsionaride-dividendid-tulevad-peamiselt-a-le-coqilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">GRAAFIK &#10217; </span>Olvi aktsionäride dividendid tulevad peamiselt A. Le Coqilt </span></a><a href="https://majandus24.postimees.ee/7025683/olvi-aktsionaride-dividendid-tulevad-peamiselt-a-le-coqilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-26T17:05:29+03:00"><meta itemprop="dateModified" content="2020-07-27T09:38:24+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7025929/tallink-viib-hooaja-esimesed-kruiisituristid-hoopis-saaremaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WI1C9zHLnLryPHWXdPJ_YAsu0FU=/324x222/smart/nginx/o/2020/07/26/13234387t1h1191.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WI1C9zHLnLryPHWXdPJ_YAsu0FU=/324x222/smart/nginx/o/2020/07/26/13234387t1h1191.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://www.postimees.ee/7025929/tallink-viib-hooaja-esimesed-kruiisituristid-hoopis-saaremaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink viib hooaja esimesed kruiisituristid hoopis Saaremaale </span></a><a href="https://www.postimees.ee/7025929/tallink-viib-hooaja-esimesed-kruiisituristid-hoopis-saaremaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-26T16:23:10+03:00"><meta itemprop="dateModified" content="2020-07-26T20:16:10+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7025915/tallinna-vanasadamas-peatuvad-uue-nadala-alguses-tuhjad-kruiisilaevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pUd5Dy5IKPwTIR-P23J3dtu-MXU=/324x222/filters:focal(1384x1189:3871x2279)/nginx/o/2020/07/26/13234334t1h63cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pUd5Dy5IKPwTIR-P23J3dtu-MXU=/324x222/filters:focal(1384x1189:3871x2279)/nginx/o/2020/07/26/13234334t1h63cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/7025915/tallinna-vanasadamas-peatuvad-uue-nadala-alguses-tuhjad-kruiisilaevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Vanasadamas peatuvad uue nädala alguses tühjad kruiisilaevad </span></a><a href="https://www.postimees.ee/7025915/tallinna-vanasadamas-peatuvad-uue-nadala-alguses-tuhjad-kruiisilaevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-26T10:45:00+03:00"><meta itemprop="dateModified" content="2020-07-27T09:21:29+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7025656/vaata-millised-on-50-innovatiivsemat-ettevotet-maailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zGGMRtH1zVAI7d1osERA8XScIOY=/324x222/filters:focal(1442x596:3942x3015)/nginx/o/2020/07/26/13233678t1h023f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zGGMRtH1zVAI7d1osERA8XScIOY=/324x222/filters:focal(1442x596:3942x3015)/nginx/o/2020/07/26/13233678t1h023f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/7025656/vaata-millised-on-50-innovatiivsemat-ettevotet-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">EDETABEL &#10217; </span>Vaata, millised on 50 innovatiivsemat ettevõtet maailmas </span></a><a href="https://majandus24.postimees.ee/7025656/vaata-millised-on-50-innovatiivsemat-ettevotet-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-26T09:45:00+03:00"><meta itemprop="dateModified" content="2020-07-27T09:22:43+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7025544/turgudel-on-paisumas-vesinikuenergiamull" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V18CqiD62Dm-gZA66eXundTPLAk=/324x222/filters:focal(1418x756:3735x2219)/nginx/o/2020/07/25/13232698t1h7f3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V18CqiD62Dm-gZA66eXundTPLAk=/324x222/filters:focal(1418x756:3735x2219)/nginx/o/2020/07/25/13232698t1h7f3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/7025544/turgudel-on-paisumas-vesinikuenergiamull" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">GRAAFIK &#10217; </span>Turgudel on paisumas vesinikuenergiamull <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7025544/turgudel-on-paisumas-vesinikuenergiamull/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/7025544/turgudel-on-paisumas-vesinikuenergiamull" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-26T08:46:51+03:00"><meta itemprop="dateModified" content="2020-07-25T11:08:23+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7024358/eesti-idufirma-laheb-pankrotti-olime-ajast-natuke-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YnRw2ZHbrE4lywATvb2-JKEgetk=/324x222/smart/nginx/o/2016/07/21/5645653t1ha025.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YnRw2ZHbrE4lywATvb2-JKEgetk=/324x222/smart/nginx/o/2016/07/21/5645653t1ha025.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/7024358/eesti-idufirma-laheb-pankrotti-olime-ajast-natuke-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti idufirma läheb pankrotti: olime ajast natuke ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7024358/eesti-idufirma-laheb-pankrotti-olime-ajast-natuke-ees/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/7024358/eesti-idufirma-laheb-pankrotti-olime-ajast-natuke-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T19:30:00+03:00"><meta itemprop="dateModified" content="2020-07-25T16:14:58+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7025507/covid-19-vaktsiini-valjatootajate-insaiderid-on-muunud-miljardi-dollari-vaartuses-aktsiaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UJcgPEoNyydTNAYU-8ROMN_sxZ4=/324x222/smart/nginx/o/2020/07/25/13232612t1h1e0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UJcgPEoNyydTNAYU-8ROMN_sxZ4=/324x222/smart/nginx/o/2020/07/25/13232612t1h1e0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/7025507/covid-19-vaktsiini-valjatootajate-insaiderid-on-muunud-miljardi-dollari-vaartuses-aktsiaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19 vaktsiini väljatöötajate insaiderid on müünud miljardi dollari väärtuses aktsiaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7025507/covid-19-vaktsiini-valjatootajate-insaiderid-on-muunud-miljardi-dollari-vaartuses-aktsiaid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/7025507/covid-19-vaktsiini-valjatootajate-insaiderid-on-muunud-miljardi-dollari-vaartuses-aktsiaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T18:30:00+03:00"><meta itemprop="dateModified" content="2020-07-26T10:52:38+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7025368/joukad-vabariiklased-soovivad-presidendivalimistel-trumpi-kukutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yi8FuhOaMRfisV400fTafxRS8i8=/324x222/filters:focal(1548x196:3822x2251)/nginx/o/2020/07/25/13232058t1hf1b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yi8FuhOaMRfisV400fTafxRS8i8=/324x222/filters:focal(1548x196:3822x2251)/nginx/o/2020/07/25/13232058t1hf1b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/7025368/joukad-vabariiklased-soovivad-presidendivalimistel-trumpi-kukutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõukad vabariiklased soovivad presidendivalimistel Trumpi kukutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7025368/joukad-vabariiklased-soovivad-presidendivalimistel-trumpi-kukutada/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/7025368/joukad-vabariiklased-soovivad-presidendivalimistel-trumpi-kukutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T10:51:00+03:00"><meta itemprop="dateModified" content="2020-07-27T09:40:37+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7025341/kristjan-rahu-ettevottel-on-215-miljonit-eurot-vaba-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wpKsUOS9bykDpfAMISANQ-W1hbk=/324x222/smart/nginx/o/2020/04/17/13060005t1h4617.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wpKsUOS9bykDpfAMISANQ-W1hbk=/324x222/smart/nginx/o/2020/04/17/13060005t1h4617.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/7025341/kristjan-rahu-ettevottel-on-215-miljonit-eurot-vaba-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Rahu ettevõttel on 215 miljonit eurot vaba raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7025341/kristjan-rahu-ettevottel-on-215-miljonit-eurot-vaba-raha/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/7025341/kristjan-rahu-ettevottel-on-215-miljonit-eurot-vaba-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T08:43:00+03:00"><meta itemprop="dateModified" content="2020-07-27T09:42:16+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7025275/amazon-on-omandamas-kumnendikku-eesti-e-residendi-ettevottest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4B9puQPnry8NRCEeRFCOV8NLKBo=/324x222/smart/nginx/o/2020/04/23/13067044t1he91d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4B9puQPnry8NRCEeRFCOV8NLKBo=/324x222/smart/nginx/o/2020/04/23/13067044t1he91d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/7025275/amazon-on-omandamas-kumnendikku-eesti-e-residendi-ettevottest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amazon on omandamas kümnendikku Eesti e-residendi ettevõttest </span></a><a href="https://majandus24.postimees.ee/7025275/amazon-on-omandamas-kumnendikku-eesti-e-residendi-ettevottest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T00:40:06+03:00"><meta itemprop="dateModified" content="2020-07-25T00:40:06+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7025248/usa-tahtsamad-aktsiaturud-liikusid-miinusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E0sTJs_joqYJysMjTJp3AcBXYFA=/324x222/smart/nginx/o/2015/10/17/4602261t1h2f43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E0sTJs_joqYJysMjTJp3AcBXYFA=/324x222/smart/nginx/o/2015/10/17/4602261t1h2f43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7025248/usa-tahtsamad-aktsiaturud-liikusid-miinusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA tähtsamad aktsiaturud liikusid miinusesse </span></a><a href="https://majandus24.postimees.ee/7025248/usa-tahtsamad-aktsiaturud-liikusid-miinusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-24T20:20:20+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7025174/sinilipp-jouab-eesti-sadamatesse-jargmisel-kevadel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HDWbWJaJuGGvbXnj-2TWkWgzQR4=/324x222/smart/nginx/o/2020/07/24/13231263t1hc100.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HDWbWJaJuGGvbXnj-2TWkWgzQR4=/324x222/smart/nginx/o/2020/07/24/13231263t1hc100.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/7025174/sinilipp-jouab-eesti-sadamatesse-jargmisel-kevadel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinilipp jõuab Eesti sadamatesse järgmisel kevadel </span></a><a href="https://leht.postimees.ee/7025174/sinilipp-jouab-eesti-sadamatesse-jargmisel-kevadel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-24T20:16:46+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7025170/nestest-sai-koroonakriisi-ja-naftasoja-ullatav-voitja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lwpGlUXz3hy5mAdvtAFeuhwxOqg=/324x222/smart/nginx/o/2020/07/24/13231250t1hbeab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lwpGlUXz3hy5mAdvtAFeuhwxOqg=/324x222/smart/nginx/o/2020/07/24/13231250t1hbeab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/7025170/nestest-sai-koroonakriisi-ja-naftasoja-ullatav-voitja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nestest sai koroonakriisi ja naftasõja üllatav võitja </span></a><a href="https://leht.postimees.ee/7025170/nestest-sai-koroonakriisi-ja-naftasoja-ullatav-voitja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-24T20:15:37+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7025168/koroonaviirus-loi-pensionifondide-edetabeli-segamini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xpHugfXLPXXRVDBDwZQ1pb-PhN4=/324x222/smart/nginx/o/2020/07/24/13231245t1hccfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xpHugfXLPXXRVDBDwZQ1pb-PhN4=/324x222/smart/nginx/o/2020/07/24/13231245t1hccfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/7025168/koroonaviirus-loi-pensionifondide-edetabeli-segamini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus lõi pensionifondide edetabeli segamini <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7025168/koroonaviirus-loi-pensionifondide-edetabeli-segamini/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/7025168/koroonaviirus-loi-pensionifondide-edetabeli-segamini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-07-26T00:06:04+03:00"><meta itemprop="author" content="Andrus Laansalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7023450/tuuletunnelis-disainitud-traktor-kaks-ktmi-soiduproovis-molemad-kisuvad-metsa-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nBOvA4VVtPnMaaWr4ILg60vdnxY=/324x222/smart/nginx/o/2020/07/22/13226852t1h6364.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nBOvA4VVtPnMaaWr4ILg60vdnxY=/324x222/smart/nginx/o/2020/07/22/13226852t1h6364.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7023450/tuuletunnelis-disainitud-traktor-kaks-ktmi-soiduproovis-molemad-kisuvad-metsa-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuuletunnelis disainitud traktor. Kaks KTMi sõiduproovis, mõlemad kisuvad metsa poole </span></a><a href="https://leht.postimees.ee/7023450/tuuletunnelis-disainitud-traktor-kaks-ktmi-soiduproovis-molemad-kisuvad-metsa-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tu937g2m9t" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/5FNMV9Rh_bWyinRR2OYyQKLyt6Y=/60x60/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" data-lazy-src-x2="//f10.pmo.ee/gtq0qGPd1TBMTKhhSQcocMOzBzc=/120x120/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg"><p class="site-footer__author-name">Jaano Martin Ots</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jaano.martin.ots@postimees.ee">jaano.martin.ots@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6beeebd824fd5eab2cb5.js" async></script></body></html>