<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LV0lw6Ea5PlYTeqARkfpiK6PK50=/16x16/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/dDcZwdAhghvL6iglJJtpnCRh_I8=/32x32/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/czuNPPN-eYlQ0IeL0lp7dxDvD8E=/192x192/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/wUX7f5oFCBG9UFp790jreGn6eAU=/256x256/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fJM-t_1C-TATlSajPbXvWqqeBIU=/180x180/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/u19fUT5f-VSNtXZ3xaM4eeC3Czs=/1200x630/filters:focal(144x738:1346x1812)/nginx/o/2020/06/29/13178148t1h99bf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/u19fUT5f-VSNtXZ3xaM4eeC3Czs=/1200x630/filters:focal(144x738:1346x1812)/nginx/o/2020/06/29/13178148t1h99bf.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="GRAAFIK &amp;#10217; USA kildaenergiapioneer läks pankrotti "><meta property="twitter:title" content="GRAAFIK &amp;#10217; USA kildaenergiapioneer läks pankrotti "><meta property="og:url" content="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti"><meta property="twitter:url" content="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="USA nafta- ja gaasitootmissektor sai taas suure tagasilöögi kui kildagaasi- ja -nafta tootmise pioneer Chesapeake Energy teatas eile pankrottiminekust. Tegemist on Ameerika Ühendriikide suurima nafta- ja gaasitootmise pankrotiga."><meta property="twitter:description" content="USA nafta- ja gaasitootmissektor sai taas suure tagasilöögi kui kildagaasi- ja -nafta tootmise pioneer Chesapeake Energy teatas eile pankrottiminekust. Tegemist on Ameerika Ühendriikide suurima nafta- ja gaasitootmise pankrotiga."><meta property="og:type" content="article"><meta property="article:section" content="Investeerimine"><meta property="article:tag" content="Chesapeake Energy"><meta property="article:tag" content="kildagaas"><meta property="article:tag" content="kildanafta"><meta property="article:tag" content="pankrot"><meta name="article:published_time" content="2020-06-29T11:21:38+03:00"><meta name="article:modified_time" content="2020-06-29T11:37:25+03:00"><meta name="description" content="USA nafta- ja gaasitootmissektor sai taas suure tagasilöögi kui kildagaasi- ja -nafta tootmise pioneer Chesapeake Energy teatas eile pankrottiminekust. Tegemist on Ameerika Ühendriikide suurima nafta- ja gaasitootmise pankrotiga."><meta name="keywords" content="Chesapeake Energy, kildagaas, kildanafta, pankrot"><link rel="canonical" href="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>GRAAFIK &#10217; USA kildaenergiapioneer läks pankrotti - Investeerimine - Majandus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-63f5a1b276617c7e306e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #a30012 0%, rgb(123, -40, -22) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(123, -40, -22);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-7006281"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">E, 29.06.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/6765369/eesti-inimesed-ei-nae-valismaises-renditoojous-probleemi" class="quote__text">Inimesed ei pea kartma, et välismaalased võtavad nende töökohad ära. Vastupidi – selleks et Eestis oleks hea elada, vajame me nii lihtsamate tööde tegijaid kui ka spetsialiste välismaalt. </a><a href="https://majandus24.postimees.ee/6765369/eesti-inimesed-ei-nae-valismaises-renditoojous-probleemi" class="quote__author section-border-color"><span class="slab section-font-color">Tööandjate keskliidu juht Arto Aas</span></a></div><a href="https://majandus24.postimees.ee/6765369/eesti-inimesed-ei-nae-valismaises-renditoojous-probleemi" class="quote__image"><img src="//f9.pmo.ee/ocQcabZxOcTL87gzoN5VOlOkgNA=/72x72/filters:focal(827x348:1193x696)/nginx/o/2019/10/15/12656791t1hc094.jpg" srcset="//f9.pmo.ee/ocQcabZxOcTL87gzoN5VOlOkgNA=/72x72/filters:focal(827x348:1193x696)/nginx/o/2019/10/15/12656791t1hc094.jpg, //f9.pmo.ee/3aRfTccCIQGo0YLzVmouQ514jLY=/144x144/filters:focal(827x348:1193x696)/nginx/o/2019/10/15/12656791t1hc094.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item section-font-color menu-item--active">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.elu24.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7006281"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/520">Investeerimine</a></li><li class="breadcrumb-item">USA kildaenergiapioneer läks pankrotti</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7006281" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=USA%20kildaenergiapioneer%20l%C3%A4ks%20pankrotti%20&url=https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7006281"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7006281&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=USA%20kildaenergiapioneer%20l%C3%A4ks%20pankrotti%20&url=https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7006281"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20USA kildaenergiapioneer läks pankrotti &body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti%3Futm_source%3Demail%26utm_content%3D7006281" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-29T11:21:00+03:00">29. juuni 2020, 11:21</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">GRAAFIK &#10217; </span>USA kildaenergiapioneer läks pankrotti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73014" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/0TkyG2ubk8WeIo2jSBiuS9tUaNw=/40x40/smart/nginx/o/2013/07/05/1875340t1hd066.jpg" srcset="//f8.pmo.ee/0TkyG2ubk8WeIo2jSBiuS9tUaNw=/40x40/smart/nginx/o/2013/07/05/1875340t1hd066.jpg, //f8.pmo.ee/F-GOcT0WiAv_QjLqSK_O1TaOKRQ=/80x80/smart/nginx/o/2013/07/05/1875340t1hd066.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tõnis Oja</span></span><span class="article-authors__position" itemprop="jobTitle">majandusajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/LTyKNQOdjQipARBLOld0zgPC_vY=/1370x820/filters:focal(144x738:1346x1812)/nginx/o/2020/06/29/13178148t1h99bf.jpg"><figure-fullscreen eager :image-id="13178148" image-url="//f9.pmo.ee/yoDmWGHcYzHCARO4ywgcWZM0Hog=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/29/13178148t1h99bf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13178148)" src="//f9.pmo.ee/LTyKNQOdjQipARBLOld0zgPC_vY=/1370x820/filters:focal(144x738:1346x1812)/nginx/o/2020/06/29/13178148t1h99bf.jpg" srcset="//f9.pmo.ee/LTyKNQOdjQipARBLOld0zgPC_vY=/1370x820/filters:focal(144x738:1346x1812)/nginx/o/2020/06/29/13178148t1h99bf.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Chesapeake Energy kampus.</p><p class="figure__caption--name" itemprop="creator">FOTO: STEVE SISNEY/REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>USA nafta- ja gaasitootmissektor sai taas suure tagasilöögi kui kildagaasi- ja -nafta tootmise pioneer Chesapeake Energy teatas eile pankrottiminekust. Tegemist on Ameerika Ühendriikide suurima nafta- ja gaasitootmise pankrotiga.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-lwu52xi5ld" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d5qoodxnul" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mk6id9dztc" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Chesapeake on üks olulisemaid Ühendriikide nafta- ja gaasitööstusgigante, kes vedas enam kui kümmekond aastat tagasi nn. kildagaasi- ja kildanaftarevolutsiooni, tänu millele möödus USA naftatootmises Venemaast ja Saudi-Araabiast ning tõusis maailma suurimaks.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7006281" secure-domain="https://secure.postimees.ee" section-color="#a30012" return-to="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7006281" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=USA%20kildaenergiapioneer%20l%C3%A4ks%20pankrotti%20&url=https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7006281"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7006281&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=USA%20kildaenergiapioneer%20l%C3%A4ks%20pankrotti%20&url=https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7006281"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20USA kildaenergiapioneer läks pankrotti &body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti%3Futm_source%3Demail%26utm_content%3D7006281" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7006281" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7006281" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/627471/chesapeake-energy">Chesapeake Energy</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/81283/kildagaas">kildagaas</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/315418/kildanafta">kildanafta</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/11369/pankrot">pankrot</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zamuds84f" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sfwbdfqj2e" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee/section/520">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T11:21:00+03:00"><meta itemprop="dateModified" content="2020-06-29T11:29:28+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/36DQpM4M0asAHRU-2HUTV6dzr-8=/1000x435/filters:focal(144x738:1346x1812)/nginx/o/2020/06/29/13178148t1h99bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/36DQpM4M0asAHRU-2HUTV6dzr-8=/1000x435/filters:focal(144x738:1346x1812)/nginx/o/2020/06/29/13178148t1h99bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a></div><a href="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">GRAAFIK &#10217; </span>USA kildaenergiapioneer läks pankrotti </span></a><a href="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-26T20:18:57+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005182/superrikkad-panustavad-kullale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NniEe9hv25ALRkla_3GGJtnavpM=/324x185/smart/nginx/o/2020/06/26/13175251t1h936d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NniEe9hv25ALRkla_3GGJtnavpM=/324x185/smart/nginx/o/2020/06/26/13175251t1h936d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/7005182/superrikkad-panustavad-kullale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Superrikkad panustavad kullale <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7005182/superrikkad-panustavad-kullale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7005182/superrikkad-panustavad-kullale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T10:15:35+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005131/maailmas-teeb-ilma-veel-uks-tesla-nimeline-autotootja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nLzXbuq4E8XVX3nK2JnnrRmUgFg=/324x185/smart/nginx/o/2020/06/26/13175242t1h8ac8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nLzXbuq4E8XVX3nK2JnnrRmUgFg=/324x185/smart/nginx/o/2020/06/26/13175242t1h8ac8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/7005131/maailmas-teeb-ilma-veel-uks-tesla-nimeline-autotootja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmas teeb ilma veel üks Tesla nimeline autotootja </span></a><a href="https://leht.postimees.ee/7005131/maailmas-teeb-ilma-veel-uks-tesla-nimeline-autotootja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T13:40:00+03:00"><meta itemprop="dateModified" content="2020-06-25T13:47:22+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7003954/austria-muus-100-aastaseid-volakirju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K98bDOxFv7OopKK-lx7gWkTfvjg=/324x185/filters:focal(37x120:2527x2403)/nginx/o/2020/06/25/13172711t1h6265.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K98bDOxFv7OopKK-lx7gWkTfvjg=/324x185/filters:focal(37x120:2527x2403)/nginx/o/2020/06/25/13172711t1h6265.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/7003954/austria-muus-100-aastaseid-volakirju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austria müüs 100-aastaseid võlakirju </span></a><a href="https://majandus24.postimees.ee/7003954/austria-muus-100-aastaseid-volakirju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9i7p45xsg6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T09:27:00+03:00"><meta itemprop="dateModified" content="2020-06-25T10:05:54+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7003711/jaan-korpusovi-olympicu-muugist-saadud-raha-seisab-endiselt-pangakontol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Tt79AOFzAfBVdSUw_k0G6E1WrX8=/1000x435/filters:focal(315x84:1482x878)/nginx/o/2020/06/25/13172255t1h9287.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Tt79AOFzAfBVdSUw_k0G6E1WrX8=/1000x435/filters:focal(315x84:1482x878)/nginx/o/2020/06/25/13172255t1h9287.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a></div><a href="https://majandus24.postimees.ee/7003711/jaan-korpusovi-olympicu-muugist-saadud-raha-seisab-endiselt-pangakontol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaan Korpusovi Olympicu müügist saadud raha seisab endiselt pangakontol </span></a><a href="https://majandus24.postimees.ee/7003711/jaan-korpusovi-olympicu-muugist-saadud-raha-seisab-endiselt-pangakontol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-19T19:54:31+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7001244/maailma-parim-suurpanga-aktsia-jatkab-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h6__HXQFhEqNmwMJD5Gl9a4iYho=/335x190/smart/nginx/o/2020/06/19/13162889t1h28a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h6__HXQFhEqNmwMJD5Gl9a4iYho=/335x190/smart/nginx/o/2020/06/19/13162889t1h28a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/7001244/maailma-parim-suurpanga-aktsia-jatkab-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma parim suurpanga aktsia jätkab tõusu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7001244/maailma-parim-suurpanga-aktsia-jatkab-tousu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/7001244/maailma-parim-suurpanga-aktsia-jatkab-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-19T19:51:10+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7001241/investorid-kardavad-rongist-maha-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/btPjz7OZWE0zwbGp5WHJ13cPz_8=/335x190/smart/nginx/o/2020/06/19/13162855t1hfde4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/btPjz7OZWE0zwbGp5WHJ13cPz_8=/335x190/smart/nginx/o/2020/06/19/13162855t1hfde4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7001241/investorid-kardavad-rongist-maha-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Investorid kardavad rongist maha jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7001241/investorid-kardavad-rongist-maha-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7001241/investorid-kardavad-rongist-maha-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T11:00:00+03:00"><meta itemprop="dateModified" content="2020-06-18T14:36:01+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cjpPCPFwIXurleBm09Jrk9EZYEI=/685x410/smart/nginx/o/2020/06/18/13158476t1h63f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cjpPCPFwIXurleBm09Jrk9EZYEI=/685x410/smart/nginx/o/2020/06/18/13158476t1h63f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülipopulaarne kauplemisrakendus viis noore inimese enesetapule <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6999759/ulipopulaarne-kauplemisrakendus-viis-noore-inimese-enesetapule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-17T21:50:55+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999461/ajaloo-suurim-langus-noudluses-nafta-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fhTn1Z_n4jGn_qdXPm8_IsrAZeI=/335x190/smart/nginx/o/2020/06/17/13157579t1h9827.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fhTn1Z_n4jGn_qdXPm8_IsrAZeI=/335x190/smart/nginx/o/2020/06/17/13157579t1h9827.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6999461/ajaloo-suurim-langus-noudluses-nafta-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaloo suurim langus nõudluses nafta järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999461/ajaloo-suurim-langus-noudluses-nafta-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6999461/ajaloo-suurim-langus-noudluses-nafta-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T21:47:44+03:00"><meta itemprop="dateModified" content="2020-06-17T21:47:44+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6999015/suuraktsionar-ahvardab-lufthansa-paasteplaani-labi-kukutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N6P1UUk-5wNql1XII_i1Lg-QmDM=/335x190/smart/nginx/o/2015/11/18/4712751t1h28af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/N6P1UUk-5wNql1XII_i1Lg-QmDM=/335x190/smart/nginx/o/2015/11/18/4712751t1h28af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6999015/suuraktsionar-ahvardab-lufthansa-paasteplaani-labi-kukutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suuraktsionär ähvardab Lufthansa päästeplaani läbi kukutada </span></a><a href="https://leht.postimees.ee/6999015/suuraktsionar-ahvardab-lufthansa-paasteplaani-labi-kukutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T16:42:01+03:00"><meta itemprop="dateModified" content="2020-06-17T18:37:39+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6999189/eesti-eralennufirma-laheb-rootsi-siseliine-lendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jh_jfVK9LV5OgoHoUGSDIBg5q5w=/685x410/smart/nginx/o/2020/06/17/13157060t1h9caa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Jh_jfVK9LV5OgoHoUGSDIBg5q5w=/685x410/smart/nginx/o/2020/06/17/13157060t1h9caa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6999189/eesti-eralennufirma-laheb-rootsi-siseliine-lendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti eralennufirma läheb Rootsi siseliine lendama </span></a><a href="https://majandus24.postimees.ee/6999189/eesti-eralennufirma-laheb-rootsi-siseliine-lendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0lmrmlf9si" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pye0m7awni" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #071c39;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006211" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-29T10:48:46+03:00"><meta itemprop="dateModified" content="2020-06-29T11:15:27+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7006211/lahkuma-sunnitud-terviseameti-juht-saab-ule-10-000-euro-tulemuspalka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ChvJF4ao05DQKoQ8ZWwOQQNJnFs=/1000x435/smart/nginx/o/2020/06/19/13162088t1he641.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ChvJF4ao05DQKoQ8ZWwOQQNJnFs=/1000x435/smart/nginx/o/2020/06/19/13162088t1he641.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://www.postimees.ee/7006211/lahkuma-sunnitud-terviseameti-juht-saab-ule-10-000-euro-tulemuspalka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkuma sunnitud terviseameti juht saab üle 10 000 euro tulemuspalka <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7006211/lahkuma-sunnitud-terviseameti-juht-saab-ule-10-000-euro-tulemuspalka/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/7006211/lahkuma-sunnitud-terviseameti-juht-saab-ule-10-000-euro-tulemuspalka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006031" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-28T22:00:43+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7006031/maasikatalud-kutsuvad-appi-saaki-paastma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NKJcTIdurLJ_mQVhB6HqcL_VwYM=/335x190/smart/nginx/o/2020/06/26/13173905t1h73c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NKJcTIdurLJ_mQVhB6HqcL_VwYM=/335x190/smart/nginx/o/2020/06/26/13173905t1h73c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>262</span></div></div><a href="https://leht.postimees.ee/7006031/maasikatalud-kutsuvad-appi-saaki-paastma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasikatalud kutsuvad appi saaki päästma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7006031/maasikatalud-kutsuvad-appi-saaki-paastma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/7006031/maasikatalud-kutsuvad-appi-saaki-paastma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://leht.postimees.ee/7006034/talu-kus-korjatakse-maasikaid-oma-raha-eest" itemprop="url">Talu, kus korjatakse maasikaid oma raha eest</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006222" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-29T10:34:35+03:00"><meta itemprop="dateModified" content="2020-06-29T10:34:35+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7006222/vene-kaevandushiid-pumpas-reovett-tundrasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1XZabIEJ3FokzusZ_kYk9BqfAjI=/335x190/filters:focal(149x298:4146x2798)/nginx/o/2020/06/29/13178066t1h8234.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1XZabIEJ3FokzusZ_kYk9BqfAjI=/335x190/filters:focal(149x298:4146x2798)/nginx/o/2020/06/29/13178066t1h8234.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7006222/vene-kaevandushiid-pumpas-reovett-tundrasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEOD &#10217; </span>Vene kaevandushiid pumpas reovett tundrasse </span></a><a href="https://maailm.postimees.ee/7006222/vene-kaevandushiid-pumpas-reovett-tundrasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-29T10:58:07+03:00"><meta itemprop="dateModified" content="2020-06-29T11:18:04+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-ei-lisandunud-uhtegi-koroonadiagnoosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8WZN-Vy20HRPFjR1w8a2qHrJBSw=/685x410/filters:focal(1565x3356:4099x3640)/nginx/o/2020/05/04/13082824t1h33b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8WZN-Vy20HRPFjR1w8a2qHrJBSw=/685x410/filters:focal(1565x3356:4099x3640)/nginx/o/2020/05/04/13082824t1h33b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-ei-lisandunud-uhtegi-koroonadiagnoosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Graafikud &#10217; </span>Ööpäevaga ei lisandunud ühtegi koroonadiagnoosi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-ei-lisandunud-uhtegi-koroonadiagnoosi/comments" class="list-article__comment section-font-color" itemprop="url">(223) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-ei-lisandunud-uhtegi-koroonadiagnoosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006010" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-29T08:40:27+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7006010/ekre-jatkab-pereteatrina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4rjsxnQfP1_VkyWsEft6-IanX3A=/335x190/smart/nginx/o/2020/06/28/13177749t1hee03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4rjsxnQfP1_VkyWsEft6-IanX3A=/335x190/smart/nginx/o/2020/06/28/13177749t1hee03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/7006010/ekre-jatkab-pereteatrina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Juhtkiri &#10217; </span>EKRE jätkab pereteatrina <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7006010/ekre-jatkab-pereteatrina/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://leht.postimees.ee/7006010/ekre-jatkab-pereteatrina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006035" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-29T08:04:12+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7006035/ule-eesti-liikus-salaparane-radioaktiivne-pilv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yTZ5ck5jz0kS6OQJ-4WcbkJzQ1w=/335x190/filters:focal(460x537:475x552)/nginx/o/2020/06/28/13177819t1h4a34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yTZ5ck5jz0kS6OQJ-4WcbkJzQ1w=/335x190/filters:focal(460x537:475x552)/nginx/o/2020/06/28/13177819t1h4a34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/7006035/ule-eesti-liikus-salaparane-radioaktiivne-pilv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tundmatu radiatsioonipilv kattis Eesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7006035/ule-eesti-liikus-salaparane-radioaktiivne-pilv/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://leht.postimees.ee/7006035/ule-eesti-liikus-salaparane-radioaktiivne-pilv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006276" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-29T11:17:00+03:00"><meta itemprop="dateModified" content="2020-06-29T11:34:16+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7006276/ago-kalmer-moisteti-suudi-suures-ulatuses-omastamises-ja-voltsimises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3JFyeb1HD1PRPs4kVmSdCoiqJD0=/685x410/smart/nginx/o/2020/06/29/13178143t1h6ecc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3JFyeb1HD1PRPs4kVmSdCoiqJD0=/685x410/smart/nginx/o/2020/06/29/13178143t1h6ecc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/7006276/ago-kalmer-moisteti-suudi-suures-ulatuses-omastamises-ja-voltsimises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kauaaegne Pärnu linnavolinik mõisteti süüdi suures ulatuses omastamises ja võltsimises </span></a><a href="https://parnu.postimees.ee/7006276/ago-kalmer-moisteti-suudi-suures-ulatuses-omastamises-ja-voltsimises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006281" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-29T11:21:00+03:00"><meta itemprop="dateModified" content="2020-06-29T11:37:25+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pGviFkxZc05cHrkQFnXp1FxLLOg=/335x190/filters:focal(144x738:1346x1812)/nginx/o/2020/06/29/13178148t1h99bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pGviFkxZc05cHrkQFnXp1FxLLOg=/335x190/filters:focal(144x738:1346x1812)/nginx/o/2020/06/29/13178148t1h99bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a></div><a href="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">GRAAFIK &#10217; </span>USA kildaenergiapioneer läks pankrotti </span></a><a href="https://majandus24.postimees.ee/7006281/usa-kildaenergiapioneer-laks-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006036" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-28T22:10:18+03:00"><meta itemprop="author" content="Jekaterina Minkova, Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7006036/ekre-sihib-nuud-peaministritooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GggTuQSkOILir5OumgYWElxAI74=/335x190/smart/nginx/o/2020/06/28/13177821t1hf445.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GggTuQSkOILir5OumgYWElxAI74=/335x190/smart/nginx/o/2020/06/28/13177821t1hf445.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/7006036/ekre-sihib-nuud-peaministritooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE sihib nüüd peaministritooli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7006036/ekre-sihib-nuud-peaministritooli/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/7006036/ekre-sihib-nuud-peaministritooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005378" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-28T20:59:19+03:00"><meta itemprop="dateModified" content="2020-06-28T20:59:19+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j_VsrdDQZmo7A5fSY0ObUVuCOLU=/685x410/filters:focal(2254x549:2538x1035)/nginx/o/2020/03/06/12991421t1hd42f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j_VsrdDQZmo7A5fSY0ObUVuCOLU=/685x410/filters:focal(2254x549:2538x1035)/nginx/o/2020/03/06/12991421t1hd42f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma suurfirmad keeravad järjepanu Facebookile selja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006188" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-29T09:58:26+03:00"><meta itemprop="dateModified" content="2020-06-29T09:58:26+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7006188/valgete-voim-trump-jagas-twitteris-rassistliku-sonumiga-videot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KAcZcUZfodRIvn4XphHNm5I19CQ=/335x190/filters:focal(460x349:3891x2663)/nginx/o/2020/06/29/13178022t1hc8c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KAcZcUZfodRIvn4XphHNm5I19CQ=/335x190/filters:focal(460x349:3891x2663)/nginx/o/2020/06/29/13178022t1hc8c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7006188/valgete-voim-trump-jagas-twitteris-rassistliku-sonumiga-videot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgete võim: Trump jagas Twitteris rassistliku sõnumiga videot <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7006188/valgete-voim-trump-jagas-twitteris-rassistliku-sonumiga-videot/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/7006188/valgete-voim-trump-jagas-twitteris-rassistliku-sonumiga-videot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7006132" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-29T08:48:21+03:00"><meta itemprop="dateModified" content="2020-06-29T11:32:25+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7006132/varas-puudis-kivilinna-tanklast-sularahaseifiga-putku-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HVf0UKDRmHgd260ApobxBJzhDJ4=/335x190/smart/nginx/o/2020/06/29/13177917t1h88af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HVf0UKDRmHgd260ApobxBJzhDJ4=/335x190/smart/nginx/o/2020/06/29/13177917t1h88af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tartu.postimees.ee/7006132/varas-puudis-kivilinna-tanklast-sularahaseifiga-putku-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varas püüdis Kivilinna tanklast sularahaseifiga putku panna </span></a><a href="https://tartu.postimees.ee/7006132/varas-puudis-kivilinna-tanklast-sularahaseifiga-putku-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-asnio66p8g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2r6e9ps1ep" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T15:41:15+03:00"><meta itemprop="dateModified" content="2020-06-28T16:32:05+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7005846/vaata-reaalajas-kuidas-aike-ule-eesti-liigub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F9TwFBVU9DWBRfdlocqE649_06Q=/1000x435/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F9TwFBVU9DWBRfdlocqE649_06Q=/1000x435/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>415</span></div></div><a href="https://ilmajaam.postimees.ee/7005846/vaata-reaalajas-kuidas-aike-ule-eesti-liigub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Äikesekaart &#10217; </span>Vaata reaalajas, kuidas äike üle Eesti liigub </span></a><a href="https://ilmajaam.postimees.ee/7005846/vaata-reaalajas-kuidas-aike-ule-eesti-liigub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T13:31:28+03:00"><meta itemprop="dateModified" content="2020-06-28T13:44:14+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005785/naitleja-grete-klein-abiellus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dnI5iojSkB5WF-2wd-VbEVKZxsE=/335x190/filters:focal(207x104:449x244)/nginx/o/2019/07/08/12344008t1h81ca.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dnI5iojSkB5WF-2wd-VbEVKZxsE=/335x190/filters:focal(207x104:449x244)/nginx/o/2019/07/08/12344008t1h81ca.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1121</span></div></div><a href="https://www.elu24.ee/7005785/naitleja-grete-klein-abiellus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PULMAPILDID &#10217; </span>Näitleja Grete Klein abiellus! </span></a><a href="https://www.elu24.ee/7005785/naitleja-grete-klein-abiellus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T18:47:01+03:00"><meta itemprop="dateModified" content="2020-06-29T08:58:34+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kgPW0F9LX7X3PzFh4cEjlBbXKTo=/335x190/smart/nginx/o/2020/06/28/13177527t1hcc59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kgPW0F9LX7X3PzFh4cEjlBbXKTo=/335x190/smart/nginx/o/2020/06/28/13177527t1hcc59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO ja galerii &#10217; </span>Haabneemes puhus tuul madratsil peesitava lapse kaugele avamere poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/7005916/haabneemes-puhus-tuul-madratsil-peesitava-lapse-kaugele-avamere-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T18:30:08+03:00"><meta itemprop="dateModified" content="2020-06-28T18:53:18+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7005933/parnu-elanik-naudib-uputust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g4ruFgpZ_3RHLocap2r7N1SN1JM=/685x410/smart/nginx/o/2020/06/28/13177572t1he89d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/g4ruFgpZ_3RHLocap2r7N1SN1JM=/685x410/smart/nginx/o/2020/06/28/13177572t1he89d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2830</span></div></div><a href="https://parnu.postimees.ee/7005933/parnu-elanik-naudib-uputust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Pärnu elanik naudib uputust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7005933/parnu-elanik-naudib-uputust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/7005933/parnu-elanik-naudib-uputust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T16:14:00+03:00"><meta itemprop="dateModified" content="2020-06-28T17:43:15+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l758bP9VYU3cIQqGk2jVzw_4fhY=/335x190/smart/nginx/o/2020/06/28/13177502t1h3eaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/l758bP9VYU3cIQqGk2jVzw_4fhY=/335x190/smart/nginx/o/2020/06/28/13177502t1h3eaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>972</span></div></div><a href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Galerii ja video &#10217; </span>Pärnu tänavaid uputas kaua oodatud vihm <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Ootame lugejate pilte</div></a><a href="https://parnu.postimees.ee/7005861/parnu-tanavaid-uputas-kaua-oodatud-vihm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-29T08:04:12+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7006035/ule-eesti-liikus-salaparane-radioaktiivne-pilv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yTZ5ck5jz0kS6OQJ-4WcbkJzQ1w=/335x190/filters:focal(460x537:475x552)/nginx/o/2020/06/28/13177819t1h4a34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yTZ5ck5jz0kS6OQJ-4WcbkJzQ1w=/335x190/filters:focal(460x537:475x552)/nginx/o/2020/06/28/13177819t1h4a34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/7006035/ule-eesti-liikus-salaparane-radioaktiivne-pilv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle Eesti liikus salapärane radioaktiivne pilv <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7006035/ule-eesti-liikus-salaparane-radioaktiivne-pilv/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/7006035/ule-eesti-liikus-salaparane-radioaktiivne-pilv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T16:06:44+03:00"><meta itemprop="dateModified" content="2020-06-28T16:06:44+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S6ed8Yb2t9BGQnTJF_FrYz6IoPw=/685x410/smart/nginx/o/2020/06/28/13177269t1he31c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S6ed8Yb2t9BGQnTJF_FrYz6IoPw=/685x410/smart/nginx/o/2020/06/28/13177269t1he31c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>992</span></div></div><a href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Tugev vihm pani Võrus tänavad lainetama <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lounapostimees.postimees.ee/7005859/tugev-vihm-pani-vorus-tanavad-lainetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T18:54:55+03:00"><meta itemprop="dateModified" content="2020-06-27T18:54:55+03:00"><meta itemprop="author" content="Jürgen Puistaja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/7005581/reporter-kuidas-pidas-k-komando-kinni-kogenud-leedu-autovargad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-9FDM3SkslvNqQayYP7L6LsD5wM=/335x190/smart/nginx/o/2020/06/27/13176657t1h365b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-9FDM3SkslvNqQayYP7L6LsD5wM=/335x190/smart/nginx/o/2020/06/27/13176657t1h365b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee" class="list-article__section-label slab">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>738</span></div></div><a href="https://reporter.elu24.ee/7005581/reporter-kuidas-pidas-k-komando-kinni-kogenud-leedu-autovargad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Kuidas pidas K-komando kinni kogenud Leedu autovargad? </span></a><a href="https://reporter.elu24.ee/7005581/reporter-kuidas-pidas-k-komando-kinni-kogenud-leedu-autovargad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T12:56:51+03:00"><meta itemprop="dateModified" content="2020-06-28T15:29:38+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005771/keskkonnaamet-tuvastas-radioaktiivseid-tuumaosakesi-ka-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QfFQfS0ye6_PU13-EgEYX35TUd8=/335x190/filters:focal(845x842:4364x3147)/nginx/o/2020/06/28/13176994t1h47d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QfFQfS0ye6_PU13-EgEYX35TUd8=/335x190/filters:focal(845x842:4364x3147)/nginx/o/2020/06/28/13176994t1h47d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/7005771/keskkonnaamet-tuvastas-radioaktiivseid-tuumaosakesi-ka-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaamet tuvastas radioaktiivseid tuumaosakesi ka Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7005771/keskkonnaamet-tuvastas-radioaktiivseid-tuumaosakesi-ka-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/7005771/keskkonnaamet-tuvastas-radioaktiivseid-tuumaosakesi-ka-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T19:43:18+03:00"><meta itemprop="dateModified" content="2020-06-28T21:34:34+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005955/tartus-annelinnas-poles-viienda-korruse-korter-lahtise-leegiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z_Wcd-XiV5_bqVrNcalFon-qqlQ=/685x410/smart/nginx/o/2020/06/28/13177621t1h5e65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Z_Wcd-XiV5_bqVrNcalFon-qqlQ=/685x410/smart/nginx/o/2020/06/28/13177621t1h5e65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tartu.postimees.ee/7005955/tartus-annelinnas-poles-viienda-korruse-korter-lahtise-leegiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEOD JA FOTOD &#10217; </span>Tartus Annelinnas põles viienda korruse korter lahtise leegiga</span><div class="list-article__additional-headline">Lisatud fotosid.</div></a><a href="https://tartu.postimees.ee/7005955/tartus-annelinnas-poles-viienda-korruse-korter-lahtise-leegiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T13:56:40+03:00"><meta itemprop="dateModified" content="2020-06-26T17:02:17+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZzhUP6jVJY0rWMfgsJtFsCiDyRA=/335x190/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZzhUP6jVJY0rWMfgsJtFsCiDyRA=/335x190/filters:focal(781x440:1690x1040)/nginx/o/2020/06/21/13165215t1hee7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>739</span></div></div><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Video &#10217; </span>Pardakaamera video kihutamisest ja avariist Laagna teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/7004845/pardakaamera-video-kihutamisest-ja-avariist-laagna-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T17:19:03+03:00"><meta itemprop="dateModified" content="2020-06-28T17:30:11+03:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7005885/viimased-pingutused-ja-wrc-etapp-voib-jouda-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pGTnCRAgy2DVnzkNpTK6IkFpvtU=/335x190/filters:focal(378x413:1516x943)/nginx/o/2019/07/14/12365064t1hd1f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pGTnCRAgy2DVnzkNpTK6IkFpvtU=/335x190/filters:focal(378x413:1516x943)/nginx/o/2019/07/14/12365064t1hd1f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://sport.postimees.ee/7005885/viimased-pingutused-ja-wrc-etapp-voib-jouda-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimased pingutused ja WRC-etapp võib jõuda Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7005885/viimased-pingutused-ja-wrc-etapp-voib-jouda-eestisse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/7005885/viimased-pingutused-ja-wrc-etapp-voib-jouda-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qequddzoqy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ym2irsqlil" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-28T22:00:43+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7006031/maasikatalud-kutsuvad-appi-saaki-paastma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W5HL9yJeRRkSKBuBFUhh2USTnzw=/335x190/smart/nginx/o/2020/06/28/13177801t1h9461.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W5HL9yJeRRkSKBuBFUhh2USTnzw=/335x190/smart/nginx/o/2020/06/28/13177801t1h9461.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://leht.postimees.ee/7006031/maasikatalud-kutsuvad-appi-saaki-paastma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasikatalud kutsuvad appi saaki päästma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7006031/maasikatalud-kutsuvad-appi-saaki-paastma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/7006031/maasikatalud-kutsuvad-appi-saaki-paastma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T19:39:09+03:00"><meta itemprop="dateModified" content="2020-06-28T19:39:09+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005952/brigita-murutar-jagas-uue-hurmuriga-kirglikku-suudlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OoWtTXMDTYiWIzkkPEaJ_shwKuI=/335x190/filters:focal(220x143:750x483)/nginx/o/2020/06/28/13177622t1ha495.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OoWtTXMDTYiWIzkkPEaJ_shwKuI=/335x190/filters:focal(220x143:750x483)/nginx/o/2020/06/28/13177622t1ha495.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.elu24.ee/7005952/brigita-murutar-jagas-uue-hurmuriga-kirglikku-suudlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brigita Murutar jagas uue hurmuriga kirglikku suudlust </span></a><a href="https://www.elu24.ee/7005952/brigita-murutar-jagas-uue-hurmuriga-kirglikku-suudlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T18:45:23+03:00"><meta itemprop="dateModified" content="2020-06-28T20:12:12+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7004982/matspalli-omanud-tiisaar-ja-nolvak-kaotasid-finaalis-lati-esipaarile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gwouKaZ5FKjeBjdWftltom5EAv4=/685x410/smart/nginx/o/2020/06/26/13174737t1h14f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gwouKaZ5FKjeBjdWftltom5EAv4=/685x410/smart/nginx/o/2020/06/26/13174737t1h14f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/7004982/matspalli-omanud-tiisaar-ja-nolvak-kaotasid-finaalis-lati-esipaarile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Järelvaadatav &#10217; </span>Matšpalli omanud Tiisaar ja Nõlvak kaotasid finaalis Läti esipaarile </span></a><a href="https://sport.postimees.ee/7004982/matspalli-omanud-tiisaar-ja-nolvak-kaotasid-finaalis-lati-esipaarile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T13:19:11+03:00"><meta itemprop="dateModified" content="2020-06-29T08:50:51+03:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7004816/vere-maitse-suhu-saanud-noukogude-sodurid-tapsid-ja-vagistasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kgeZj_Vn2BH-DqUQVYaVx6bBxJ4=/335x190/filters:focal(1683x1110:2527x1901)/nginx/o/2020/06/25/13172620t1hfe17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kgeZj_Vn2BH-DqUQVYaVx6bBxJ4=/335x190/filters:focal(1683x1110:2527x1901)/nginx/o/2020/06/25/13172620t1hfe17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://raamatud.elu24.ee/7004816/vere-maitse-suhu-saanud-noukogude-sodurid-tapsid-ja-vagistasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">KATKEND &#10217; </span>«Vere maitse suhu saanud Nõukogude sõdurid tapsid ja vägistasid» <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.elu24.ee/7004816/vere-maitse-suhu-saanud-noukogude-sodurid-tapsid-ja-vagistasid/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://raamatud.elu24.ee/7004816/vere-maitse-suhu-saanud-noukogude-sodurid-tapsid-ja-vagistasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T23:37:47+03:00"><meta itemprop="dateModified" content="2020-06-28T21:04:31+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005524/omavoliliselt-janese-matkarajale-kaevatud-kanalite-aeg-saab-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R58AALET5ghf6GOq7T1tku5N8D4=/335x190/smart/nginx/o/2020/06/27/13175969t1hda37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R58AALET5ghf6GOq7T1tku5N8D4=/335x190/smart/nginx/o/2020/06/27/13175969t1hda37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://tartu.postimees.ee/7005524/omavoliliselt-janese-matkarajale-kaevatud-kanalite-aeg-saab-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omavoliliselt Jänese matkarajale kaevatud kanalite aeg saab läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7005524/omavoliliselt-janese-matkarajale-kaevatud-kanalite-aeg-saab-labi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/7005524/omavoliliselt-janese-matkarajale-kaevatud-kanalite-aeg-saab-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T20:08:41+03:00"><meta itemprop="dateModified" content="2020-06-28T20:08:41+03:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005963/saksa-eurosaadik-saksamaa-voiks-eli-eesistujana-eesti-nou-kuulata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3wA8zJcwb1uwDTzzOTmlFnM83us=/685x410/filters:focal(1395x174:1602x447)/nginx/o/2020/06/28/13177633t1hbb52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3wA8zJcwb1uwDTzzOTmlFnM83us=/685x410/filters:focal(1395x174:1602x447)/nginx/o/2020/06/28/13177633t1hbb52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/7005963/saksa-eurosaadik-saksamaa-voiks-eli-eesistujana-eesti-nou-kuulata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa eurosaadik: Saksamaa võiks ELi eesistujana Eesti nõu kuulata </span></a><a href="https://leht.postimees.ee/7005963/saksa-eurosaadik-saksamaa-voiks-eli-eesistujana-eesti-nou-kuulata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-29T08:48:21+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005998/vaikepruulide-ja-olletoosturite-vahelt-jooksis-labi-must-kass" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M2hchndkmrxBAHBNuumUH1lNpGc=/335x190/filters:focal(921x499:936x514)/nginx/o/2020/06/28/13177689t1h72fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M2hchndkmrxBAHBNuumUH1lNpGc=/335x190/filters:focal(921x499:936x514)/nginx/o/2020/06/28/13177689t1h72fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/7005998/vaikepruulide-ja-olletoosturite-vahelt-jooksis-labi-must-kass" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikepruulide ja õlletöösturite vahelt jooksis läbi must kass <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7005998/vaikepruulide-ja-olletoosturite-vahelt-jooksis-labi-must-kass/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7005998/vaikepruulide-ja-olletoosturite-vahelt-jooksis-labi-must-kass" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T08:08:00+03:00"><meta itemprop="dateModified" content="2020-06-28T12:48:03+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/7003685/aike-kas-silmailu-voi-oht-elule-palju-oleneb-inimesest-endast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zxf6l1eOZiWt-jMHJ7GXLrfoqNc=/335x190/filters:focal(29x23:3399x2355)/nginx/o/2020/06/27/13175638t1hb3c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zxf6l1eOZiWt-jMHJ7GXLrfoqNc=/335x190/filters:focal(29x23:3399x2355)/nginx/o/2020/06/27/13175638t1hb3c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://tervis.elu24.ee/7003685/aike-kas-silmailu-voi-oht-elule-palju-oleneb-inimesest-endast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äike – kas silmailu või oht elule? Palju oleneb inimesest endast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/7003685/aike-kas-silmailu-voi-oht-elule-palju-oleneb-inimesest-endast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.elu24.ee/7003685/aike-kas-silmailu-voi-oht-elule-palju-oleneb-inimesest-endast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T07:04:11+03:00"><meta itemprop="dateModified" content="2020-06-26T21:30:13+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7003806/vanemad-muusid-10-aastase-tutre-orjaks-magasin-garaazis-rapasel-madratsil-ja-kartsin-et-nad-hoiavad-mind-igavesti-vangina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fmTJHrSi1XBMub56fns9LZyr-tw=/685x410/filters:focal(208x148:471x393)/nginx/o/2020/06/26/13175265t1h7377.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fmTJHrSi1XBMub56fns9LZyr-tw=/685x410/filters:focal(208x148:471x393)/nginx/o/2020/06/26/13175265t1h7377.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://sobranna.elu24.ee/7003806/vanemad-muusid-10-aastase-tutre-orjaks-magasin-garaazis-rapasel-madratsil-ja-kartsin-et-nad-hoiavad-mind-igavesti-vangina" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Vanemad müüsid 10-aastase tütre orjaks: magasin garaažis räpasel madratsil ja kartsin, et nad hoiavad mind igavesti vangina </span></a><a href="https://sobranna.elu24.ee/7003806/vanemad-muusid-10-aastase-tutre-orjaks-magasin-garaazis-rapasel-madratsil-ja-kartsin-et-nad-hoiavad-mind-igavesti-vangina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T20:43:40+03:00"><meta itemprop="dateModified" content="2020-06-26T21:13:24+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K84be3zRycMHvhEusKJO9vqzHPQ=/335x190/smart/nginx/o/2020/06/26/13175266t1h19f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/K84be3zRycMHvhEusKJO9vqzHPQ=/335x190/smart/nginx/o/2020/06/26/13175266t1h19f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Video &#10217; </span>Kiirusel 841 km/h hukkunud naisele anti postuumselt Guinnessi rekord <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/7005189/kiirusel-841-km-h-hukkunud-naisele-anti-postuumselt-guinnessi-rekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T21:07:46+03:00"><meta itemprop="dateModified" content="2020-06-28T23:31:34+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/7003897/vene-oligarh-parkis-louna-prantsusmaa-sadamasse-jahi-mis-pani-kohalikke-kulmu-kergitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dudLO3qVwx36YV95LxyyKjHgEDk=/335x190/filters:focal(761x1571:2655x2113)/nginx/o/2020/06/25/13172688t1hc3a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dudLO3qVwx36YV95LxyyKjHgEDk=/335x190/filters:focal(761x1571:2655x2113)/nginx/o/2020/06/25/13172688t1hc3a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://kodustiil.elu24.ee/7003897/vene-oligarh-parkis-louna-prantsusmaa-sadamasse-jahi-mis-pani-kohalikke-kulmu-kergitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID JA VIDEO &#10217; </span>Vene oligarh parkis Lõuna-Prantsusmaa sadamasse jahi, mis pani kohalikke kulmu kergitama </span></a><a href="https://kodustiil.elu24.ee/7003897/vene-oligarh-parkis-louna-prantsusmaa-sadamasse-jahi-mis-pani-kohalikke-kulmu-kergitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oyswvr31ug" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9tft4hdht8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-26T10:50:36+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>499</span></div></div><a href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimkatse: kas maasikate korjamine liikuval laval on orjatöö või mitte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://leht.postimees.ee/7004662/inimkatse-kas-maasikate-korjamine-liikuval-laval-on-orjatoo-voi-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T18:02:34+03:00"><meta itemprop="dateModified" content="2020-06-28T01:04:18+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/7005644/urmas-soorumaa-kontsern-sai-mullu-nina-vee-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2rS6PlXeYjokYe1LGmcIRo4KkwE=/335x190/smart/nginx/o/2020/06/07/13140302t1h9ccd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2rS6PlXeYjokYe1LGmcIRo4KkwE=/335x190/smart/nginx/o/2020/06/07/13140302t1h9ccd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://majandus24.postimees.ee/7005644/urmas-soorumaa-kontsern-sai-mullu-nina-vee-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Sõõrumaa kontsern sai mullu nina vee peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/7005644/urmas-soorumaa-kontsern-sai-mullu-nina-vee-peale/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/7005644/urmas-soorumaa-kontsern-sai-mullu-nina-vee-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T10:59:59+03:00"><meta itemprop="dateModified" content="2020-06-28T11:03:06+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005684/kohutantsija-pandi-egiptuses-tiktoki-video-parast-kolmeks-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KCMUWQ4FLt8ok-m4IEMZhIDfH5I=/685x410/filters:focal(309x5:568x437)/nginx/o/2020/06/28/13176902t1h9ca7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KCMUWQ4FLt8ok-m4IEMZhIDfH5I=/685x410/filters:focal(309x5:568x437)/nginx/o/2020/06/28/13176902t1h9ca7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.elu24.ee/7005684/kohutantsija-pandi-egiptuses-tiktoki-video-parast-kolmeks-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõhutantsija pandi Egiptuses TikToki video pärast kolmeks aastaks vangi </span></a><a href="https://www.elu24.ee/7005684/kohutantsija-pandi-egiptuses-tiktoki-video-parast-kolmeks-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-28T22:04:31+03:00"><meta itemprop="author" content="Alexandra Saarniit"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7006034/talu-kus-korjatakse-maasikaid-oma-raha-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oxHdU_XvaUlwI7Q18NCxcqjoL-g=/335x190/smart/nginx/o/2020/06/28/13177811t1h5754.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oxHdU_XvaUlwI7Q18NCxcqjoL-g=/335x190/smart/nginx/o/2020/06/28/13177811t1h5754.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7006034/talu-kus-korjatakse-maasikaid-oma-raha-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talu, kus korjatakse maasikaid oma raha eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7006034/talu-kus-korjatakse-maasikaid-oma-raha-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7006034/talu-kus-korjatakse-maasikaid-oma-raha-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T10:58:07+03:00"><meta itemprop="dateModified" content="2020-06-29T11:18:04+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-ei-lisandunud-uhtegi-koroonadiagnoosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZE8JQe9KW7vdsL0mQf8V_dKiUfY=/335x190/filters:focal(1565x3356:4099x3640)/nginx/o/2020/05/04/13082824t1h33b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZE8JQe9KW7vdsL0mQf8V_dKiUfY=/335x190/filters:focal(1565x3356:4099x3640)/nginx/o/2020/05/04/13082824t1h33b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-ei-lisandunud-uhtegi-koroonadiagnoosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Graafikud &#10217; </span>Ööpäevaga ei lisandunud ühtegi koroonadiagnoosi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-ei-lisandunud-uhtegi-koroonadiagnoosi/comments" class="list-article__comment section-font-color" itemprop="url">(223) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-ei-lisandunud-uhtegi-koroonadiagnoosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T20:59:19+03:00"><meta itemprop="dateModified" content="2020-06-28T20:59:19+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j_VsrdDQZmo7A5fSY0ObUVuCOLU=/685x410/filters:focal(2254x549:2538x1035)/nginx/o/2020/03/06/12991421t1hd42f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j_VsrdDQZmo7A5fSY0ObUVuCOLU=/685x410/filters:focal(2254x549:2538x1035)/nginx/o/2020/03/06/12991421t1hd42f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma suurfirmad keeravad järjepanu Facebookile selja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/7005378/maailma-suurfirmad-keeravad-jarjepanu-facebookile-selja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T16:16:51+03:00"><meta itemprop="dateModified" content="2020-06-28T17:18:17+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/7005862/polvamaal-sai-laps-reisirongilt-loogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SasehyLHamnL2EqTsPlZ2S1zLP4=/335x190/smart/nginx/o/2019/04/27/11987814t1h8afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SasehyLHamnL2EqTsPlZ2S1zLP4=/335x190/smart/nginx/o/2019/04/27/11987814t1h8afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://lounapostimees.postimees.ee/7005862/polvamaal-sai-laps-reisirongilt-loogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal sai laps reisirongilt löögi </span></a><a href="https://lounapostimees.postimees.ee/7005862/polvamaal-sai-laps-reisirongilt-loogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-28T21:57:12+03:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7006030/rahvaloenduse-meetod-selgub-sugisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3UCjLu5rZAtYKwj_CRvaF0QZDr4=/335x190/filters:focal(787x421:802x436)/nginx/o/2020/06/28/13177798t1h6192.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3UCjLu5rZAtYKwj_CRvaF0QZDr4=/335x190/filters:focal(787x421:802x436)/nginx/o/2020/06/28/13177798t1h6192.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/7006030/rahvaloenduse-meetod-selgub-sugisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvaloenduse meetod selgub sügisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7006030/rahvaloenduse-meetod-selgub-sugisel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7006030/rahvaloenduse-meetod-selgub-sugisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-29T08:40:27+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7006010/ekre-jatkab-pereteatrina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/adSBbnjSjl58RCbeuDKZ3sai_aY=/685x410/smart/nginx/o/2020/06/28/13177749t1hee03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/adSBbnjSjl58RCbeuDKZ3sai_aY=/685x410/smart/nginx/o/2020/06/28/13177749t1hee03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7006010/ekre-jatkab-pereteatrina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Juhtkiri &#10217; </span>EKRE jätkab pereteatrina <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7006010/ekre-jatkab-pereteatrina/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://leht.postimees.ee/7006010/ekre-jatkab-pereteatrina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-28T22:10:18+03:00"><meta itemprop="author" content="Jekaterina Minkova, Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7006036/ekre-sihib-nuud-peaministritooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GggTuQSkOILir5OumgYWElxAI74=/335x190/smart/nginx/o/2020/06/28/13177821t1hf445.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GggTuQSkOILir5OumgYWElxAI74=/335x190/smart/nginx/o/2020/06/28/13177821t1hf445.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/7006036/ekre-sihib-nuud-peaministritooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE sihib nüüd peaministritooli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7006036/ekre-sihib-nuud-peaministritooli/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/7006036/ekre-sihib-nuud-peaministritooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T14:25:48+03:00"><meta itemprop="dateModified" content="2020-06-28T14:36:08+03:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005815/juunis-kadunud-raivo-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eqDD5jocSUuHUf4iADgH8atbi_s=/335x190/filters:focal(2939x717:5339x2896)/nginx/o/2020/06/28/13177191t1hc71d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eqDD5jocSUuHUf4iADgH8atbi_s=/335x190/filters:focal(2939x717:5339x2896)/nginx/o/2020/06/28/13177191t1hc71d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7005815/juunis-kadunud-raivo-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juunis kadunud Raivo leiti surnuna </span></a><a href="https://www.postimees.ee/7005815/juunis-kadunud-raivo-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dtsa5t4a04" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qdpwrbetob" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T10:08:15+03:00"><meta itemprop="dateModified" content="2020-06-28T17:32:08+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7005692/tanasest-enam-vabaduse-puiesteelt-autoga-labi-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HQiehjGvGhNkFQXbodKLnSwMfRE=/335x190/smart/nginx/o/2020/06/28/13176803t1hfe11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HQiehjGvGhNkFQXbodKLnSwMfRE=/335x190/smart/nginx/o/2020/06/28/13176803t1hfe11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>369</span></div></div><a href="https://tartu.postimees.ee/7005692/tanasest-enam-vabaduse-puiesteelt-autoga-labi-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Galerii &#10217; </span>Tänasest enam Vabaduse puiesteelt autoga läbi ei pääse </span></a><a href="https://tartu.postimees.ee/7005692/tanasest-enam-vabaduse-puiesteelt-autoga-labi-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T19:59:12+03:00"><meta itemprop="dateModified" content="2020-06-28T20:21:42+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7004017/vooras-mees-opetas-evele-seksist-koike-orgasm-oli-nii-voimas-et-parast-ei-saanud-pool-tundi-kondida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jWDks-h1YvjsU1p0GgLnIIvU3dk=/335x190/filters:focal(186x238:804x597)/nginx/o/2020/06/25/13173058t1h722a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jWDks-h1YvjsU1p0GgLnIIvU3dk=/335x190/filters:focal(186x238:804x597)/nginx/o/2020/06/25/13173058t1h722a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.elu24.ee/7004017/vooras-mees-opetas-evele-seksist-koike-orgasm-oli-nii-voimas-et-parast-ei-saanud-pool-tundi-kondida" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Võõras mees õpetas Evele seksist kõike: orgasm oli nii võimas, et pärast ei saanud pool tundi kõndida </span></a><a href="https://sobranna.elu24.ee/7004017/vooras-mees-opetas-evele-seksist-koike-orgasm-oli-nii-voimas-et-parast-ei-saanud-pool-tundi-kondida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T17:38:09+03:00"><meta itemprop="dateModified" content="2020-06-28T20:08:04+03:00"><meta itemprop="author" content="BNS, Madis Veltman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005903/tallinlased-votavad-kuumalainest-viimast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0XxoeVsy2LpWaHRn_4exMtl-TCA=/685x410/smart/nginx/o/2020/06/28/13177411t1hdc36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0XxoeVsy2LpWaHRn_4exMtl-TCA=/685x410/smart/nginx/o/2020/06/28/13177411t1hdc36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/7005903/tallinlased-votavad-kuumalainest-viimast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">GALERII &#10217; </span>Tallinlased võtavad kuumalainest viimast </span></a><a href="https://www.postimees.ee/7005903/tallinlased-votavad-kuumalainest-viimast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T22:10:49+03:00"><meta itemprop="dateModified" content="2020-06-28T22:11:55+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7006023/vaido-neigaus-kuttis-baltikumi-vanima-geibaari-otseses-mottes-kuumaks-see-oli-hullumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/R4BJAsNDtWJEkJSVQ0jvb3gfs3I=/335x190/filters:focal(125x264:518x451)/nginx/o/2020/06/28/13177817t1h26c8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/R4BJAsNDtWJEkJSVQ0jvb3gfs3I=/335x190/filters:focal(125x264:518x451)/nginx/o/2020/06/28/13177817t1h26c8.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://www.elu24.ee/7006023/vaido-neigaus-kuttis-baltikumi-vanima-geibaari-otseses-mottes-kuumaks-see-oli-hullumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Vaido Neigaus küttis Baltikumi vanima geibaari otseses mõttes kuumaks: see oli hullumaja! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7006023/vaido-neigaus-kuttis-baltikumi-vanima-geibaari-otseses-mottes-kuumaks-see-oli-hullumaja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/7006023/vaido-neigaus-kuttis-baltikumi-vanima-geibaari-otseses-mottes-kuumaks-see-oli-hullumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T18:40:00+03:00"><meta itemprop="dateModified" content="2020-06-28T21:35:15+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005934/laagna-tee-surmaavariist-paastetud-koer-aidati-taas-jalule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s9QDMMe-tHDzanqVp1fTZJN7b6I=/335x190/filters:focal(176x336:422x516)/nginx/o/2020/06/28/13177578t1h0eb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/s9QDMMe-tHDzanqVp1fTZJN7b6I=/335x190/filters:focal(176x336:422x516)/nginx/o/2020/06/28/13177578t1h0eb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>541</span></div></div><a href="https://www.elu24.ee/7005934/laagna-tee-surmaavariist-paastetud-koer-aidati-taas-jalule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Laagna tee surmaavariist päästetud koer aidati taas jalule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7005934/laagna-tee-surmaavariist-paastetud-koer-aidati-taas-jalule/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/7005934/laagna-tee-surmaavariist-paastetud-koer-aidati-taas-jalule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T14:38:51+03:00"><meta itemprop="dateModified" content="2020-06-28T14:38:51+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005798/laulja-helen-adamson-tottas-appi-vigastatud-linnupojale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YeXyqLQwxUcNH23PDXWqfJQ4vN8=/685x410/filters:focal(566x44:868x689)/nginx/o/2020/04/10/13049866t1hd86c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YeXyqLQwxUcNH23PDXWqfJQ4vN8=/685x410/filters:focal(566x44:868x689)/nginx/o/2020/04/10/13049866t1hd86c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.elu24.ee/7005798/laulja-helen-adamson-tottas-appi-vigastatud-linnupojale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID &#10217; </span>Laulja Helen Adamson tõttas appi vigastatud linnupojale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7005798/laulja-helen-adamson-tottas-appi-vigastatud-linnupojale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/7005798/laulja-helen-adamson-tottas-appi-vigastatud-linnupojale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T20:28:16+03:00"><meta itemprop="dateModified" content="2020-06-22T20:28:16+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/7002738/reporter-mis-saab-lasnamael-raske-avarii-pohjustanud-isa-khalilovist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/An2hsaJ3D10u1tPO40GPtQMyC4A=/335x190/smart/nginx/o/2020/06/22/13169618t1h81d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/An2hsaJ3D10u1tPO40GPtQMyC4A=/335x190/smart/nginx/o/2020/06/22/13169618t1h81d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee" class="list-article__section-label slab">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>419</span></div></div><a href="https://reporter.elu24.ee/7002738/reporter-mis-saab-lasnamael-raske-avarii-pohjustanud-isa-khalilovist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Mis saab Lasnamäel raske avarii põhjustanud Isa Khalilovist? </span></a><a href="https://reporter.elu24.ee/7002738/reporter-mis-saab-lasnamael-raske-avarii-pohjustanud-isa-khalilovist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T12:55:36+03:00"><meta itemprop="dateModified" content="2020-06-28T12:55:36+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7005769/laanemets-uhiskonda-lohkuv-ekre-suudistab-sde-d-eestluse-havitamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xrkLArNOo06pHKRQFryMQjVeiiM=/335x190/smart/nginx/o/2020/05/24/13117164t1h5f4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xrkLArNOo06pHKRQFryMQjVeiiM=/335x190/smart/nginx/o/2020/05/24/13117164t1h5f4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/7005769/laanemets-uhiskonda-lohkuv-ekre-suudistab-sde-d-eestluse-havitamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänemets: ühiskonda lõhkuv EKRE süüdistab SDE-d eestluse hävitamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7005769/laanemets-uhiskonda-lohkuv-ekre-suudistab-sde-d-eestluse-havitamises/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://www.postimees.ee/7005769/laanemets-uhiskonda-lohkuv-ekre-suudistab-sde-d-eestluse-havitamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T12:42:16+03:00"><meta itemprop="dateModified" content="2020-06-28T12:49:57+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7005720/robert-pattinson-tallinnas-filmitud-teneti-tagaajamisstseenist-labi-esiklaasi-ei-nainud-mitte-midagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_vZoLkJAIn9hf--h-O3ScPhXWXk=/685x410/filters:focal(1158x452:2099x1411)/nginx/o/2019/12/19/12823267t1hfbc6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_vZoLkJAIn9hf--h-O3ScPhXWXk=/685x410/filters:focal(1158x452:2099x1411)/nginx/o/2019/12/19/12823267t1hfbc6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.elu24.ee/7005720/robert-pattinson-tallinnas-filmitud-teneti-tagaajamisstseenist-labi-esiklaasi-ei-nainud-mitte-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Robert Pattinson Tallinnas filmitud «Teneti» tagaajamisstseenist: läbi esiklaasi ei näinud mitte midagi </span></a><a href="https://www.elu24.ee/7005720/robert-pattinson-tallinnas-filmitud-teneti-tagaajamisstseenist-labi-esiklaasi-ei-nainud-mitte-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-27T11:02:20+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_1osIJr_Jg4LVtjQ9NrPT9UKBk4=/335x190/smart/nginx/o/2020/06/26/13174457t1h2385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_1osIJr_Jg4LVtjQ9NrPT9UKBk4=/335x190/smart/nginx/o/2020/06/26/13174457t1h2385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas sinised mehikesed kalameeste laulupidu rikkumas käisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sakala.postimees.ee/7004839/kuidas-sinised-mehikesed-kalameeste-laulupidu-rikkumas-kaisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-28T13:03:00+03:00"><meta itemprop="dateModified" content="2020-06-28T16:44:49+03:00"><meta itemprop="author" content="Merle Rallmann, Lilli Tölp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7005758/kodumaine-maasikas-on-taskukohasemaks-lainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RV0eEGn3IYr3asRtgJOnyEyXmcw=/335x190/smart/nginx/o/2020/06/28/13176985t1h92e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RV0eEGn3IYr3asRtgJOnyEyXmcw=/335x190/smart/nginx/o/2020/06/28/13176985t1h92e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/7005758/kodumaine-maasikas-on-taskukohasemaks-lainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Galerii &#10217; </span>Kodumaine maasikas on taskukohasemaks läinud </span></a><a href="https://parnu.postimees.ee/7005758/kodumaine-maasikas-on-taskukohasemaks-lainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-551txgbn14" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hs0dj8grrc" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Liina Laks</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:liina.laks@postimees.ee">liina.laks@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0420282d0231ad775031.js" async></script></body></html>