<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/LV0lw6Ea5PlYTeqARkfpiK6PK50=/16x16/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/dDcZwdAhghvL6iglJJtpnCRh_I8=/32x32/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/czuNPPN-eYlQ0IeL0lp7dxDvD8E=/192x192/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/wUX7f5oFCBG9UFp790jreGn6eAU=/256x256/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/fJM-t_1C-TATlSajPbXvWqqeBIU=/180x180/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/soAmXI4eYokBcAS7QLop418W1lU=/1200x630/smart/nginx/o/2020/03/27/13029912t1hff78.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/soAmXI4eYokBcAS7QLop418W1lU=/1200x630/smart/nginx/o/2020/03/27/13029912t1hff78.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Baltika palub ministril 4 miljoni eurone laenuotsus jõusse jätta"><meta property="twitter:title" content="Baltika palub ministril 4 miljoni eurone laenuotsus jõusse jätta"><meta property="og:url" content="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta"><meta property="twitter:url" content="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Baltika saatis väliskaubandus- ja infotehnoloogiaminister Raul Siemile ning Kredexi nõukogu esimehele ja majandusministeeriumi kantslerile Ando Leppimanile pöördumise, milles palub jätta jõusse Kredexi otsuse eraldada ettevõttele neli miljonit eurot laenu."><meta property="twitter:description" content="Baltika saatis väliskaubandus- ja infotehnoloogiaminister Raul Siemile ning Kredexi nõukogu esimehele ja majandusministeeriumi kantslerile Ando Leppimanile pöördumise, milles palub jätta jõusse Kredexi otsuse eraldada ettevõttele neli miljonit eurot laenu."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="baltika"><meta property="article:tag" content="baltika grupp"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="eesti riik"><meta property="article:tag" content="KJK"><meta property="article:tag" content="kredex"><meta name="article:published_time" content="2020-05-28T09:33:19+03:00"><meta name="article:modified_time" content="2020-05-28T09:35:32+03:00"><meta name="description" content="Baltika saatis väliskaubandus- ja infotehnoloogiaminister Raul Siemile ning Kredexi nõukogu esimehele ja majandusministeeriumi kantslerile Ando Leppimanile pöördumise, milles palub jätta jõusse Kredexi otsuse eraldada ettevõttele neli miljonit eurot laenu."><meta name="keywords" content="baltika, baltika grupp, COVID-19, eesti riik, KJK, kredex"><link rel="canonical" href="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Baltika palub ministril 4 miljoni eurone laenuotsus jõusse jätta - Majandus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-75b286654d53c07ae44d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #a30012 0%, rgb(123, -40, -22) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(123, -40, -22);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-6983603"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">N, 28.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__text">«Viimasel poolel aastal oleme ühiskonnas palju rääkinud sellest, et kust tuleb raha, missugused peaks olema maksud. Raha tuleb töökohtadest. Töökohad on ka riigile väga olulised,» </a><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Kivine</span></a></div><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__image"><img src="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg" srcset="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg, //f7.pmo.ee/s2-wUfIsfz14r7jDwzH0jJbIZfI=/144x144/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.elu24.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding onclick="paywallScript()" eager></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6983603"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Baltika palub ministril 4 miljoni eurone laenuotsus jõusse jätta</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983603" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Baltika%20palub%20ministril%204%20miljoni%20eurone%20laenuotsus%20j%C3%B5usse%20j%C3%A4tta&url=https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983603"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6983603&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Baltika%20palub%20ministril%204%20miljoni%20eurone%20laenuotsus%20j%C3%B5usse%20j%C3%A4tta&url=https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983603"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Baltika palub ministril 4 miljoni eurone laenuotsus jõusse jätta&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta%3Futm_source%3Demail%26utm_content%3D6983603" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-28T09:33:19+03:00">28. mai 2020, 9:33</span></div><h1 class="article-headline" itemprop="headline name">Baltika palub ministril 4 miljoni eurone laenuotsus jõusse jätta</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/jmqANhpRdmXpWi8hkEf4v9SLtTE=/1370x820/smart/nginx/o/2020/03/27/13029912t1hff78.jpg"><figure-fullscreen eager :image-id="13029912" image-url="//f8.pmo.ee/WWYEPSyMf8LvtVdjGCLo1DABOK0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/27/13029912t1hff78.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13029912)" src="//f8.pmo.ee/jmqANhpRdmXpWi8hkEf4v9SLtTE=/1370x820/smart/nginx/o/2020/03/27/13029912t1hff78.jpg" srcset="//f8.pmo.ee/jmqANhpRdmXpWi8hkEf4v9SLtTE=/1370x820/smart/nginx/o/2020/03/27/13029912t1hff78.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Baltika.</p><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Langovits</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Baltika saatis väliskaubandus- ja infotehnoloogiaminister Raul Siemile ning Kredexi nõukogu esimehele ja majandusministeeriumi kantslerile Ando Leppimanile pöördumise, milles palub jätta jõusse Kredexi otsuse eraldada ettevõttele neli miljonit eurot laenu.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:291661,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6983603-baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta&quot;,&quot;headline&quot;:&quot;6983603 Baltika palub ministril 4 miljoni eurone laenuotsus jõusse jätta&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-28T09:35:32+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-28T09:37:39+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/a6509a621c074b70f00a3842c77c115d.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-6w28k715lj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ur4ufjnevu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aymv662vdu" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Baltika sai aprilli lõpus Kredexi krediidikomiteelt positiivse laenuotsuse, kuid meieni on jõudnud informatsioon, et Kredexi nõukogu ei pea ettevõtet laenu tingimustele vastavaks,» ütles Baltika juht Flavio Perini pressiteates.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Peame kahetsusväärseks, kui Kredex taganeb 30. aprillil saadetud kirjalikust lubadusest, millega on tekitatud pika ajaloo ja arvukate töökohtadega Eesti ettevõttes õigustatud ootus,» ütles Perini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Baltika juhi sõnul teavitas Kredex hiljem Baltikat, et laenu väljastamist arutab ka sihtasutuse nõukogu. «Meile teadaolevalt tõstatas Kredexi nõukogu küsimuse, kas Baltika vastab laenu tingimustele. Kinnitame, et Baltika vastab Kredexi 30. aprillil otsustatud erakorralise laenu taotlemise tingimustele, sealhulgas auditeeritud omakapitali nõudele 2019. aasta seisuga,» märkis Perini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta nentis, et Baltikal on vaja täiendavaid rahalisi vahendeid tulenevalt COVID-19 puhanguga seotud eriolukorraga kaasnenud järsust käibelangusest.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6983603" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Baltika juht lisas, et kui Kredexi nõukogu muudab Kredexi krediidikomisjoni otsust, siis võib sellega kaasneda Baltika pankrot. «Ka Baltika enamusaktsionär KJK Fund on kinnitanud valmisolekut anda Baltikale täiendavalt laenu kuni neli miljonit eurot, kuid selle eelduseks on olnud Kredexi lubadus anda lisafinantseeringut neli miljonit eurot,» sõnas Perini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Perini sõnul võimaldab Kredexi krediidikomitee otsuse jõusse jätmine ning Baltikale laenu andmine jätkata nii Baltika kui ka Baltika Grupi tütarettevõtete majandustegevust ning säilitada töökohad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ettevõtte pankroti korral tuleks Eesti riigil maksta 263 töötajale ühe kuu töötasu kogusummas 270 000 eurot ja töötuskindlustushüvitist ühe aasta jooksul kogusummas 1,2 miljonit eurot,» ütles Baltika juht, kelle sõnul maksab Baltika aastas 1,2 miljonit eurot riiklikke tööjõumakse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>26. märtsi määrusega otsustas Harju maakkohus algatada Baltika saneerimismenetluse. Baltika esitas 22. mail võlausaldajate poolt vastuvõetud saneerimiskava kohtule.</p></div><div class="article-body__item article-body__item--htmlElement"><p>26. mail edastas Harju maakohus Baltikale ja ettevõtte võlausaldajatele kohtumääruse, milles teavitas, et valmistab ette saneerimiskava kinnitamise lahendamist, lahendas teatud protseduurilisi küsimusi ning palus Baltika saneerimisnõustajal esitada täiendavat informatsiooni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Harju maakohus lahendab Baltika saneerimiskava kinnitamise hiljemalt 22. juunil, istung toimub 18. juunil.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Baltika ajutised makseraskused, mis viisid ettevõtte saneerimiseni, on firma teatel tingitud COVID-19 puhangust tõukuvast radikaalsest rõivaste müügi langusest ja suutmatusest täita tootmistegevuse lõpetamisega kaasnevaid lepingulisi kohustusi. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983603" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Baltika%20palub%20ministril%204%20miljoni%20eurone%20laenuotsus%20j%C3%B5usse%20j%C3%A4tta&url=https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983603"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6983603&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Baltika%20palub%20ministril%204%20miljoni%20eurone%20laenuotsus%20j%C3%B5usse%20j%C3%A4tta&url=https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983603"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Baltika palub ministril 4 miljoni eurone laenuotsus jõusse jätta&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta%3Futm_source%3Demail%26utm_content%3D6983603" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6983603" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6983603" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/3661/baltika">baltika</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/99000/baltika-grupp">baltika grupp</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/617732/covid-19">COVID-19</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/116394/eesti-riik">eesti riik</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/517449/kjk">KJK</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/12095/kredex">kredex</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ct5x9ixpxd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-89i4wmp6mz" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T09:33:19+03:00"><meta itemprop="dateModified" content="2020-05-28T09:35:32+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x3U7MjelHSFqP1OSmPXTDOBUH9k=/1000x435/smart/nginx/o/2020/03/27/13029912t1hff78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/x3U7MjelHSFqP1OSmPXTDOBUH9k=/1000x435/smart/nginx/o/2020/03/27/13029912t1hff78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika palub ministril 4 miljoni eurone laenuotsus jõusse jätta </span></a><a href="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T09:19:00+03:00"><meta itemprop="dateModified" content="2020-05-28T09:19:47+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983582/lufthansa-noukogu-ei-noustunud-uheksa-miljardi-euro-suuruse-riigiabiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b9uKWvW0ck9orMgheLF_YcOHN8c=/324x185/smart/nginx/o/2020/05/28/13122378t1hafa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/b9uKWvW0ck9orMgheLF_YcOHN8c=/324x185/smart/nginx/o/2020/05/28/13122378t1hafa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6983582/lufthansa-noukogu-ei-noustunud-uheksa-miljardi-euro-suuruse-riigiabiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lufthansa nõukogu ei nõustunud üheksa miljardi euro suuruse riigiabiga </span></a><a href="https://majandus24.postimees.ee/6983582/lufthansa-noukogu-ei-noustunud-uheksa-miljardi-euro-suuruse-riigiabiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T01:00:00+03:00"><meta itemprop="dateModified" content="2020-05-28T07:31:44+03:00"><meta itemprop="author" content="Silvi Lukjanov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983077/piimahinna-jatkuv-langus-ahvardab-vaikelaudad-kaotada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2uplyek92IV_SWkPJLtaYPQLwHs=/324x185/smart/nginx/o/2020/05/27/13121174t1hc2cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2uplyek92IV_SWkPJLtaYPQLwHs=/324x185/smart/nginx/o/2020/05/27/13121174t1hc2cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6983077/piimahinna-jatkuv-langus-ahvardab-vaikelaudad-kaotada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Piimahinna jätkuv langus ähvardab väikelaudad kaotada </span></a><a href="https://leht.postimees.ee/6983077/piimahinna-jatkuv-langus-ahvardab-vaikelaudad-kaotada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:55:04+03:00"><meta itemprop="dateModified" content="2020-05-28T08:22:55+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983481/usa-aktsiaturud-tegid-korraliku-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xybVHdemSRCVvujNenI_hlHME4U=/324x185/filters:focal(0x848:6475x4195)/nginx/o/2018/12/18/11664155t1hf747.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xybVHdemSRCVvujNenI_hlHME4U=/324x185/filters:focal(0x848:6475x4195)/nginx/o/2018/12/18/11664155t1hf747.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6983481/usa-aktsiaturud-tegid-korraliku-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA aktsiaturud tegid korraliku tõusu </span></a><a href="https://majandus24.postimees.ee/6983481/usa-aktsiaturud-tegid-korraliku-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dqy4djg1y0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T22:10:28+03:00"><meta itemprop="dateModified" content="2020-05-27T22:10:50+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983443/lati-andis-finnairile-loa-riia-helsingi-lendudeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dTu4IM3OMoqtwbqZBrGtP2ZP8vI=/1000x435/smart/nginx/o/2019/11/25/12763124t1h96d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dTu4IM3OMoqtwbqZBrGtP2ZP8vI=/1000x435/smart/nginx/o/2019/11/25/12763124t1h96d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6983443/lati-andis-finnairile-loa-riia-helsingi-lendudeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti andis Finnairile loa Riia-Helsingi lendudeks </span></a><a href="https://majandus24.postimees.ee/6983443/lati-andis-finnairile-loa-riia-helsingi-lendudeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T10:55:00+03:00"><meta itemprop="dateModified" content="2020-05-27T11:02:03+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6982821/euroopa-keskpank-valmistub-halvimaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1MEdwpwkZpuAjUoxKcBcoq-xGk8=/335x190/filters:focal(362x257:2629x1901)/nginx/o/2020/05/27/13120646t1h8c7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1MEdwpwkZpuAjUoxKcBcoq-xGk8=/335x190/filters:focal(362x257:2629x1901)/nginx/o/2020/05/27/13120646t1h8c7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6982821/euroopa-keskpank-valmistub-halvimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Euroopa Keskpank valmistub halvimaks </span></a><a href="https://majandus24.postimees.ee/6982821/euroopa-keskpank-valmistub-halvimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T10:42:00+03:00"><meta itemprop="dateModified" content="2020-05-27T10:58:02+03:00"><meta itemprop="author" content="Aare Tammemäe, Redgate Capital"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6982803/aare-tammemae-eesti-valitsuse-volakirjaemissioon-on-ajalooline-hetk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UIdGKi2k1zdn7EUvXHtyriLWGBc=/335x190/smart/nginx/o/2019/12/20/12826226t1haa60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UIdGKi2k1zdn7EUvXHtyriLWGBc=/335x190/smart/nginx/o/2019/12/20/12826226t1haa60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6982803/aare-tammemae-eesti-valitsuse-volakirjaemissioon-on-ajalooline-hetk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aare Tammemäe: Eesti valitsuse võlakirjaemissioon on ajalooline hetk </span></a><a href="https://majandus24.postimees.ee/6982803/aare-tammemae-eesti-valitsuse-volakirjaemissioon-on-ajalooline-hetk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T10:16:32+03:00"><meta itemprop="dateModified" content="2020-05-27T10:16:32+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6982759/keskmine-brutokuupalk-kerkis-esimeses-kvartalis-ule-1400-euro-aga-kasv-pidurdus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NAHTzCV0H4HD1vQDg-8tdRWoVBs=/685x410/smart/nginx/o/2020/04/07/13044315t1h2d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NAHTzCV0H4HD1vQDg-8tdRWoVBs=/685x410/smart/nginx/o/2020/04/07/13044315t1h2d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6982759/keskmine-brutokuupalk-kerkis-esimeses-kvartalis-ule-1400-euro-aga-kasv-pidurdus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskmine brutokuupalk kerkis esimeses kvartalis üle 1400 euro, aga kasv pidurdus </span></a><a href="https://majandus24.postimees.ee/6982759/keskmine-brutokuupalk-kerkis-esimeses-kvartalis-ule-1400-euro-aga-kasv-pidurdus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T09:19:37+03:00"><meta itemprop="dateModified" content="2020-05-27T09:19:37+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6982082/palgahuvitise-saajate-edetabelit-juhivad-toostus-ja-kaubandus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dHXE_ZZbs37UpX8nzYNYCQ-lYhU=/335x190/filters:focal(704x2860:3813x3005)/nginx/o/2020/05/07/13089522t1h7783.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dHXE_ZZbs37UpX8nzYNYCQ-lYhU=/335x190/filters:focal(704x2860:3813x3005)/nginx/o/2020/05/07/13089522t1h7783.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6982082/palgahuvitise-saajate-edetabelit-juhivad-toostus-ja-kaubandus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Graafik &#10217; </span>Palgahüvitise saajate edetabelit juhivad tööstus ja kaubandus </span></a><a href="https://majandus24.postimees.ee/6982082/palgahuvitise-saajate-edetabelit-juhivad-toostus-ja-kaubandus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-26T19:20:32+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6982469/kohus-vaeb-uue-olitehase-ehitusluba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vgLkjxwKRIDk_mPd9bgVBhb90dM=/335x190/smart/nginx/o/2020/05/26/13120088t1h2932.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vgLkjxwKRIDk_mPd9bgVBhb90dM=/335x190/smart/nginx/o/2020/05/26/13120088t1h2932.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6982469/kohus-vaeb-uue-olitehase-ehitusluba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kohus vaeb uue õlitehase ehitusluba </span></a><a href="https://leht.postimees.ee/6982469/kohus-vaeb-uue-olitehase-ehitusluba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T23:33:51+03:00"><meta itemprop="dateModified" content="2020-05-27T08:04:18+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6982582/allan-martinson-eesti-riik-on-teinud-praktiliselt-koik-et-bolt-ei-oleks-eesti-firma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ghlIspluerA1V5veRGjz6Xf4fLg=/685x410/filters:focal(2472x936:3461x1048)/nginx/o/2020/02/05/12916494t1h9d57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ghlIspluerA1V5veRGjz6Xf4fLg=/685x410/filters:focal(2472x936:3461x1048)/nginx/o/2020/02/05/12916494t1h9d57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6982582/allan-martinson-eesti-riik-on-teinud-praktiliselt-koik-et-bolt-ei-oleks-eesti-firma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allan Martinson: Eesti riik on teinud praktiliselt kõik, et Bolt ei oleks Eesti firma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6982582/allan-martinson-eesti-riik-on-teinud-praktiliselt-koik-et-bolt-ei-oleks-eesti-firma/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://majandus24.postimees.ee/6982582/allan-martinson-eesti-riik-on-teinud-praktiliselt-koik-et-bolt-ei-oleks-eesti-firma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dttctlpbep" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8shnyzsy3p" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:19:29+03:00"><meta itemprop="dateModified" content="2020-05-16T10:19:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983409" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-28T08:59:42+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4qyKgnLnZVa-J6Vd7S-_HN13zHk=/1000x435/filters:focal(752x491:767x506)/nginx/o/2020/05/27/13122043t1h9907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4qyKgnLnZVa-J6Vd7S-_HN13zHk=/1000x435/filters:focal(752x491:767x506)/nginx/o/2020/05/27/13122043t1h9907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>147 või 100 000 eurot? Välistudeng nõuab kahjutasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983553" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T08:39:12+03:00"><meta itemprop="dateModified" content="2020-05-28T08:39:38+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6983553/kilgi-ja-as-i-pere-maksejouetuse-suuasi-laheb-ringkonnakohtusse-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DB44Vx7KoAKgPunaRahmNIVM5go=/335x190/filters:focal(929x675:1693x846)/nginx/o/2018/05/28/7869037t1h8553.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DB44Vx7KoAKgPunaRahmNIVM5go=/335x190/filters:focal(929x675:1693x846)/nginx/o/2018/05/28/7869037t1h8553.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6983553/kilgi-ja-as-i-pere-maksejouetuse-suuasi-laheb-ringkonnakohtusse-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kilgi ja AS-i Pere maksejõuetuse süüasi läheb ringkonnakohtusse tagasi </span></a><a href="https://www.postimees.ee/6983553/kilgi-ja-as-i-pere-maksejouetuse-suuasi-laheb-ringkonnakohtusse-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983437" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-27T21:54:28+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983437/pikki-aastaid-kestnud-tootasuralli-jouab-lopule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/27nEDWImVBnKarEvxDFPnuZkxqI=/335x190/smart/nginx/o/2020/05/27/13122088t1h45d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/27nEDWImVBnKarEvxDFPnuZkxqI=/335x190/smart/nginx/o/2020/05/27/13122088t1h45d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6983437/pikki-aastaid-kestnud-tootasuralli-jouab-lopule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Pikki aastaid kestnud töötasuralli jõuab lõpule </span></a><a href="https://leht.postimees.ee/6983437/pikki-aastaid-kestnud-tootasuralli-jouab-lopule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983314" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-27T18:21:09+03:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6983314/cleveron-votab-eestis-ootele-pandud-projektiga-suuna-latti-ja-leetu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9ANC5-SPGKL2-l3MXbgOkZw8Ei8=/685x410/smart/nginx/o/2020/05/27/13121748t1h19f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9ANC5-SPGKL2-l3MXbgOkZw8Ei8=/685x410/smart/nginx/o/2020/05/27/13121748t1h19f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6983314/cleveron-votab-eestis-ootele-pandud-projektiga-suuna-latti-ja-leetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Cleveron sihib Eestis ootele pandud projektiga Lätit ja Leedut </span></a><a href="https://sakala.postimees.ee/6983314/cleveron-votab-eestis-ootele-pandud-projektiga-suuna-latti-ja-leetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983563" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T09:03:48+03:00"><meta itemprop="dateModified" content="2020-05-28T09:03:48+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6983563/tanak-ajast-mil-tema-soitjakarjaar-oleks-peaaegu-loppenud-oleksin-ralliga-igal-juhul-seotuks-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vaERr0upr0OusO0UH7B6WdmIz3A=/335x190/smart/nginx/o/2020/03/13/13005308t1h328d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vaERr0upr0OusO0UH7B6WdmIz3A=/335x190/smart/nginx/o/2020/03/13/13005308t1h328d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6983563/tanak-ajast-mil-tema-soitjakarjaar-oleks-peaaegu-loppenud-oleksin-ralliga-igal-juhul-seotuks-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmamesiter Ott Tänak raskest karjääri algusest </span></a><a href="https://sport.postimees.ee/6983563/tanak-ajast-mil-tema-soitjakarjaar-oleks-peaaegu-loppenud-oleksin-ralliga-igal-juhul-seotuks-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983582" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T09:19:00+03:00"><meta itemprop="dateModified" content="2020-05-28T09:19:47+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983582/lufthansa-noukogu-ei-noustunud-uheksa-miljardi-euro-suuruse-riigiabiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nPtYBScPzTSz1bk_N9YvTHS5eBU=/335x190/smart/nginx/o/2020/05/28/13122378t1hafa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nPtYBScPzTSz1bk_N9YvTHS5eBU=/335x190/smart/nginx/o/2020/05/28/13122378t1hafa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6983582/lufthansa-noukogu-ei-noustunud-uheksa-miljardi-euro-suuruse-riigiabiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lufthansa nõukogu ei nõustunud üheksa miljardi euro suuruse riigiabiga </span></a><a href="https://majandus24.postimees.ee/6983582/lufthansa-noukogu-ei-noustunud-uheksa-miljardi-euro-suuruse-riigiabiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983603" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T09:33:19+03:00"><meta itemprop="dateModified" content="2020-05-28T09:35:32+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rOBMwQMeC_7_b-hd9D3jlLX6Urs=/685x410/smart/nginx/o/2020/03/27/13029912t1hff78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rOBMwQMeC_7_b-hd9D3jlLX6Urs=/685x410/smart/nginx/o/2020/03/27/13029912t1hff78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika palub ministril 4 miljoni eurone laenuotsus jõusse jätta </span></a><a href="https://majandus24.postimees.ee/6983603/baltika-palub-ministril-4-miljoni-eurone-laenuotsus-jousse-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983497" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T07:08:26+03:00"><meta itemprop="dateModified" content="2020-05-28T07:08:26+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983497/rogozin-venemaa-kavatseb-takistada-usa-relvade-kosmosesse-joudmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zBwIwmW7KoHVbAnGa6NnNrECnKY=/335x190/smart/nginx/o/2015/06/03/4138155t1h1636.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zBwIwmW7KoHVbAnGa6NnNrECnKY=/335x190/smart/nginx/o/2015/06/03/4138155t1h1636.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6983497/rogozin-venemaa-kavatseb-takistada-usa-relvade-kosmosesse-joudmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rogozin: Venemaa kavatseb takistada USA relvade kosmosesse jõudmist </span></a><a href="https://maailm.postimees.ee/6983497/rogozin-venemaa-kavatseb-takistada-usa-relvade-kosmosesse-joudmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983350" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T00:05:00+03:00"><meta itemprop="dateModified" content="2020-05-27T19:20:08+03:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2QqhcNLTJJvLFe3ZHiEU9KImkNc=/335x190/filters:focal(787x473:802x488)/nginx/o/2020/05/27/13121863t1ha7e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2QqhcNLTJJvLFe3ZHiEU9KImkNc=/335x190/filters:focal(787x473:802x488)/nginx/o/2020/05/27/13121863t1ha7e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aarne Seppel: saadame minister Repsi augustis kooli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T09:13:31+03:00"><meta itemprop="dateModified" content="2020-05-28T09:13:31+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/brasiiliast-sai-koroonapandeemia-uus-kese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZKv_inBEaUAIV_zUlQoBFP0St9w=/685x410/filters:focal(0x333:3271x3479)/nginx/o/2020/05/28/13122374t1h08e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZKv_inBEaUAIV_zUlQoBFP0St9w=/685x410/filters:focal(0x333:3271x3479)/nginx/o/2020/05/28/13122374t1h08e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/brasiiliast-sai-koroonapandeemia-uus-kese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VÄLISBLOGI &#10217; </span>Brasiiliast sai koroonapandeemia uus kese <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/brasiiliast-sai-koroonapandeemia-uus-kese/comments" class="list-article__comment section-font-color" itemprop="url">(145) </span></span></a><a href="https://maailm.postimees.ee/6930727/brasiiliast-sai-koroonapandeemia-uus-kese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983269" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-28T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-27T17:07:19+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6983269/linn-keeras-elektriratastel-sartsu-vahemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V8BEPWq_Wqny1Sc8wy6Arg1XwcM=/335x190/smart/nginx/o/2020/05/27/13121631t1h40ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V8BEPWq_Wqny1Sc8wy6Arg1XwcM=/335x190/smart/nginx/o/2020/05/27/13121631t1h40ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6983269/linn-keeras-elektriratastel-sartsu-vahemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Tartu linn keeras elektriratastel särtsu vähemaks </span></a><a href="https://tartu.postimees.ee/6983269/linn-keeras-elektriratastel-sartsu-vahemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983565" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T08:59:05+03:00"><meta itemprop="dateModified" content="2020-05-28T08:59:05+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6983565/martin-kadai-eestis-oli-koroonaviiruse-puhang-mitte-epideemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ltPgx3Tb8Vob5bIFKbglLGFfxxw=/335x190/filters:focal(748x665:763x680)/nginx/o/2020/04/06/13043689t1h535c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ltPgx3Tb8Vob5bIFKbglLGFfxxw=/335x190/filters:focal(748x665:763x680)/nginx/o/2020/04/06/13043689t1h535c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.elu24.ee/6983565/martin-kadai-eestis-oli-koroonaviiruse-puhang-mitte-epideemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Kadai: Eestis oli koroonaviiruse puhang, mitte epideemia </span></a><a href="https://tervis.elu24.ee/6983565/martin-kadai-eestis-oli-koroonaviiruse-puhang-mitte-epideemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dbfcw2yrlp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sw1gz4gpvq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T10:54:00+03:00"><meta itemprop="dateModified" content="2020-05-27T12:33:10+03:00"><meta itemprop="author" content="Raido Keskküla, Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6982819/saugas-leiti-tiigist-kohaliku-naise-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GpB3PVBkmbMNzE8FSCd0gUcErEg=/1000x435/smart/nginx/o/2020/05/27/13120651t1h703e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GpB3PVBkmbMNzE8FSCd0gUcErEg=/1000x435/smart/nginx/o/2020/05/27/13120651t1h703e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>411</span></div></div><a href="https://parnu.postimees.ee/6982819/saugas-leiti-tiigist-kohaliku-naise-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saugas leiti tiigist kohaliku naise surnukeha</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://parnu.postimees.ee/6982819/saugas-leiti-tiigist-kohaliku-naise-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T23:48:33+03:00"><meta itemprop="dateModified" content="2020-05-28T09:09:09+03:00"><meta itemprop="author" content="Sander Punamäe, Erik Tikan"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6982524/ujusin-ule-ja-nagin-euroopa-liidu-marki-aafrika-pohja-koreast-eestisse-pagenud-mees-raagib-oma-pogenemisloo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Kg1PG_QWWsFqCJIws8uJpU1WZng=/335x190/smart/nginx/o/2020/05/26/13120205t1he1c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Kg1PG_QWWsFqCJIws8uJpU1WZng=/335x190/smart/nginx/o/2020/05/26/13120205t1he1c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1554</span></div></div><a href="https://leht.postimees.ee/6982524/ujusin-ule-ja-nagin-euroopa-liidu-marki-aafrika-pohja-koreast-eestisse-pagenud-mees-raagib-oma-pogenemisloo" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #a30012;">PM dokumentaal &#10217; </span>«Ujusin üle ja nägin Euroopa Liidu märki.» Aafrika Põhja-Koreast Eestisse pagenud mees räägib oma põgenemisloo <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6982524/ujusin-ule-ja-nagin-euroopa-liidu-marki-aafrika-pohja-koreast-eestisse-pagenud-mees-raagib-oma-pogenemisloo/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://leht.postimees.ee/6982524/ujusin-ule-ja-nagin-euroopa-liidu-marki-aafrika-pohja-koreast-eestisse-pagenud-mees-raagib-oma-pogenemisloo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T12:57:14+03:00"><meta itemprop="dateModified" content="2020-05-27T17:20:49+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6982977/haridusminister-mailis-reps-saadaks-lapsed-augusti-keskel-kooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zHa84NrVnasDNypB3Yvl5zJ4UOs=/335x190/filters:focal(498x2300:1829x2817)/nginx/o/2020/05/27/13120940t1h7507.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zHa84NrVnasDNypB3Yvl5zJ4UOs=/335x190/filters:focal(498x2300:1829x2817)/nginx/o/2020/05/27/13120940t1h7507.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1498</span></div></div><a href="https://www.postimees.ee/6982977/haridusminister-mailis-reps-saadaks-lapsed-augusti-keskel-kooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haridusminister Mailis Reps saadaks lapsed augusti keskel kooli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6982977/haridusminister-mailis-reps-saadaks-lapsed-augusti-keskel-kooli/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">Täiendatud: koolijuhtidele tuli ettepanek suure ootamatusena</div></a><a href="https://www.postimees.ee/6982977/haridusminister-mailis-reps-saadaks-lapsed-augusti-keskel-kooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T00:20:00+03:00"><meta itemprop="dateModified" content="2020-05-27T08:38:14+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6982575/maasikakasvataja-on-valmis-jatma-osa-polde-korjamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bf5A1YVxt1-KnLQgX-FM74HW01M=/685x410/filters:focal(171x33:1332x733)/nginx/o/2020/05/26/13120339t1hb230.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Bf5A1YVxt1-KnLQgX-FM74HW01M=/685x410/filters:focal(171x33:1332x733)/nginx/o/2020/05/26/13120339t1hb230.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1389</span></div></div><a href="https://lounapostimees.postimees.ee/6982575/maasikakasvataja-on-valmis-jatma-osa-polde-korjamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Maasikakasvataja on valmis jätma osa põlde korjamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6982575/maasikakasvataja-on-valmis-jatma-osa-polde-korjamata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lounapostimees.postimees.ee/6982575/maasikakasvataja-on-valmis-jatma-osa-polde-korjamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-26T21:09:31+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6982533/piiride-avamine-toi-soomest-10-nakkusjuhtumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VQD7H8ziJG9l6i4g7-dtO3wAseM=/335x190/filters:focal(1036x217:1051x232)/nginx/o/2020/05/26/13120232t1hcf4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VQD7H8ziJG9l6i4g7-dtO3wAseM=/335x190/filters:focal(1036x217:1051x232)/nginx/o/2020/05/26/13120232t1hcf4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://leht.postimees.ee/6982533/piiride-avamine-toi-soomest-10-nakkusjuhtumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Piiride avamine tõi Soomest 10 nakkusjuhtumit <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6982533/piiride-avamine-toi-soomest-10-nakkusjuhtumit/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://leht.postimees.ee/6982533/piiride-avamine-toi-soomest-10-nakkusjuhtumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T09:13:31+03:00"><meta itemprop="dateModified" content="2020-05-28T09:13:31+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/brasiiliast-sai-koroonapandeemia-uus-kese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VEsVCNoCZO30dYRmEpJTKPKo8P0=/335x190/filters:focal(0x333:3271x3479)/nginx/o/2020/05/28/13122374t1h08e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VEsVCNoCZO30dYRmEpJTKPKo8P0=/335x190/filters:focal(0x333:3271x3479)/nginx/o/2020/05/28/13122374t1h08e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6930727/brasiiliast-sai-koroonapandeemia-uus-kese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VÄLISBLOGI &#10217; </span>Brasiiliast sai koroonapandeemia uus kese <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/brasiiliast-sai-koroonapandeemia-uus-kese/comments" class="list-article__comment section-font-color" itemprop="url">(145) </span></span></a><a href="https://maailm.postimees.ee/6930727/brasiiliast-sai-koroonapandeemia-uus-kese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-28T08:59:42+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uyLZq5AJuMcyGYN0fD7AeFqlz_U=/685x410/filters:focal(752x491:767x506)/nginx/o/2020/05/27/13122043t1h9907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uyLZq5AJuMcyGYN0fD7AeFqlz_U=/685x410/filters:focal(752x491:767x506)/nginx/o/2020/05/27/13122043t1h9907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>147 või 100 000 eurot? Välistudeng nõuab kahjutasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T10:49:19+03:00"><meta itemprop="dateModified" content="2020-05-27T11:36:26+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti-ja-uks-surmajuhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dbfLk8iIG5H2Q8_wrUuzE4IBkCo=/335x190/smart/nginx/o/2020/03/12/13003805t1h3233.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dbfLk8iIG5H2Q8_wrUuzE4IBkCo=/335x190/smart/nginx/o/2020/03/12/13003805t1h3233.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti-ja-uks-surmajuhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Graafikud &#10217; </span>Ööpäevaga lisandus kuus positiivset koroonatesti ja üks surmajuhtum <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti-ja-uks-surmajuhtum/comments" class="list-article__comment section-font-color" itemprop="url">(195) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kuus-positiivset-koroonatesti-ja-uks-surmajuhtum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T16:55:54+03:00"><meta itemprop="dateModified" content="2020-05-27T16:56:39+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983235/sellele-pildile-on-peidetud-alasti-naine-kas-leiad-ta-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/akiQPuX4WxfxWoB2mm_ypB1Sd2Y=/335x190/smart/nginx/o/2020/05/27/13121611t1h0fa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/akiQPuX4WxfxWoB2mm_ypB1Sd2Y=/335x190/smart/nginx/o/2020/05/27/13121611t1h0fa0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.elu24.ee/6983235/sellele-pildile-on-peidetud-alasti-naine-kas-leiad-ta-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PARAS PÄHKEL &#10217; </span>Sellele pildile on peidetud alasti naine. Kas leiad ta üles? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6983235/sellele-pildile-on-peidetud-alasti-naine-kas-leiad-ta-ules/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6983235/sellele-pildile-on-peidetud-alasti-naine-kas-leiad-ta-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T17:27:02+03:00"><meta itemprop="dateModified" content="2020-05-27T15:29:05+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6982369/paljastavam-kui-kunagi-varem-brigitte-susanne-heitis-seljast-nii-sargi-kui-ka-rinnahoidja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iYfh0fL21-Ag5ypg7hcXLNYKjig=/685x410/filters:focal(379x84:1735x943)/nginx/o/2019/10/14/12653972t1h939d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iYfh0fL21-Ag5ypg7hcXLNYKjig=/685x410/filters:focal(379x84:1735x943)/nginx/o/2019/10/14/12653972t1h939d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6982369/paljastavam-kui-kunagi-varem-brigitte-susanne-heitis-seljast-nii-sargi-kui-ka-rinnahoidja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljastavam kui kunagi varem? Brigitte Susanne heitis seljast nii särgi kui ka rinnahoidja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6982369/paljastavam-kui-kunagi-varem-brigitte-susanne-heitis-seljast-nii-sargi-kui-ka-rinnahoidja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/6982369/paljastavam-kui-kunagi-varem-brigitte-susanne-heitis-seljast-nii-sargi-kui-ka-rinnahoidja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T18:22:55+03:00"><meta itemprop="dateModified" content="2020-05-28T01:09:57+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DWZpCeYadJUSRQG6QNhYCizz7ys=/335x190/smart/nginx/o/2020/05/27/13121749t1h2453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DWZpCeYadJUSRQG6QNhYCizz7ys=/335x190/smart/nginx/o/2020/05/27/13121749t1h2453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SpaceX-i esimene mehitatud lend lükkus halva ilma tõttu laupäevale <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud kl 23.30</div></a><a href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T16:32:12+03:00"><meta itemprop="dateModified" content="2020-05-26T16:32:12+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6982322/laura-korgemae-ja-ron-nomm-jagasid-esimest-uhist-pilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iI_bn7pTR6Z7WWdHTGhMxMKNDq4=/335x190/filters:focal(264x173:936x401)/nginx/o/2020/05/26/13119860t1h3ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iI_bn7pTR6Z7WWdHTGhMxMKNDq4=/335x190/filters:focal(264x173:936x401)/nginx/o/2020/05/26/13119860t1h3ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.elu24.ee/6982322/laura-korgemae-ja-ron-nomm-jagasid-esimest-uhist-pilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laura Kõrgemäe ja Ron Nõmm jagasid esimest ühist pilti </span></a><a href="https://www.elu24.ee/6982322/laura-korgemae-ja-ron-nomm-jagasid-esimest-uhist-pilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hod7ze3ykg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pqg784ihfo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-28T09:09:22+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983415/teadusrevolutsioon-inimese-geneetika-uurimine-tegi-tohutu-arengusammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/virytFrl7nNyCfAYWyXbAaY6IaQ=/335x190/filters:focal(346x181:361x196)/nginx/o/2020/05/27/13122054t1h513e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/virytFrl7nNyCfAYWyXbAaY6IaQ=/335x190/filters:focal(346x181:361x196)/nginx/o/2020/05/27/13122054t1h513e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://leht.postimees.ee/6983415/teadusrevolutsioon-inimese-geneetika-uurimine-tegi-tohutu-arengusammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Teadusrevolutsioon: inimese geneetika uurimine tegi tohutu arengusammu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983415/teadusrevolutsioon-inimese-geneetika-uurimine-tegi-tohutu-arengusammu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6983415/teadusrevolutsioon-inimese-geneetika-uurimine-tegi-tohutu-arengusammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T16:10:00+03:00"><meta itemprop="dateModified" content="2020-05-27T17:49:47+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6983215/purjus-murutraktorist-rammis-kolm-korda-suurt-veokit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xu71s2OuT0rrorqW0WvOUcBWJi4=/335x190/smart/nginx/o/2020/05/27/13121521t1h6cf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xu71s2OuT0rrorqW0WvOUcBWJi4=/335x190/smart/nginx/o/2020/05/27/13121521t1h6cf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>419</span></div></div><a href="https://sakala.postimees.ee/6983215/purjus-murutraktorist-rammis-kolm-korda-suurt-veokit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Purjus murutraktorist rammis kolm korda suurt veokit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6983215/purjus-murutraktorist-rammis-kolm-korda-suurt-veokit/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6983215/purjus-murutraktorist-rammis-kolm-korda-suurt-veokit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T17:03:43+03:00"><meta itemprop="dateModified" content="2020-05-27T17:03:43+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983266/trump-ahvardas-sotsiaalmeedia-sulgeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3eOVW57Q_BGzJdUyhymjCqSSkHI=/685x410/filters:focal(708x0:2542x1609)/nginx/o/2020/05/27/13121618t1hba6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3eOVW57Q_BGzJdUyhymjCqSSkHI=/685x410/filters:focal(708x0:2542x1609)/nginx/o/2020/05/27/13121618t1hba6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://maailm.postimees.ee/6983266/trump-ahvardas-sotsiaalmeedia-sulgeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ähvardas sotsiaalmeedia sulgeda <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6983266/trump-ahvardas-sotsiaalmeedia-sulgeda/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6983266/trump-ahvardas-sotsiaalmeedia-sulgeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T20:00:00+03:00"><meta itemprop="dateModified" content="2020-05-28T09:32:05+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983013/koroonakriisi-korvalnahud-rootsi-tudrukud-on-hakanud-suhkrudeitima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-0ahUQPl-BFBAVRpRZtohzapxD8=/335x190/filters:focal(1767x1106:2947x1619)/nginx/o/2020/05/27/13121628t1h2485.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-0ahUQPl-BFBAVRpRZtohzapxD8=/335x190/filters:focal(1767x1106:2947x1619)/nginx/o/2020/05/27/13121628t1h2485.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.elu24.ee/6983013/koroonakriisi-korvalnahud-rootsi-tudrukud-on-hakanud-suhkrudeitima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonakriisi kõrvalnähud: rootsi tüdrukud on hakanud «suhkrudeitima» </span></a><a href="https://www.elu24.ee/6983013/koroonakriisi-korvalnahud-rootsi-tudrukud-on-hakanud-suhkrudeitima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T17:53:18+03:00"><meta itemprop="dateModified" content="2020-05-27T18:29:18+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983276/ulevaade-mida-arvavad-eesti-eurosaadikud-von-der-leyeni-ettepanekust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cDkYOg05O_BEdYLRofKKE0fg0nc=/335x190/smart/nginx/o/2020/05/27/13121651t1hea7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cDkYOg05O_BEdYLRofKKE0fg0nc=/335x190/smart/nginx/o/2020/05/27/13121651t1hea7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>326</span></div></div><a href="https://maailm.postimees.ee/6983276/ulevaade-mida-arvavad-eesti-eurosaadikud-von-der-leyeni-ettepanekust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜLEVAADE: mida arvavad Eesti eurosaadikud von der Leyeni ettepanekust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6983276/ulevaade-mida-arvavad-eesti-eurosaadikud-von-der-leyeni-ettepanekust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6983276/ulevaade-mida-arvavad-eesti-eurosaadikud-von-der-leyeni-ettepanekust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T08:58:47+03:00"><meta itemprop="dateModified" content="2020-05-27T16:01:28+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6982688/valitsus-hakkab-kaaluma-valisturistide-lubamist-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jUju8iXrZnd2BMKcDpTqQvMgu3E=/685x410/filters:focal(806x652:821x667)/nginx/o/2020/04/29/13077065t1heab1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jUju8iXrZnd2BMKcDpTqQvMgu3E=/685x410/filters:focal(806x652:821x667)/nginx/o/2020/04/29/13077065t1heab1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6982688/valitsus-hakkab-kaaluma-valisturistide-lubamist-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Otse Postimehest &#10217; </span>Valitsus hakkab kaaluma välisturistide lubamist Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6982688/valitsus-hakkab-kaaluma-valisturistide-lubamist-eestisse/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://www.postimees.ee/6982688/valitsus-hakkab-kaaluma-valisturistide-lubamist-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T17:41:00+03:00"><meta itemprop="dateModified" content="2020-05-27T17:45:09+03:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6983248/vald-pani-ootamatult-sulle-kukkunud-relvaarsenali-netioksjonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3Hp3KMa_ZP6sk9zkty8p0kjlcyE=/335x190/smart/nginx/o/2020/05/27/13121603t1hceaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3Hp3KMa_ZP6sk9zkty8p0kjlcyE=/335x190/smart/nginx/o/2020/05/27/13121603t1hceaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://parnu.postimees.ee/6983248/vald-pani-ootamatult-sulle-kukkunud-relvaarsenali-netioksjonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Vald pani ootamatult sülle kukkunud relvaarsenali netioksjonile </span></a><a href="https://parnu.postimees.ee/6983248/vald-pani-ootamatult-sulle-kukkunud-relvaarsenali-netioksjonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-26T22:24:13+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6982447/linnavalitsuse-veebikoosolekule-tikkus-kutsumata-kulaline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XBdQ8XNhYqMb8TslvcOl7bYtwPc=/335x190/smart/nginx/o/2020/05/26/13120300t1haf18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XBdQ8XNhYqMb8TslvcOl7bYtwPc=/335x190/smart/nginx/o/2020/05/26/13120300t1haf18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6982447/linnavalitsuse-veebikoosolekule-tikkus-kutsumata-kulaline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Linnavalitsuse veebikoosolekule tikkus kutsumata külaline </span></a><a href="https://tartu.postimees.ee/6982447/linnavalitsuse-veebikoosolekule-tikkus-kutsumata-kulaline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T10:55:00+03:00"><meta itemprop="dateModified" content="2020-05-27T11:02:03+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6982821/euroopa-keskpank-valmistub-halvimaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L4dkSCLO76yKvS1GesCj7FNM6Lw=/685x410/filters:focal(362x257:2629x1901)/nginx/o/2020/05/27/13120646t1h8c7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/L4dkSCLO76yKvS1GesCj7FNM6Lw=/685x410/filters:focal(362x257:2629x1901)/nginx/o/2020/05/27/13120646t1h8c7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6982821/euroopa-keskpank-valmistub-halvimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Euroopa Keskpank valmistub halvimaks </span></a><a href="https://majandus24.postimees.ee/6982821/euroopa-keskpank-valmistub-halvimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T17:56:53+03:00"><meta itemprop="dateModified" content="2020-05-27T19:00:25+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983117/eesti-ujuja-purgib-usa-meesteajakirja-kaanetudrukuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FpfGD3SK8rzVYMxMzJZ0d5B1-XU=/335x190/filters:focal(283x194:711x977)/nginx/o/2020/05/11/13096697t1h81c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FpfGD3SK8rzVYMxMzJZ0d5B1-XU=/335x190/filters:focal(283x194:711x977)/nginx/o/2020/05/11/13096697t1h81c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.elu24.ee/6983117/eesti-ujuja-purgib-usa-meesteajakirja-kaanetudrukuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ujuja pürgib USA meesteajakirja kaanetüdrukuks </span></a><a href="https://www.elu24.ee/6983117/eesti-ujuja-purgib-usa-meesteajakirja-kaanetudrukuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-26T18:09:49+03:00"><meta itemprop="author" content="Andres Peets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6982370/andres-peets-maksma-peab-tee-kasutaja-mitte-auto-omanik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7rl8hIBRnDNOT0HaV12vZwLH9Kg=/335x190/filters:focal(864x1891:879x1906)/nginx/o/2020/05/26/13119925t1h99b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7rl8hIBRnDNOT0HaV12vZwLH9Kg=/335x190/filters:focal(864x1891:879x1906)/nginx/o/2020/05/26/13119925t1h99b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://leht.postimees.ee/6982370/andres-peets-maksma-peab-tee-kasutaja-mitte-auto-omanik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Andres Peets: maksma peab tee kasutaja, mitte auto omanik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6982370/andres-peets-maksma-peab-tee-kasutaja-mitte-auto-omanik/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6982370/andres-peets-maksma-peab-tee-kasutaja-mitte-auto-omanik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-abu2qiwl08" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1yahof9oca" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T12:14:12+03:00"><meta itemprop="dateModified" content="2020-05-27T12:10:28+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6982648/teadlased-selgitavad-kes-ei-tohiks-kaitsemaske-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hj_eZPn4XkqT3a4umM9LjqFsKO0=/335x190/filters:focal(12x14:999x667)/nginx/o/2020/05/27/13120486t1h2ecb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Hj_eZPn4XkqT3a4umM9LjqFsKO0=/335x190/filters:focal(12x14:999x667)/nginx/o/2020/05/27/13120486t1h2ecb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tervis.elu24.ee/6982648/teadlased-selgitavad-kes-ei-tohiks-kaitsemaske-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased selgitavad, kes ei tohiks kaitsemaske kanda </span></a><a href="https://tervis.elu24.ee/6982648/teadlased-selgitavad-kes-ei-tohiks-kaitsemaske-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T00:12:00+03:00"><meta itemprop="dateModified" content="2020-05-26T22:57:26+03:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6982574/lahkuv-perearst-saab-kolm-asendajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_KIA9Aw5LV5Ape96CGwK3RKlZJU=/335x190/filters:focal(902x473:917x488)/nginx/o/2020/05/26/13120327t1hb9b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_KIA9Aw5LV5Ape96CGwK3RKlZJU=/335x190/filters:focal(902x473:917x488)/nginx/o/2020/05/26/13120327t1hb9b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://lounapostimees.postimees.ee/6982574/lahkuv-perearst-saab-kolm-asendajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Lahkuv perearst saab kolm asendajat </span></a><a href="https://lounapostimees.postimees.ee/6982574/lahkuv-perearst-saab-kolm-asendajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T19:07:48+03:00"><meta itemprop="dateModified" content="2020-05-27T19:13:11+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983328/michael-jacksoni-tutar-postitas-instapildi-millel-poosetab-paljarinnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t3glxH9GV8eMA2E26YljsaF-D5c=/685x410/filters:focal(818x247:2830x1351)/nginx/o/2020/05/27/13121840t1hbee0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t3glxH9GV8eMA2E26YljsaF-D5c=/685x410/filters:focal(818x247:2830x1351)/nginx/o/2020/05/27/13121840t1hbee0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.elu24.ee/6983328/michael-jacksoni-tutar-postitas-instapildi-millel-poosetab-paljarinnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michael Jacksoni tütar postitas instapildi, millel poosetab paljarinnu </span></a><a href="https://www.elu24.ee/6983328/michael-jacksoni-tutar-postitas-instapildi-millel-poosetab-paljarinnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T08:05:29+03:00"><meta itemprop="dateModified" content="2020-05-25T08:40:40+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6980891/schumacheri-endise-tiimikaaslase-lause-sakslase-tervise-kohta-ajas-fannid-taas-ahastusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cJXCC1pFqHmnzw4lqM0ifE_PzN8=/335x190/smart/nginx/o/2020/05/25/13117657t1h29db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cJXCC1pFqHmnzw4lqM0ifE_PzN8=/335x190/smart/nginx/o/2020/05/25/13117657t1h29db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6980891/schumacheri-endise-tiimikaaslase-lause-sakslase-tervise-kohta-ajas-fannid-taas-ahastusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Schumacheri endise tiimikaaslase lause sakslase tervise kohta ajas fännid taas ahastusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6980891/schumacheri-endise-tiimikaaslase-lause-sakslase-tervise-kohta-ajas-fannid-taas-ahastusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6980891/schumacheri-endise-tiimikaaslase-lause-sakslase-tervise-kohta-ajas-fannid-taas-ahastusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-27T20:58:11+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983407/rootsi-kalmistult-kaevati-valja-vene-sodur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ig3SabMIn6DUayw63jDNy-H_XsI=/335x190/smart/nginx/o/2020/05/27/13122038t1hf375.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ig3SabMIn6DUayw63jDNy-H_XsI=/335x190/smart/nginx/o/2020/05/27/13122038t1hf375.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6983407/rootsi-kalmistult-kaevati-valja-vene-sodur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Rootsi kalmistult kaevati välja Vene sõdur </span></a><a href="https://leht.postimees.ee/6983407/rootsi-kalmistult-kaevati-valja-vene-sodur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-25T10:22:02+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6980819/maasikakasvatajad-paljastavad-toojou-leidmise-tegeliku-takistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5i7CWarUNnZbkGJIGIvZRaLs1Hs=/685x410/filters:focal(979x384:994x399)/nginx/o/2020/05/24/13117460t1h5e3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5i7CWarUNnZbkGJIGIvZRaLs1Hs=/685x410/filters:focal(979x384:994x399)/nginx/o/2020/05/24/13117460t1h5e3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>512</span></div></div><a href="https://leht.postimees.ee/6980819/maasikakasvatajad-paljastavad-toojou-leidmise-tegeliku-takistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Maasikakasvatajad paljastavad tööjõu leidmise tegeliku takistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6980819/maasikakasvatajad-paljastavad-toojou-leidmise-tegeliku-takistuse/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://leht.postimees.ee/6980819/maasikakasvatajad-paljastavad-toojou-leidmise-tegeliku-takistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T20:15:12+03:00"><meta itemprop="dateModified" content="2020-05-26T15:48:54+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6982288/uuringus-tuvastati-covid-19-kergemat-kulgu-ennustav-sumptom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p4KsT5xoVND8LD_gy6HW1jF8hvU=/335x190/smart/nginx/o/2019/11/15/12742994t1h79e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p4KsT5xoVND8LD_gy6HW1jF8hvU=/335x190/smart/nginx/o/2019/11/15/12742994t1h79e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tervis.elu24.ee/6982288/uuringus-tuvastati-covid-19-kergemat-kulgu-ennustav-sumptom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuringus tuvastati Covid-19 kergemat kulgu ennustav sümptom </span></a><a href="https://tervis.elu24.ee/6982288/uuringus-tuvastati-covid-19-kergemat-kulgu-ennustav-sumptom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T11:50:26+03:00"><meta itemprop="dateModified" content="2020-05-27T14:16:09+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6982900/minneapolise-politsei-kagistas-surnuks-relvastamata-mustanahalise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/leCY-PWRH2bOGYeC4LpSkRGuDJw=/335x190/filters:focal(141x258:3014x2101)/nginx/o/2020/05/27/13120782t1hd14b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/leCY-PWRH2bOGYeC4LpSkRGuDJw=/335x190/filters:focal(141x258:3014x2101)/nginx/o/2020/05/27/13120782t1hd14b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6982900/minneapolise-politsei-kagistas-surnuks-relvastamata-mustanahalise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Minneapolise politsei kägistas surnuks relvastamata mustanahalise <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6982900/minneapolise-politsei-kagistas-surnuks-relvastamata-mustanahalise/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6982900/minneapolise-politsei-kagistas-surnuks-relvastamata-mustanahalise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-26T21:12:15+03:00"><meta itemprop="author" content="Aivar Ojaperv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6982535/ubja-lahistel-varises-sisse-vana-kaevanduskaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yG8na4171F7OI6lxLSBj89BgAtw=/685x410/smart/nginx/o/2020/05/26/13120234t1h12d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yG8na4171F7OI6lxLSBj89BgAtw=/685x410/smart/nginx/o/2020/05/26/13120234t1h12d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6982535/ubja-lahistel-varises-sisse-vana-kaevanduskaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ubja lähistel varises sisse vana kaevanduskäik </span></a><a href="https://leht.postimees.ee/6982535/ubja-lahistel-varises-sisse-vana-kaevanduskaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T11:20:00+03:00"><meta itemprop="dateModified" content="2020-05-27T10:49:12+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6982717/enne-nolanit-kais-tallinna-linnahallis-uks-veelgi-suurem-staar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-Y1LJl7RXEO9HiUfjdSuOyCcEV4=/335x190/filters:focal(1236x949:2727x1750)/nginx/o/2020/05/27/13120642t1h9f51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-Y1LJl7RXEO9HiUfjdSuOyCcEV4=/335x190/filters:focal(1236x949:2727x1750)/nginx/o/2020/05/27/13120642t1h9f51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.elu24.ee/6982717/enne-nolanit-kais-tallinna-linnahallis-uks-veelgi-suurem-staar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">AJALOOLINE JÄÄDVUSTUS &#10217; </span>Enne Nolanit käis Tallinna linnahallis üks veelgi suurem staar </span></a><a href="https://www.elu24.ee/6982717/enne-nolanit-kais-tallinna-linnahallis-uks-veelgi-suurem-staar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T11:59:00+03:00"><meta itemprop="dateModified" content="2020-05-25T11:59:47+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6980985/legendaarne-f1-ringrada-noudis-jarjekordse-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cYDqM4jzT16X9Wn19AmrtWD-hM8=/335x190/smart/nginx/o/2020/05/18/13107144t1h5efa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cYDqM4jzT16X9Wn19AmrtWD-hM8=/335x190/smart/nginx/o/2020/05/18/13107144t1h5efa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://sport.postimees.ee/6980985/legendaarne-f1-ringrada-noudis-jarjekordse-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne F1 ringrada nõudis järjekordse inimelu </span></a><a href="https://sport.postimees.ee/6980985/legendaarne-f1-ringrada-noudis-jarjekordse-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lu7hh7bsbs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-879o33iuha" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:05:00+03:00"><meta itemprop="dateModified" content="2020-05-27T19:20:08+03:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2QqhcNLTJJvLFe3ZHiEU9KImkNc=/335x190/filters:focal(787x473:802x488)/nginx/o/2020/05/27/13121863t1ha7e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2QqhcNLTJJvLFe3ZHiEU9KImkNc=/335x190/filters:focal(787x473:802x488)/nginx/o/2020/05/27/13121863t1ha7e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aarne Seppel: saadame minister Repsi augustis kooli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-27T12:46:29+03:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6982338/eestlanna-fotopaevik-stewarti-saare-privaatsetsetest-mullidest-joudis-isegi-bbc-sse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-5Poq765HgMPqDD63_vs4GidHuY=/335x190/smart/nginx/o/2020/05/26/13119875t1h5dac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-5Poq765HgMPqDD63_vs4GidHuY=/335x190/smart/nginx/o/2020/05/26/13119875t1h5dac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sakala.postimees.ee/6982338/eestlanna-fotopaevik-stewarti-saare-privaatsetsetest-mullidest-joudis-isegi-bbc-sse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eestlanna fotopäevik Stewarti saare privaatsetsetest mullidest jõudis isegi BBC-sse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6982338/eestlanna-fotopaevik-stewarti-saare-privaatsetsetest-mullidest-joudis-isegi-bbc-sse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6982338/eestlanna-fotopaevik-stewarti-saare-privaatsetsetest-mullidest-joudis-isegi-bbc-sse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T16:19:13+03:00"><meta itemprop="dateModified" content="2020-05-27T18:35:09+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6983222/keskerakonna-suurannetaja-olen-tagasihoidlik-inimene-ega-soovi-avalikkuse-tahelepanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9Hd-qax8L0klg66hrsMUhaADKRE=/685x410/filters:focal(1754x817:4162x2714)/nginx/o/2020/05/18/13106634t1h7e5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9Hd-qax8L0klg66hrsMUhaADKRE=/685x410/filters:focal(1754x817:4162x2714)/nginx/o/2020/05/18/13106634t1h7e5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6983222/keskerakonna-suurannetaja-olen-tagasihoidlik-inimene-ega-soovi-avalikkuse-tahelepanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna suurannetaja: olen tagasihoidlik inimene ega soovi avalikkuse tähelepanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6983222/keskerakonna-suurannetaja-olen-tagasihoidlik-inimene-ega-soovi-avalikkuse-tahelepanu/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud kell 17.04</div></a><a href="https://poliitika.postimees.ee/6983222/keskerakonna-suurannetaja-olen-tagasihoidlik-inimene-ega-soovi-avalikkuse-tahelepanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T10:31:24+03:00"><meta itemprop="dateModified" content="2020-05-26T16:24:07+03:00"><meta itemprop="author" content="Heili Reinart"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6981908/saatusest-muserdatud-leida-laius-ei-leidnud-kunagi-piisavalt-tunnustust-ja-suri-valutava-sudamega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mYtS_olBLG0VfMGW6x_IQj5MCFc=/335x190/filters:focal(373x111:533x391)/nginx/o/2020/05/26/13119262t1h4708.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mYtS_olBLG0VfMGW6x_IQj5MCFc=/335x190/filters:focal(373x111:533x391)/nginx/o/2020/05/26/13119262t1h4708.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://sobranna.elu24.ee/6981908/saatusest-muserdatud-leida-laius-ei-leidnud-kunagi-piisavalt-tunnustust-ja-suri-valutava-sudamega" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #a30012;">AJALOONAINE &#10217; </span>Saatusest muserdatud Leida Laius ei leidnud kunagi piisavalt tunnustust ja suri valutava südamega <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/6981908/saatusest-muserdatud-leida-laius-ei-leidnud-kunagi-piisavalt-tunnustust-ja-suri-valutava-sudamega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sobranna.elu24.ee/6981908/saatusest-muserdatud-leida-laius-ei-leidnud-kunagi-piisavalt-tunnustust-ja-suri-valutava-sudamega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T06:22:43+03:00"><meta itemprop="dateModified" content="2020-05-27T10:09:28+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6982603/reitingud-reformierakonna-toetus-pusib-aasta-madalaimal-tasemel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gn7cVohmeI7Z8Z3Jgdp546oyD_E=/335x190/smart/nginx/o/2020/05/22/13114851t1h8aa2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gn7cVohmeI7Z8Z3Jgdp546oyD_E=/335x190/smart/nginx/o/2020/05/22/13114851t1h8aa2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://www.postimees.ee/6982603/reitingud-reformierakonna-toetus-pusib-aasta-madalaimal-tasemel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reitingud: Reformierakonna toetus püsib aasta madalaimal tasemel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6982603/reitingud-reformierakonna-toetus-pusib-aasta-madalaimal-tasemel/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6982603/reitingud-reformierakonna-toetus-pusib-aasta-madalaimal-tasemel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:02:00+03:00"><meta itemprop="dateModified" content="2020-05-27T17:25:18+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6983278/jooksumehed-jaid-aafrikasse-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gLVscVrJoecKbLV9TH07goEc06c=/685x410/filters:focal(659x422:1230x965)/nginx/o/2020/05/27/13121653t1h42d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gLVscVrJoecKbLV9TH07goEc06c=/685x410/filters:focal(659x422:1230x965)/nginx/o/2020/05/27/13121653t1h42d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://parnu.postimees.ee/6983278/jooksumehed-jaid-aafrikasse-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Jooksumehed jäid Aafrikasse lõksu </span></a><a href="https://parnu.postimees.ee/6983278/jooksumehed-jaid-aafrikasse-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T10:06:11+03:00"><meta itemprop="dateModified" content="2020-05-27T11:52:54+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6982756/austraallased-leidsid-argates-rannalt-hunnikutes-naomaske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2FsSAL7ISlg9tqpeKV4s254x-Sw=/335x190/filters:focal(733x220:3312x1876)/nginx/o/2020/05/27/13120561t1hfc4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2FsSAL7ISlg9tqpeKV4s254x-Sw=/335x190/filters:focal(733x220:3312x1876)/nginx/o/2020/05/27/13120561t1hfc4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6982756/austraallased-leidsid-argates-rannalt-hunnikutes-naomaske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Austraallased leidsid ärgates rannalt hunnikutes näomaske </span></a><a href="https://maailm.postimees.ee/6982756/austraallased-leidsid-argates-rannalt-hunnikutes-naomaske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T13:45:00+03:00"><meta itemprop="dateModified" content="2020-05-27T12:16:24+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6982822/parnumaal-muuakse-tootmishoonet-millest-on-tehtud-vaga-seksikas-pilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z4q8CiglkSkLgCND1xWNnD5zkv4=/335x190/filters:focal(206x375:573x671)/nginx/o/2020/05/27/13120825t1h2f36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z4q8CiglkSkLgCND1xWNnD5zkv4=/335x190/filters:focal(206x375:573x671)/nginx/o/2020/05/27/13120825t1h2f36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.elu24.ee/6982822/parnumaal-muuakse-tootmishoonet-millest-on-tehtud-vaga-seksikas-pilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VAATA &#10217; </span>Pärnumaal müüakse tootmishoonet, millest on tehtud väga seksikas pilt </span></a><a href="https://kodustiil.elu24.ee/6982822/parnumaal-muuakse-tootmishoonet-millest-on-tehtud-vaga-seksikas-pilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T15:02:46+03:00"><meta itemprop="dateModified" content="2020-05-27T15:58:18+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983145/tsuvassia-ekskuberner-andis-putini-vallandamise-eest-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hn3coul0OzQ3id3tQAWOO6IJ_5o=/685x410/smart/nginx/o/2020/05/27/13121371t1h9eac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hn3coul0OzQ3id3tQAWOO6IJ_5o=/685x410/smart/nginx/o/2020/05/27/13121371t1h9eac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6983145/tsuvassia-ekskuberner-andis-putini-vallandamise-eest-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšuvaššia ekskuberner andis Putini vallandamise eest kohtusse </span></a><a href="https://maailm.postimees.ee/6983145/tsuvassia-ekskuberner-andis-putini-vallandamise-eest-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T19:05:00+03:00"><meta itemprop="dateModified" content="2020-05-25T18:22:04+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6981484/vette-hupates-nahtamatu-objekti-vastu-porganud-neiu-on-ajanud-rahva-segadusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X7cYx10w2ZC56kzJkP8SkT0Pfl0=/335x190/filters:focal(0x2:426x601)/nginx/o/2020/05/25/13118571t1h9a36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/X7cYx10w2ZC56kzJkP8SkT0Pfl0=/335x190/filters:focal(0x2:426x601)/nginx/o/2020/05/25/13118571t1h9a36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.elu24.ee/6981484/vette-hupates-nahtamatu-objekti-vastu-porganud-neiu-on-ajanud-rahva-segadusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Vette hüpates «nähtamatu objekti» vastu põrganud neiu on ajanud rahva segadusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6981484/vette-hupates-nahtamatu-objekti-vastu-porganud-neiu-on-ajanud-rahva-segadusse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.elu24.ee/6981484/vette-hupates-nahtamatu-objekti-vastu-porganud-neiu-on-ajanud-rahva-segadusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T21:19:52+03:00"><meta itemprop="dateModified" content="2020-05-27T21:19:52+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6983424/peaminister-von-der-leyeni-ettepanekust-meil-tuleb-tegutseda-kiirelt-et-inimeste-heaolu-eest-seista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i2Nxkb1kj6gt6WpcvS4FrCxXm78=/335x190/smart/nginx/o/2020/05/27/13122070t1hccec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i2Nxkb1kj6gt6WpcvS4FrCxXm78=/335x190/smart/nginx/o/2020/05/27/13122070t1hccec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6983424/peaminister-von-der-leyeni-ettepanekust-meil-tuleb-tegutseda-kiirelt-et-inimeste-heaolu-eest-seista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister von der Leyeni ettepanekust: meil tuleb tegutseda kiirelt, et inimeste heaolu eest seista <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6983424/peaminister-von-der-leyeni-ettepanekust-meil-tuleb-tegutseda-kiirelt-et-inimeste-heaolu-eest-seista/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6983424/peaminister-von-der-leyeni-ettepanekust-meil-tuleb-tegutseda-kiirelt-et-inimeste-heaolu-eest-seista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kfyt61c1ce" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fiffodx0gg" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/Thvqm_zAdzR56Y3Bthc7LY5T3jY=/60x60/smart/nginx/o/2018/12/03/11624282t1h3e5f.jpg" data-lazy-src-x2="//f9.pmo.ee/ePvkX4SYrQ_4IxvWawzbssQMh1U=/120x120/smart/nginx/o/2018/12/03/11624282t1h3e5f.jpg"><p class="site-footer__author-name">Janno Riispapp</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:janno.riispapp@bns.ee">janno.riispapp@bns.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine ja klienditugi:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-bd9045e1e363d5145ce1.js" async></script></body></html>