<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CdkitQMvyEWo6xcl9VlmmHe35Bk=/16x16/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MirJNqGaJlJfuRx1GCS96ngwvas=/32x32/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aVW5oLo7nTW9tECCqOvB2u6HINk=/192x192/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0FsnGT-ummyup7Zoj6ZODTM4ARs=/256x256/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QC2h9jjN8yjAe_vi-R_JvSlPmSw=/180x180/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/oMfwBdzZpdy7wIY-6Jhv_eUfck4=/1200x630/smart/nginx/o/2019/06/06/12236218t1h5a21.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/oMfwBdzZpdy7wIY-6Jhv_eUfck4=/1200x630/smart/nginx/o/2019/06/06/12236218t1h5a21.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hansson: riik peaks olema solidaarne ja oma kulutusi kärpima"><meta property="twitter:title" content="Hansson: riik peaks olema solidaarne ja oma kulutusi kärpima"><meta property="og:url" content="https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima"><meta property="twitter:url" content="https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Riigisektori kulutuste kärpimine annaks inimestele õige ja vajaliku signaali, et solidaarsus pole kadunud, leidis Eesti Panga ekspresident Ardo Hansson."><meta property="twitter:description" content="Riigisektori kulutuste kärpimine annaks inimestele õige ja vajaliku signaali, et solidaarsus pole kadunud, leidis Eesti Panga ekspresident Ardo Hansson."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta name="article:published_time" content="2020-04-21T15:41:22+03:00"><meta name="article:modified_time" content="2020-04-21T15:35:19+03:00"><meta name="description" content="Riigisektori kulutuste kärpimine annaks inimestele õige ja vajaliku signaali, et solidaarsus pole kadunud, leidis Eesti Panga ekspresident Ardo Hansson."><meta name="keywords" content=""><link rel="canonical" href="https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Hansson: riik peaks olema solidaarne ja oma kulutusi kärpima - Majandus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-df1f2b1f9966ca774e10.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #a30012 0%, #82000e 100%);
  }
  .section-bg-gradient:before {
      background-color: #82000e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-6955124"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">T, 21.04.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__text">«Viimasel poolel aastal oleme ühiskonnas palju rääkinud sellest, et kust tuleb raha, missugused peaks olema maksud. Raha tuleb töökohtadest. Töökohad on ka riigile väga olulised,» </a><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Kivine</span></a></div><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__image"><img src="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg" srcset="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg, //f7.pmo.ee/s2-wUfIsfz14r7jDwzH0jJbIZfI=/144x144/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6955124"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Hansson: riik peaks olema solidaarne ja oma kulutusi kärpima</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6955124" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hansson%3A%20riik%20peaks%20olema%20solidaarne%20ja%20oma%20kulutusi%20k%C3%A4rpima&url=https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6955124"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hansson%3A%20riik%20peaks%20olema%20solidaarne%20ja%20oma%20kulutusi%20k%C3%A4rpima&url=https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6955124"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hansson: riik peaks olema solidaarne ja oma kulutusi kärpima&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima%3Futm_source%3Demail%26utm_content%3D6955124" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-21T15:41:22+03:00">21. aprill 2020, 15:41</span></div><h1 class="article-headline" itemprop="headline name">Hansson: riik peaks olema solidaarne ja oma kulutusi kärpima</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97384" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/Jy04l1abzr2PFP7LqTevEfhebuc=/40x40/smart/nginx/o/2020/02/06/12919089t1h7870.png" srcset="//f7.pmo.ee/Jy04l1abzr2PFP7LqTevEfhebuc=/40x40/smart/nginx/o/2020/02/06/12919089t1h7870.png, //f7.pmo.ee/kQ2JDdlYpJ-mButraLN7MlezMm0=/80x80/smart/nginx/o/2020/02/06/12919089t1h7870.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Majandus24</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/62t2yyjYisKjEMXJQqnee3nuXWE=/1370x820/smart/nginx/o/2019/06/06/12236218t1h5a21.jpg"><figure-fullscreen eager :image-id="12236218" image-url="//f7.pmo.ee/hjuOp3vSXzSWbTO49Cfv7vwGI3E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/06/12236218t1h5a21.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12236218)" src="//f7.pmo.ee/62t2yyjYisKjEMXJQqnee3nuXWE=/1370x820/smart/nginx/o/2019/06/06/12236218t1h5a21.jpg" srcset="//f7.pmo.ee/62t2yyjYisKjEMXJQqnee3nuXWE=/1370x820/smart/nginx/o/2019/06/06/12236218t1h5a21.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ardo Hansson</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigisektori kulutuste kärpimine annaks inimestele õige ja vajaliku signaali, et solidaarsus pole kadunud, leidis Eesti Panga ekspresident Ardo Hansson.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-hogtt6cupl" :preview-length="0" eager video-id="274761" video-stream-type="VOD" video-headline="6955124 Hansson: riik peaks olema solidaarne ja oma kulutusi kärpima" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/488e38f54beb9d42ea67c76ff158a13f.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:274761,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6955124-hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima&quot;,&quot;headline&quot;:&quot;6955124 Hansson: riik peaks olema solidaarne ja oma kulutusi kärpima&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-04-21T15:35:19+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-04-21T15:42:47+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/488e38f54beb9d42ea67c76ff158a13f.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8iq7tzwr65" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-czlrsblyyj" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2be59d92gr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Esialgu hakati rääkima, et kõik kannatavad,» meenutas Hansson koroonakriisi alguspäevi, kuid lisas, et praeguseks on selgunud, et samal ajal kui paljud erasektoris töötavad inimesed on kaotanud töö või pidanud võtma vastu väga suure palgakärpe, elavad riigilt töötasu saavad inimesed samamoodi kui paar kuud tagasi, kirjutas <a href="https://www.aripaev.ee/saated/2020/04/21/ardo-hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima?utm_medium=article&amp;utm_campaign=button&amp;utm_source=Facebook.com&amp;fbclid=IwAR1D4ZdFiE2vUhADDRgOqCMsmw7bmduyCdUh1YQ-kJJ1995tb0cvA00CoqY" target="_blank">Äripäev</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ardo Hansson lisas siiski, et avalik sektor on lai mõiste, mis hõlmab Eestis enam kui 100 000 töötajat, mistõttu ei saa läheneda kulude kokkuhoius ühetaoliselt, kuid riigisektori valdkondades, kus töökoormus on praegu kriisi tõttu väiksem, tuleks kas või ajutine palgalangetus siiski ära teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe pikemalt <a href="https://www.aripaev.ee/saated/2020/04/21/ardo-hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima?utm_medium=article&amp;utm_campaign=button&amp;utm_source=Facebook.com&amp;fbclid=IwAR1D4ZdFiE2vUhADDRgOqCMsmw7bmduyCdUh1YQ-kJJ1995tb0cvA00CoqY" target="_blank">Äripäevast</a>.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6955124" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hansson%3A%20riik%20peaks%20olema%20solidaarne%20ja%20oma%20kulutusi%20k%C3%A4rpima&url=https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6955124"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hansson%3A%20riik%20peaks%20olema%20solidaarne%20ja%20oma%20kulutusi%20k%C3%A4rpima&url=https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6955124"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hansson: riik peaks olema solidaarne ja oma kulutusi kärpima&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima%3Futm_source%3Demail%26utm_content%3D6955124" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6955124" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6955124" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ttwycgsrs4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mmlg8nul7t" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #4dade9;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T15:41:22+03:00"><meta itemprop="dateModified" content="2020-04-21T15:35:19+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vl0XHAuj2vnGHcP1nzCyQRcdHqU=/1000x435/smart/nginx/o/2019/06/06/12236218t1h5a21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vl0XHAuj2vnGHcP1nzCyQRcdHqU=/1000x435/smart/nginx/o/2019/06/06/12236218t1h5a21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hansson: riik peaks olema solidaarne ja oma kulutusi kärpima </span></a><a href="https://majandus24.postimees.ee/6955124/hansson-riik-peaks-olema-solidaarne-ja-oma-kulutusi-karpima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T14:55:00+03:00"><meta itemprop="dateModified" content="2020-04-21T15:31:34+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6955028/omniva-selgitab-miks-monda-tellimust-ei-saa-pakiautomaati-suunata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FMgufFhgwA8UY-HxL2OZCssW33Y=/324x185/smart/nginx/o/2020/03/20/13018655t1h3ae9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FMgufFhgwA8UY-HxL2OZCssW33Y=/324x185/smart/nginx/o/2020/03/20/13018655t1h3ae9.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6955028/omniva-selgitab-miks-monda-tellimust-ei-saa-pakiautomaati-suunata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva selgitab: miks mõnda tellimust ei saa pakiautomaati suunata? </span></a><a href="https://tarbija24.postimees.ee/6955028/omniva-selgitab-miks-monda-tellimust-ei-saa-pakiautomaati-suunata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T14:53:56+03:00"><meta itemprop="dateModified" content="2020-04-21T15:07:52+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6955108/raul-puusepp-aeg-on-kaubanduskeskused-jalle-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vt-rwK9szAbbqO8_Vs3lR8N2yLI=/324x185/filters:focal(1228x166:1243x181)/nginx/o/2020/04/07/13045265t1hb9e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vt-rwK9szAbbqO8_Vs3lR8N2yLI=/324x185/filters:focal(1228x166:1243x181)/nginx/o/2020/04/07/13045265t1hb9e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/523" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6955108/raul-puusepp-aeg-on-kaubanduskeskused-jalle-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raul Puusepp: aeg on kaubanduskeskused jälle avada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6955108/raul-puusepp-aeg-on-kaubanduskeskused-jalle-avada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6955108/raul-puusepp-aeg-on-kaubanduskeskused-jalle-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T14:43:31+03:00"><meta itemprop="dateModified" content="2020-04-21T15:47:20+03:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6955090/piraadid-hoivasid-portugali-lipu-all-seilanud-kaubalaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Gs60JkY2vRthYJS2DobSKsywAzg=/324x185/filters:focal(104x209:238x297)/nginx/o/2020/04/21/13064462t1hd80f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Gs60JkY2vRthYJS2DobSKsywAzg=/324x185/filters:focal(104x209:238x297)/nginx/o/2020/04/21/13064462t1hd80f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6955090/piraadid-hoivasid-portugali-lipu-all-seilanud-kaubalaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piraadid hõivasid Portugali lipu all seilanud kaubalaeva </span></a><a href="https://maailm.postimees.ee/6955090/piraadid-hoivasid-portugali-lipu-all-seilanud-kaubalaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8wvxihabwg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T14:33:51+03:00"><meta itemprop="dateModified" content="2020-04-21T14:45:30+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6955069/suur-bluff-paldiski-miljarditehase-ohuloss-varises-loplikult-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AsYoovduRLI2A78EeLAFk5qR7Cs=/1000x435/smart/nginx/o/2019/12/18/12820705t1h7a01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AsYoovduRLI2A78EeLAFk5qR7Cs=/1000x435/smart/nginx/o/2019/12/18/12820705t1h7a01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6955069/suur-bluff-paldiski-miljarditehase-ohuloss-varises-loplikult-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur bluff: Paldiski miljarditehase õhuloss varises lõplikult kokku </span></a><a href="https://majandus24.postimees.ee/6955069/suur-bluff-paldiski-miljarditehase-ohuloss-varises-loplikult-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T13:05:34+03:00"><meta itemprop="dateModified" content="2020-04-21T13:23:17+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6954973/eesti-lennundusfirmad-meid-ei-saa-lasta-verest-tuhjaks-joosta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c-0uVwG4bTM1NEihQKaSAwMrCcQ=/335x190/smart/nginx/o/2019/10/27/12690582t1h0e25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/c-0uVwG4bTM1NEihQKaSAwMrCcQ=/335x190/smart/nginx/o/2019/10/27/12690582t1h0e25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6954973/eesti-lennundusfirmad-meid-ei-saa-lasta-verest-tuhjaks-joosta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lennundusfirmad: meid ei saa lasta verest tühjaks joosta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6954973/eesti-lennundusfirmad-meid-ei-saa-lasta-verest-tuhjaks-joosta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6954973/eesti-lennundusfirmad-meid-ei-saa-lasta-verest-tuhjaks-joosta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T12:31:24+03:00"><meta itemprop="dateModified" content="2020-04-21T12:32:26+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6954944/kalaranna-vrakk-pukseeriti-oma-veealusesse-varjupaika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kQ-II95PURRtFsKcFz_QyvI7X-s=/335x190/smart/nginx/o/2020/04/20/13063506t1h5d88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kQ-II95PURRtFsKcFz_QyvI7X-s=/335x190/smart/nginx/o/2020/04/20/13063506t1h5d88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6954944/kalaranna-vrakk-pukseeriti-oma-veealusesse-varjupaika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalaranna vrakk pukseeriti oma veealusesse varjupaika </span></a><a href="https://majandus24.postimees.ee/6954944/kalaranna-vrakk-pukseeriti-oma-veealusesse-varjupaika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T12:11:46+03:00"><meta itemprop="dateModified" content="2020-04-21T13:19:45+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6954920/kriisist-tekkiv-majanduslangus-ahvardab-panna-seisma-ka-rannalaevanduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QQJXPnTO6r3kAsgEHkeaReClT3E=/685x410/smart/nginx/o/2019/03/26/11898372t1h855b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QQJXPnTO6r3kAsgEHkeaReClT3E=/685x410/smart/nginx/o/2019/03/26/11898372t1h855b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a></div><a href="https://majandus24.postimees.ee/6954920/kriisist-tekkiv-majanduslangus-ahvardab-panna-seisma-ka-rannalaevanduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriisist tekkiv majanduslangus ähvardab panna seisma ka rannalaevanduse </span></a><a href="https://majandus24.postimees.ee/6954920/kriisist-tekkiv-majanduslangus-ahvardab-panna-seisma-ka-rannalaevanduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T11:50:56+03:00"><meta itemprop="dateModified" content="2020-04-21T12:25:11+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6954899/kessler-soovitab-pankadel-kaaluda-maksepuhkusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DUkUMepKSAr1baGQa4rahTb7iNM=/335x190/smart/nginx/o/2019/02/01/11757175t1hc1b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DUkUMepKSAr1baGQa4rahTb7iNM=/335x190/smart/nginx/o/2019/02/01/11757175t1hc1b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6954899/kessler-soovitab-pankadel-kaaluda-maksepuhkusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kessler soovitab pankadel kaaluda maksepuhkusi </span></a><a href="https://majandus24.postimees.ee/6954899/kessler-soovitab-pankadel-kaaluda-maksepuhkusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T11:50:00+03:00"><meta itemprop="dateModified" content="2020-04-21T15:15:53+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6954882/eesti-inimesed-langevad-raugematu-hooga-veebikelmuste-ohvriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OBb4_CV_xI-QqPUyZTPIYLsC47A=/335x190/smart/nginx/o/2020/04/21/13064128t1h77f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OBb4_CV_xI-QqPUyZTPIYLsC47A=/335x190/smart/nginx/o/2020/04/21/13064128t1h77f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6954882/eesti-inimesed-langevad-raugematu-hooga-veebikelmuste-ohvriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti inimesed langevad raugematu hooga veebikelmuste ohvriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6954882/eesti-inimesed-langevad-raugematu-hooga-veebikelmuste-ohvriks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6954882/eesti-inimesed-langevad-raugematu-hooga-veebikelmuste-ohvriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T11:02:31+03:00"><meta itemprop="dateModified" content="2020-04-21T13:49:01+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6954823/valiskaubandus-ja-infotehnoloogiaminister-raul-siem-astus-ametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rKJItbkjNfxe84OGGc2U0ebMnDI=/685x410/smart/nginx/o/2020/04/21/13064009t1heff5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rKJItbkjNfxe84OGGc2U0ebMnDI=/685x410/smart/nginx/o/2020/04/21/13064009t1heff5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6954823/valiskaubandus-ja-infotehnoloogiaminister-raul-siem-astus-ametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">GALERII &#10217; </span>Väliskaubandus- ja infotehnoloogiaminister Raul Siem astus ametisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6954823/valiskaubandus-ja-infotehnoloogiaminister-raul-siem-astus-ametisse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6954823/valiskaubandus-ja-infotehnoloogiaminister-raul-siem-astus-ametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-la2ihouzcn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vgmdmxc2w9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T10:11:40+03:00"><meta itemprop="dateModified" content="2020-04-21T10:11:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6955016" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T14:45:33+03:00"><meta itemprop="dateModified" content="2020-04-21T15:51:35+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6955016/terviseameti-juht-tekkinud-on-tookohapohised-koroonakolded-suur-fookus-on-tallinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b9w3BXRqKyFKwmFZkg5CornFCmQ=/1000x435/filters:focal(504x1048:1660x1278)/nginx/o/2020/04/21/13064522t1hd1c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b9w3BXRqKyFKwmFZkg5CornFCmQ=/1000x435/filters:focal(504x1048:1660x1278)/nginx/o/2020/04/21/13064522t1hd1c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6955016/terviseameti-juht-tekkinud-on-tookohapohised-koroonakolded-suur-fookus-on-tallinnal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti juht: tekkinud on töökohapõhised koroonakolded, suur fookus on Tallinnal </span></a><a href="https://www.postimees.ee/6955016/terviseameti-juht-tekkinud-on-tookohapohised-koroonakolded-suur-fookus-on-tallinnal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6955100" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T14:50:15+03:00"><meta itemprop="dateModified" content="2020-04-21T15:28:17+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6955100/tartu-uhiselamutel-puudub-ulevaade-kes-on-lahkunud-kes-alles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/71DNsvrGeE7DmTQ2qeZZ8PZWXBM=/335x190/smart/nginx/o/2020/04/21/13064474t1h8af9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/71DNsvrGeE7DmTQ2qeZZ8PZWXBM=/335x190/smart/nginx/o/2020/04/21/13064474t1h8af9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6955100/tartu-uhiselamutel-puudub-ulevaade-kes-on-lahkunud-kes-alles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ühiselamutel puudub ülevaade, kes on lahkunud, kes alles </span></a><a href="https://tartu.postimees.ee/6955100/tartu-uhiselamutel-puudub-ulevaade-kes-on-lahkunud-kes-alles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6954704" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T15:23:22+03:00"><meta itemprop="dateModified" content="2020-04-21T15:35:56+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6954704/antikehade-testidest-selgus-et-koroonaviirusesse-nakatunute-hulk-on-arvatust-suurem-ning-suremus-vaiksem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IbHCicSGY3hxSz9cmEXogTar_f0=/335x190/filters:focal(109x51:5183x3455)/nginx/o/2020/04/21/13064150t1hcdf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IbHCicSGY3hxSz9cmEXogTar_f0=/335x190/filters:focal(109x51:5183x3455)/nginx/o/2020/04/21/13064150t1hcdf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6954704/antikehade-testidest-selgus-et-koroonaviirusesse-nakatunute-hulk-on-arvatust-suurem-ning-suremus-vaiksem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antikehade testidest selgus, et koroonaviirusesse nakatunute hulk on arvatust suurem ning suremus väiksem </span></a><a href="https://tervis.postimees.ee/6954704/antikehade-testidest-selgus-et-koroonaviirusesse-nakatunute-hulk-on-arvatust-suurem-ning-suremus-vaiksem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T11:08:47+03:00"><meta itemprop="dateModified" content="2020-04-21T11:08:47+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-17-uut-covid-19-diagnoosi-kolm-inimest-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kXAWjkZIKSL8nmehEbwXI-8mYcU=/685x410/filters:focal(1828x3328:3779x3645)/nginx/o/2020/04/16/13057679t1h9900.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kXAWjkZIKSL8nmehEbwXI-8mYcU=/685x410/filters:focal(1828x3328:3779x3645)/nginx/o/2020/04/16/13057679t1h9900.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-17-uut-covid-19-diagnoosi-kolm-inimest-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Graafikud &#10217; </span>Ööpäevaga lisandus 17 uut Covid-19 diagnoosi, kolm inimest suri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-17-uut-covid-19-diagnoosi-kolm-inimest-suri/comments" class="list-article__comment section-font-color" itemprop="url">(153) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-17-uut-covid-19-diagnoosi-kolm-inimest-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6954626" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T09:28:14+03:00"><meta itemprop="dateModified" content="2020-04-21T09:54:57+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6954626/maailma-suurim-lennuk-aitab-voidelda-koroonaviirusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VF4uurMdPtmFrqtte7NWkgKS9bA=/335x190/filters:focal(1550x1293:2512x1727)/nginx/o/2020/04/21/13063835t1hd9f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VF4uurMdPtmFrqtte7NWkgKS9bA=/335x190/filters:focal(1550x1293:2512x1727)/nginx/o/2020/04/21/13063835t1hd9f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6954626/maailma-suurim-lennuk-aitab-voidelda-koroonaviirusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID JA VIDEO &#10217; </span>Maailma suurim lennuk aitab võidelda koroonaviirusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6954626/maailma-suurim-lennuk-aitab-voidelda-koroonaviirusega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6954626/maailma-suurim-lennuk-aitab-voidelda-koroonaviirusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6954373" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T00:27:58+03:00"><meta itemprop="dateModified" content="2020-04-20T18:10:28+03:00"><meta itemprop="author" content="Kertu Kalmus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6954373/saarlased-ei-paase-ilmselt-nii-pea-mandrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k1H5bHNxUvIsV4Drms8fdq8dhQc=/335x190/smart/nginx/o/2019/11/22/12758445t1h1472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/k1H5bHNxUvIsV4Drms8fdq8dhQc=/335x190/smart/nginx/o/2019/11/22/12758445t1h1472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://saartehaal.postimees.ee/6954373/saarlased-ei-paase-ilmselt-nii-pea-mandrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaale niipea ei pääse <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6954373/saarlased-ei-paase-ilmselt-nii-pea-mandrile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://saartehaal.postimees.ee/6954373/saarlased-ei-paase-ilmselt-nii-pea-mandrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6955069" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T14:33:51+03:00"><meta itemprop="dateModified" content="2020-04-21T14:45:30+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6955069/suur-bluff-paldiski-miljarditehase-ohuloss-varises-loplikult-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v6LEIeo_1aZHBnVQBm68cahHVIk=/685x410/smart/nginx/o/2019/12/18/12820705t1h7a01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v6LEIeo_1aZHBnVQBm68cahHVIk=/685x410/smart/nginx/o/2019/12/18/12820705t1h7a01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6955069/suur-bluff-paldiski-miljarditehase-ohuloss-varises-loplikult-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur bluff: Paldiski miljarditehase õhuloss varises lõplikult kokku </span></a><a href="https://majandus24.postimees.ee/6955069/suur-bluff-paldiski-miljarditehase-ohuloss-varises-loplikult-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6955009" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T13:43:22+03:00"><meta itemprop="dateModified" content="2020-04-21T13:56:30+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6955009/meeleavaldus-superministeeriumi-ees-tere-tulemast-eesti-vorstiriiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a3AFu7mmEcBnmtLBJezOHeSZKqY=/335x190/smart/nginx/o/2020/04/21/13064351t1hafc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a3AFu7mmEcBnmtLBJezOHeSZKqY=/335x190/smart/nginx/o/2020/04/21/13064351t1hafc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6955009/meeleavaldus-superministeeriumi-ees-tere-tulemast-eesti-vorstiriiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Pildid &#10217; </span>Meeleavaldus superministeeriumi ees: «Tere tulemast Eesti vorstiriiki!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6955009/meeleavaldus-superministeeriumi-ees-tere-tulemast-eesti-vorstiriiki/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6955009/meeleavaldus-superministeeriumi-ees-tere-tulemast-eesti-vorstiriiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6955108" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T14:53:56+03:00"><meta itemprop="dateModified" content="2020-04-21T15:07:52+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6955108/raul-puusepp-aeg-on-kaubanduskeskused-jalle-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V73_kJ_cDxgKb_gLDXfVju0J0bk=/335x190/filters:focal(1228x166:1243x181)/nginx/o/2020/04/07/13045265t1hb9e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V73_kJ_cDxgKb_gLDXfVju0J0bk=/335x190/filters:focal(1228x166:1243x181)/nginx/o/2020/04/07/13045265t1hb9e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/523" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6955108/raul-puusepp-aeg-on-kaubanduskeskused-jalle-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Kaubamaja juht: aeg on kaubanduskeskused jälle avada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6955108/raul-puusepp-aeg-on-kaubanduskeskused-jalle-avada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6955108/raul-puusepp-aeg-on-kaubanduskeskused-jalle-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6954958" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T11:37:00+03:00"><meta itemprop="dateModified" content="2020-04-21T13:12:15+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6954958/ettevotja-oleg-grossi-kingitus-laane-virumaale-50-000-kaitsemaski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XzHyVwYhNkUpKA4s0xMQ2RRGjXw=/685x410/smart/nginx/o/2020/04/21/13064225t1h9c7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XzHyVwYhNkUpKA4s0xMQ2RRGjXw=/685x410/smart/nginx/o/2020/04/21/13064225t1h9c7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>517</span></div></div><a href="https://virumaateataja.postimees.ee/6954958/ettevotja-oleg-grossi-kingitus-laane-virumaale-50-000-kaitsemaski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross soovib annetada 50 000 kaitsemaski </span></a><a href="https://virumaateataja.postimees.ee/6954958/ettevotja-oleg-grossi-kingitus-laane-virumaale-50-000-kaitsemaski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6954402" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-20T18:47:46+03:00"><meta itemprop="dateModified" content="2020-04-21T08:11:42+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6954402/stardib-postimehe-virtuaalne-heategevusjooks-mille-osalustasu-annetatakse-toidupangale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RAWZeKMssoDDC-9T9mBlqgun9v8=/335x190/smart/nginx/o/2020/01/03/12847759t1hd011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RAWZeKMssoDDC-9T9mBlqgun9v8=/335x190/smart/nginx/o/2020/01/03/12847759t1hd011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://sport.postimees.ee/6954402/stardib-postimehe-virtuaalne-heategevusjooks-mille-osalustasu-annetatakse-toidupangale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stardib Postimehe Virtuaalne Heategevusjooks, mille osalustasu annetatakse Toidupangale </span></a><a href="https://sport.postimees.ee/6954402/stardib-postimehe-virtuaalne-heategevusjooks-mille-osalustasu-annetatakse-toidupangale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6954407" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-20T18:57:13+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6954407/uliopilane-aitab-vanadel-nutimaailmas-toime-tulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mv_b7z95RSnp8tmex14Rc-H6sAg=/335x190/smart/nginx/o/2020/04/20/13063355t1h7fe5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mv_b7z95RSnp8tmex14Rc-H6sAg=/335x190/smart/nginx/o/2020/04/20/13063355t1h7fe5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tartu.postimees.ee/6954407/uliopilane-aitab-vanadel-nutimaailmas-toime-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üliõpilane aitab vanadel nutimaailmas toime tulla </span></a><a href="https://tartu.postimees.ee/6954407/uliopilane-aitab-vanadel-nutimaailmas-toime-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cjja7eakzn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mq40ad8lyi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T13:29:26+03:00"><meta itemprop="dateModified" content="2020-04-21T13:29:26+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/koroonasurmade-arv-uletas-170-000-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VgSCi5apbZUuhoW3vdMHoiSAOg4=/1000x435/filters:focal(1644x843:2124x1215)/nginx/o/2020/04/21/13064310t1h08ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VgSCi5apbZUuhoW3vdMHoiSAOg4=/1000x435/filters:focal(1644x843:2124x1215)/nginx/o/2020/04/21/13064310t1h08ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6930727/koroonasurmade-arv-uletas-170-000-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VÄLISBLOGI &#10217; </span>Koroonasurmade arv ületas 170 000 piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/koroonasurmade-arv-uletas-170-000-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(89) </span></span></a><a href="https://maailm.postimees.ee/6930727/koroonasurmade-arv-uletas-170-000-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T19:07:00+03:00"><meta itemprop="dateModified" content="2020-04-21T12:57:11+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6954421/koroonaviirus-toi-uhiselamusse-ka-viha-nakatunute-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pooWGOnpX8eqs3HDk4nKfVxu_G8=/335x190/smart/nginx/o/2020/04/20/13063377t1h2468.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pooWGOnpX8eqs3HDk4nKfVxu_G8=/335x190/smart/nginx/o/2020/04/20/13063377t1h2468.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://tartu.postimees.ee/6954421/koroonaviirus-toi-uhiselamusse-ka-viha-nakatunute-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus tõi ühiselamusse ka viha nakatunute vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6954421/koroonaviirus-toi-uhiselamusse-ka-viha-nakatunute-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://tartu.postimees.ee/6954421/koroonaviirus-toi-uhiselamusse-ka-viha-nakatunute-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-19T11:16:13+03:00"><meta itemprop="dateModified" content="2020-04-19T12:16:23+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6953333/kuus-aastat-tagasi-kadunud-11-aastane-tudruk-leiti-sokeerivas-seisundis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X5mqcMCScDI_GiJLmZ-yHHa0v7Y=/335x190/filters:focal(715x307:1007x551)/nginx/o/2020/04/19/13061627t1heca0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/X5mqcMCScDI_GiJLmZ-yHHa0v7Y=/335x190/filters:focal(715x307:1007x551)/nginx/o/2020/04/19/13061627t1heca0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>715</span></div></div><a href="https://elu24.postimees.ee/6953333/kuus-aastat-tagasi-kadunud-11-aastane-tudruk-leiti-sokeerivas-seisundis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus aastat tagasi kadunud 11-aastane tüdruk leiti šokeerivas seisundis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6953333/kuus-aastat-tagasi-kadunud-11-aastane-tudruk-leiti-sokeerivas-seisundis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6953333/kuus-aastat-tagasi-kadunud-11-aastane-tudruk-leiti-sokeerivas-seisundis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T21:10:16+03:00"><meta itemprop="dateModified" content="2020-04-21T09:15:53+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6953732/venno-loosaart-tabas-uus-suudistus-meelelahutaja-pidas-13-aastase-tudrukuga-nilbet-kirjavahetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y3pYdDCquSkkSpvkWWQRJD4onts=/685x410/filters:focal(329x73:731x345)/nginx/o/2020/04/20/13063587t1h933f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y3pYdDCquSkkSpvkWWQRJD4onts=/685x410/filters:focal(329x73:731x345)/nginx/o/2020/04/20/13063587t1h933f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sobranna.postimees.ee/6953732/venno-loosaart-tabas-uus-suudistus-meelelahutaja-pidas-13-aastase-tudrukuga-nilbet-kirjavahetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VAATA SAADET &#10217; </span>Venno Loosaart tabas uus süüdistus: meelelahutaja pidas 13-aastase tüdrukuga nilbet kirjavahetust</span><div class="list-article__additional-headline">Lisatud kirjad</div></a><a href="https://sobranna.postimees.ee/6953732/venno-loosaart-tabas-uus-suudistus-meelelahutaja-pidas-13-aastase-tudrukuga-nilbet-kirjavahetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T11:08:47+03:00"><meta itemprop="dateModified" content="2020-04-21T11:08:47+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-17-uut-covid-19-diagnoosi-kolm-inimest-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GfjtATMGwAlSpMpYNsMh4wq5fkM=/335x190/smart/nginx/o/2020/04/03/13038754t1h670d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GfjtATMGwAlSpMpYNsMh4wq5fkM=/335x190/smart/nginx/o/2020/04/03/13038754t1h670d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-17-uut-covid-19-diagnoosi-kolm-inimest-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Graafikud &#10217; </span>Ööpäevaga lisandus 17 uut Covid-19 diagnoosi, kolm inimest suri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-17-uut-covid-19-diagnoosi-kolm-inimest-suri/comments" class="list-article__comment section-font-color" itemprop="url">(153) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-17-uut-covid-19-diagnoosi-kolm-inimest-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-21T11:16:56+03:00"><meta itemprop="author" content="Aarne Seppel, Kaur Maran, Andres Einmann, Erik Aru, Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6954550/kas-viirus-annab-alla-optimismi-pidurdab-noorte-haigestumise-pusimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kUjJpwDMA3kHSIHpKKSIuGxYG34=/335x190/filters:focal(883x537:898x552)/nginx/o/2020/04/20/13063677t1hea96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kUjJpwDMA3kHSIHpKKSIuGxYG34=/335x190/filters:focal(883x537:898x552)/nginx/o/2020/04/20/13063677t1hea96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://leht.postimees.ee/6954550/kas-viirus-annab-alla-optimismi-pidurdab-noorte-haigestumise-pusimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas viirus annab alla? Optimismi pidurdab noorte haigestumise püsimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6954550/kas-viirus-annab-alla-optimismi-pidurdab-noorte-haigestumise-pusimine/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6954550/kas-viirus-annab-alla-optimismi-pidurdab-noorte-haigestumise-pusimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T16:27:33+03:00"><meta itemprop="dateModified" content="2020-04-20T17:24:56+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6954270/raatuse-uhiselamu-elanikuga-lahikontaktis-olnud-maxima-tootajal-diagnoositi-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Rz6-E-B1QJOG_P2AH8hNzUxmFGU=/685x410/filters:focal(343x2894:4949x3211)/nginx/o/2020/04/20/13063097t1h4551.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Rz6-E-B1QJOG_P2AH8hNzUxmFGU=/685x410/filters:focal(343x2894:4949x3211)/nginx/o/2020/04/20/13063097t1h4551.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>490</span></div></div><a href="https://tartu.postimees.ee/6954270/raatuse-uhiselamu-elanikuga-lahikontaktis-olnud-maxima-tootajal-diagnoositi-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raatuse ühiselamu elanikuga lähikontaktis olnud Maxima töötajal diagnoositi koroonaviirus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6954270/raatuse-uhiselamu-elanikuga-lahikontaktis-olnud-maxima-tootajal-diagnoositi-koroonaviirus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6954270/raatuse-uhiselamu-elanikuga-lahikontaktis-olnud-maxima-tootajal-diagnoositi-koroonaviirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T19:00:00+03:00"><meta itemprop="dateModified" content="2020-04-21T09:27:22+03:00"><meta itemprop="author" content="Isabelle Le Page"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6953888/noukogude-voimud-jatkasid-natside-koonduslaagrites-julmusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/97CdSYUjGDjK5ahRl-KY8WCYtF0=/335x190/filters:focal(1255x856:2202x1588)/nginx/o/2020/04/20/13062537t1h77e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/97CdSYUjGDjK5ahRl-KY8WCYtF0=/335x190/filters:focal(1255x856:2202x1588)/nginx/o/2020/04/20/13062537t1h77e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://maailm.postimees.ee/6953888/noukogude-voimud-jatkasid-natside-koonduslaagrites-julmusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõukogude võimud jätkasid natside koonduslaagrites julmusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6953888/noukogude-voimud-jatkasid-natside-koonduslaagrites-julmusi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://maailm.postimees.ee/6953888/noukogude-voimud-jatkasid-natside-koonduslaagrites-julmusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T04:04:59+03:00"><meta itemprop="dateModified" content="2020-04-21T04:04:59+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6954582/kas-loosaare-suudistus-on-jama-kuna-solarise-keskust-polnud-vaidetava-kohtumise-ajal-olemaski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4lwo_26yubkNDxie-IU9DRANw0I=/335x190/filters:focal(318x341:825x538)/nginx/o/2020/04/21/13063741t1h8a87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4lwo_26yubkNDxie-IU9DRANw0I=/335x190/filters:focal(318x341:825x538)/nginx/o/2020/04/21/13063741t1h8a87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://elu24.postimees.ee/6954582/kas-loosaare-suudistus-on-jama-kuna-solarise-keskust-polnud-vaidetava-kohtumise-ajal-olemaski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">FAKTIKONTROLL &#10217; </span>Kas Loosaare süüdistus on jama, kuna Solarise keskust polnud väidetava kohtumise ajal olemaski? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6954582/kas-loosaare-suudistus-on-jama-kuna-solarise-keskust-polnud-vaidetava-kohtumise-ajal-olemaski/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6954582/kas-loosaare-suudistus-on-jama-kuna-solarise-keskust-polnud-vaidetava-kohtumise-ajal-olemaski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T17:47:00+03:00"><meta itemprop="dateModified" content="2020-04-20T17:52:05+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6954254/marilyn-jurman-avab-kunagise-lahkumineku-tagamaid-oli-uks-pidu-uks-teine-naine-ja-ma-olingi-lainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LV_tyVBJNOyPinW53k5noLvd1Y4=/685x410/filters:focal(267x358:723x792)/nginx/o/2020/04/20/13063240t1h33f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LV_tyVBJNOyPinW53k5noLvd1Y4=/685x410/filters:focal(267x358:723x792)/nginx/o/2020/04/20/13063240t1h33f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://elu24.postimees.ee/6954254/marilyn-jurman-avab-kunagise-lahkumineku-tagamaid-oli-uks-pidu-uks-teine-naine-ja-ma-olingi-lainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marilyn Jurman avab kunagise lahkumineku tagamaid: oli üks pidu, üks teine naine ja ma olingi läinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6954254/marilyn-jurman-avab-kunagise-lahkumineku-tagamaid-oli-uks-pidu-uks-teine-naine-ja-ma-olingi-lainud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6954254/marilyn-jurman-avab-kunagise-lahkumineku-tagamaid-oli-uks-pidu-uks-teine-naine-ja-ma-olingi-lainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T20:53:42+03:00"><meta itemprop="dateModified" content="2020-04-21T09:09:36+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6954501/usas-kukkus-nafta-hind-alla-nulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_GqvExG8qFXjhEiijRkS9IK-K5g=/335x190/smart/nginx/o/2020/04/20/13063564t1hbdb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_GqvExG8qFXjhEiijRkS9IK-K5g=/335x190/smart/nginx/o/2020/04/20/13063564t1hbdb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://majandus24.postimees.ee/6954501/usas-kukkus-nafta-hind-alla-nulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">NÕUDLUST POLE &#10217; </span>USAs kukkus nafta hind alla nulli <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6954501/usas-kukkus-nafta-hind-alla-nulli/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://majandus24.postimees.ee/6954501/usas-kukkus-nafta-hind-alla-nulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T09:06:03+03:00"><meta itemprop="dateModified" content="2020-04-21T12:14:35+03:00"><meta itemprop="author" content="CNN/AFP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6954587/meedia-kim-jong-un-on-parast-operatsiooni-raskes-seisus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6fuokCd30CqSf0arw3h3BEXRzt8=/335x190/filters:focal(1849x677:2332x1434)/nginx/o/2020/04/01/13035619t1hd95f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6fuokCd30CqSf0arw3h3BEXRzt8=/335x190/filters:focal(1849x677:2332x1434)/nginx/o/2020/04/01/13035619t1hd95f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maailm.postimees.ee/6954587/meedia-kim-jong-un-on-parast-operatsiooni-raskes-seisus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meedia: Kim Jong-un on pärast operatsiooni raskes seisus <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6954587/meedia-kim-jong-un-on-parast-operatsiooni-raskes-seisus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6954587/meedia-kim-jong-un-on-parast-operatsiooni-raskes-seisus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t6u8zkuwbz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9tb2gyrikt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T14:10:00+03:00"><meta itemprop="dateModified" content="2020-04-21T09:52:05+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6954099/lihatootja-uus-reklaam-on-paljudel-vere-keema-ajanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9uISM57RdGenqBeVUxh2a1c49nU=/335x190/smart/nginx/o/2020/04/20/13062768t1h3a06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9uISM57RdGenqBeVUxh2a1c49nU=/335x190/smart/nginx/o/2020/04/20/13062768t1h3a06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>318</span></div></div><a href="https://tarbija24.postimees.ee/6954099/lihatootja-uus-reklaam-on-paljudel-vere-keema-ajanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihatootja uus reklaam on paljudel vere keema ajanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6954099/lihatootja-uus-reklaam-on-paljudel-vere-keema-ajanud/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://tarbija24.postimees.ee/6954099/lihatootja-uus-reklaam-on-paljudel-vere-keema-ajanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T14:33:18+03:00"><meta itemprop="dateModified" content="2020-04-20T16:55:49+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6954138/saaremaa-vallavanem-madis-kallas-votab-viirusekriisi-tottu-poliitilise-vastutuse-ja-lahkub-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/70XD6DPEM6RUkCM2igVaKW1aNpM=/335x190/smart/nginx/o/2020/03/16/13010384t1h4879.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/70XD6DPEM6RUkCM2igVaKW1aNpM=/335x190/smart/nginx/o/2020/03/16/13010384t1h4879.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>561</span></div></div><a href="https://www.postimees.ee/6954138/saaremaa-vallavanem-madis-kallas-votab-viirusekriisi-tottu-poliitilise-vastutuse-ja-lahkub-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa vallavanem Madis Kallas võtab viirusekriisi tõttu poliitilise vastutuse ja lahkub ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6954138/saaremaa-vallavanem-madis-kallas-votab-viirusekriisi-tottu-poliitilise-vastutuse-ja-lahkub-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6954138/saaremaa-vallavanem-madis-kallas-votab-viirusekriisi-tottu-poliitilise-vastutuse-ja-lahkub-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T17:37:49+03:00"><meta itemprop="dateModified" content="2020-04-20T19:48:32+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6954352/tallinna-kodutute-oomajas-on-17-klienti-ja-uks-tootaja-nakatunud-koroonaviirusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3ePKCmt_LYmGIKwbkooUc3OhSRQ=/685x410/filters:focal(56x50:4031x2266)/nginx/o/2020/03/23/13021418t1hfffe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3ePKCmt_LYmGIKwbkooUc3OhSRQ=/685x410/filters:focal(56x50:4031x2266)/nginx/o/2020/03/23/13021418t1hfffe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6954352/tallinna-kodutute-oomajas-on-17-klienti-ja-uks-tootaja-nakatunud-koroonaviirusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna kodutute öömajas on 17 klienti ja üks töötaja nakatunud koroonaviirusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6954352/tallinna-kodutute-oomajas-on-17-klienti-ja-uks-tootaja-nakatunud-koroonaviirusega/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6954352/tallinna-kodutute-oomajas-on-17-klienti-ja-uks-tootaja-nakatunud-koroonaviirusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T09:16:31+03:00"><meta itemprop="dateModified" content="2020-04-20T09:16:31+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6953738/need-on-karantiiniaja-parimad-bikiinipildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g1J-CjRkQovfufk0TcelpO3ykN0=/335x190/filters:focal(401x489:2271x1400)/nginx/o/2020/04/20/13062335t1ha7fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/g1J-CjRkQovfufk0TcelpO3ykN0=/335x190/filters:focal(401x489:2271x1400)/nginx/o/2020/04/20/13062335t1ha7fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6953738/need-on-karantiiniaja-parimad-bikiinipildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">ILUS ÜLEVAADE &#10217; </span>Need on karantiiniaja parimad bikiinipildid! 👙 </span></a><a href="https://elu24.postimees.ee/6953738/need-on-karantiiniaja-parimad-bikiinipildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T15:56:03+03:00"><meta itemprop="dateModified" content="2020-04-20T23:42:57+03:00"><meta itemprop="author" content="Forbes/Business Insider/New York Times/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6954097/vandenouteoreetikud-suudistavad-bill-gatesi-koroonaviiruse-loomises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/URbyPypOSTx_9_MT02noB6Ss9qw=/335x190/filters:focal(2894x472:4426x1605)/nginx/o/2020/04/20/13062908t1h49e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/URbyPypOSTx_9_MT02noB6Ss9qw=/335x190/filters:focal(2894x472:4426x1605)/nginx/o/2020/04/20/13062908t1h49e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://maailm.postimees.ee/6954097/vandenouteoreetikud-suudistavad-bill-gatesi-koroonaviiruse-loomises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vandenõuteoreetikud süüdistavad Bill Gatesi koroonaviiruse loomises <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6954097/vandenouteoreetikud-suudistavad-bill-gatesi-koroonaviiruse-loomises/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://maailm.postimees.ee/6954097/vandenouteoreetikud-suudistavad-bill-gatesi-koroonaviiruse-loomises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-20T20:34:54+03:00"><meta itemprop="author" content="Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6954491/haapsalus-toodetakse-400-laibakotti-kuus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MrdTN8hW5oEcLzniXd4F-b2BGNI=/685x410/smart/nginx/o/2020/04/20/13063541t1h492b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MrdTN8hW5oEcLzniXd4F-b2BGNI=/685x410/smart/nginx/o/2020/04/20/13063541t1h492b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://leht.postimees.ee/6954491/haapsalus-toodetakse-400-laibakotti-kuus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haapsalus toodetakse 400 laibakotti kuus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6954491/haapsalus-toodetakse-400-laibakotti-kuus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6954491/haapsalus-toodetakse-400-laibakotti-kuus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-20T21:13:02+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6954449/gumnaasiumisse-soovijal-avaneb-tanavu-vaid-uks-voimalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9a980B8Op3x9DvZQ_9u9KjmUCMA=/335x190/smart/nginx/o/2020/04/20/13063590t1h2108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9a980B8Op3x9DvZQ_9u9KjmUCMA=/335x190/smart/nginx/o/2020/04/20/13063590t1h2108.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tartu.postimees.ee/6954449/gumnaasiumisse-soovijal-avaneb-tanavu-vaid-uks-voimalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gümnaasiumisse soovijal avaneb tänavu vaid üks võimalus </span></a><a href="https://tartu.postimees.ee/6954449/gumnaasiumisse-soovijal-avaneb-tanavu-vaid-uks-voimalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T12:26:14+03:00"><meta itemprop="dateModified" content="2020-04-21T12:26:14+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6954903/keskpaevane-ulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GHxdCRbG-ls2T74g0VRBbsyGgdE=/335x190/filters:focal(0x1608:1387x2131)/nginx/o/2020/03/27/13028814t1he5ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GHxdCRbG-ls2T74g0VRBbsyGgdE=/335x190/filters:focal(0x1608:1387x2131)/nginx/o/2020/03/27/13028814t1he5ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6954903/keskpaevane-ulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Tähtis teada &#10217; </span>Keskpäevane ülevaade olulisematest kriisiuudistest </span></a><a href="https://www.postimees.ee/6954903/keskpaevane-ulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T10:54:24+03:00"><meta itemprop="dateModified" content="2020-04-21T12:00:25+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6954808/millal-hakkab-eesti-tanklatest-tasuta-kutust-saama-mitte-kunagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RGhVATvo9puMSJ27JH1BWKkvxUU=/685x410/smart/nginx/o/2020/04/21/13063975t1h7c27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RGhVATvo9puMSJ27JH1BWKkvxUU=/685x410/smart/nginx/o/2020/04/21/13063975t1h7c27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://majandus24.postimees.ee/6954808/millal-hakkab-eesti-tanklatest-tasuta-kutust-saama-mitte-kunagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millal hakkab Eesti tanklatest tasuta kütust saama? Mitte kunagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6954808/millal-hakkab-eesti-tanklatest-tasuta-kutust-saama-mitte-kunagi/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6954808/millal-hakkab-eesti-tanklatest-tasuta-kutust-saama-mitte-kunagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T14:20:00+03:00"><meta itemprop="dateModified" content="2020-04-21T01:15:38+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6951502/kes-nad-on-seefeldis-lahvatanud-dopinguskandaaliga-on-seotud-vahemalt-37-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OcTQZKQ7kEA7_J9HgN4DonGX-bk=/335x190/smart/nginx/o/2019/03/19/11878233t1h1532.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OcTQZKQ7kEA7_J9HgN4DonGX-bk=/335x190/smart/nginx/o/2019/03/19/11878233t1h1532.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6951502/kes-nad-on-seefeldis-lahvatanud-dopinguskandaaliga-on-seotud-vahemalt-37-inimest" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kes nad on? Seefeldis lahvatanud dopinguskandaaliga on seotud vähemalt 37 inimest </span></a><a href="https://leht.postimees.ee/6951502/kes-nad-on-seefeldis-lahvatanud-dopinguskandaaliga-on-seotud-vahemalt-37-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T00:00:00+03:00"><meta itemprop="dateModified" content="2020-04-20T18:11:46+03:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6954374/nemtsovi-valjak-on-vene-praha-saatkonnale-pinnuks-silmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E4Jd5b71v-kH0HwGYwq4Dnr4wRo=/335x190/smart/nginx/o/2020/04/20/13063313t1hd9a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E4Jd5b71v-kH0HwGYwq4Dnr4wRo=/335x190/smart/nginx/o/2020/04/20/13063313t1hd9a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://leht.postimees.ee/6954374/nemtsovi-valjak-on-vene-praha-saatkonnale-pinnuks-silmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nemtsovi väljak on Vene Praha saatkonnale pinnuks silmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6954374/nemtsovi-valjak-on-vene-praha-saatkonnale-pinnuks-silmas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6954374/nemtsovi-valjak-on-vene-praha-saatkonnale-pinnuks-silmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qsf66f4so" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ct85enx777" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T21:02:26+03:00"><meta itemprop="dateModified" content="2020-04-20T21:02:26+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6954505/tund-aega-jarjekorras-seisnud-naine-visati-poest-eriti-alatul-moel-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-ZKC-BIqJBcpbMF_MA3t0kwgE1E=/335x190/filters:focal(2129x856:2794x2549)/nginx/o/2020/04/20/13063577t1hac65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-ZKC-BIqJBcpbMF_MA3t0kwgE1E=/335x190/filters:focal(2129x856:2794x2549)/nginx/o/2020/04/20/13063577t1hac65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elu24.postimees.ee/6954505/tund-aega-jarjekorras-seisnud-naine-visati-poest-eriti-alatul-moel-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tund aega järjekorras seisnud naine visati poest eriti alatul moel välja </span></a><a href="https://elu24.postimees.ee/6954505/tund-aega-jarjekorras-seisnud-naine-visati-poest-eriti-alatul-moel-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T16:03:14+03:00"><meta itemprop="dateModified" content="2020-04-21T09:34:11+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6954231/heida-pilk-covid-19-osakonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ScRnk9im_dLxwNX8QyyDD0_SxBw=/335x190/smart/nginx/o/2020/04/20/13063000t1h09fb.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ScRnk9im_dLxwNX8QyyDD0_SxBw=/335x190/smart/nginx/o/2020/04/20/13063000t1h09fb.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://tervis.postimees.ee/6954231/heida-pilk-covid-19-osakonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Heida pilk Covid-19 osakonnale </span></a><a href="https://tervis.postimees.ee/6954231/heida-pilk-covid-19-osakonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-18T16:56:30+03:00"><meta itemprop="dateModified" content="2020-04-20T15:51:44+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6951223/perekond-sonajalgade-onnetud-aastad-poja-traagiline-surm-tulistamine-tallinna-kesklinnas-ja-jant-tuulepargi-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/geRjIsFTj5nltYUpDFVal0IzjRw=/685x410/filters:focal(482x599:1979x1547)/nginx/o/2020/04/17/13060540t1h2cc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/geRjIsFTj5nltYUpDFVal0IzjRw=/685x410/filters:focal(482x599:1979x1547)/nginx/o/2020/04/17/13060540t1h2cc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://elu24.postimees.ee/6951223/perekond-sonajalgade-onnetud-aastad-poja-traagiline-surm-tulistamine-tallinna-kesklinnas-ja-jant-tuulepargi-umber" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Perekond Sõnajalgade õnnetud aastad: poja traagiline surm, tulistamine Tallinna kesklinnas ja jant tuulepargi ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6951223/perekond-sonajalgade-onnetud-aastad-poja-traagiline-surm-tulistamine-tallinna-kesklinnas-ja-jant-tuulepargi-umber/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6951223/perekond-sonajalgade-onnetud-aastad-poja-traagiline-surm-tulistamine-tallinna-kesklinnas-ja-jant-tuulepargi-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T08:16:39+03:00"><meta itemprop="dateModified" content="2020-04-20T17:24:26+03:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6953711/michael-jordan-teenib-nikelt-nba-praeguste-megastaaridega-vorreldes-oluliselt-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sAHpLF5nPUdsMmLzspCgNNC_jck=/335x190/filters:focal(206x6:3877x2779)/nginx/o/2020/04/20/13062269t1h7179.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sAHpLF5nPUdsMmLzspCgNNC_jck=/335x190/filters:focal(206x6:3877x2779)/nginx/o/2020/04/20/13062269t1h7179.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6953711/michael-jordan-teenib-nikelt-nba-praeguste-megastaaridega-vorreldes-oluliselt-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Michael Jordan teenib Nikelt NBA praeguste megastaaridega võrreldes oluliselt rohkem <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6953711/michael-jordan-teenib-nikelt-nba-praeguste-megastaaridega-vorreldes-oluliselt-rohkem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6953711/michael-jordan-teenib-nikelt-nba-praeguste-megastaaridega-vorreldes-oluliselt-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-19T20:59:00+03:00"><meta itemprop="dateModified" content="2020-04-19T21:06:44+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6953513/raatuse-nakatunud-tudengite-uhispoordumine-mingit-pidu-pole-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5fcsmqSWnz6_GphYm8CIuGKeOUo=/335x190/smart/nginx/o/2020/04/19/13061909t1h919e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5fcsmqSWnz6_GphYm8CIuGKeOUo=/335x190/smart/nginx/o/2020/04/19/13061909t1h919e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://tartu.postimees.ee/6953513/raatuse-nakatunud-tudengite-uhispoordumine-mingit-pidu-pole-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raatuse nakatunud tudengite ühispöördumine: mingit pidu pole olnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6953513/raatuse-nakatunud-tudengite-uhispoordumine-mingit-pidu-pole-olnud/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://tartu.postimees.ee/6953513/raatuse-nakatunud-tudengite-uhispoordumine-mingit-pidu-pole-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T07:22:00+03:00"><meta itemprop="dateModified" content="2020-04-21T09:02:18+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6954603/heavy-industry-estonia-ou-saadab-teele-oma-esimese-azipodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H8gesZC8dBRAK1og9Lje2x1_xFk=/685x410/smart/nginx/o/2020/04/21/13063781t1h5d07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/H8gesZC8dBRAK1og9Lje2x1_xFk=/685x410/smart/nginx/o/2020/04/21/13063781t1h5d07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://majandus24.postimees.ee/6954603/heavy-industry-estonia-ou-saadab-teele-oma-esimese-azipodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heavy Industry Estonia OÜ saadab teele oma esimese Azipodi </span></a><a href="https://majandus24.postimees.ee/6954603/heavy-industry-estonia-ou-saadab-teele-oma-esimese-azipodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T09:28:14+03:00"><meta itemprop="dateModified" content="2020-04-21T09:54:57+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6954626/maailma-suurim-lennuk-aitab-voidelda-koroonaviirusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VF4uurMdPtmFrqtte7NWkgKS9bA=/335x190/filters:focal(1550x1293:2512x1727)/nginx/o/2020/04/21/13063835t1hd9f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VF4uurMdPtmFrqtte7NWkgKS9bA=/335x190/filters:focal(1550x1293:2512x1727)/nginx/o/2020/04/21/13063835t1hd9f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6954626/maailma-suurim-lennuk-aitab-voidelda-koroonaviirusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID JA VIDEO &#10217; </span>Maailma suurim lennuk aitab võidelda koroonaviirusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6954626/maailma-suurim-lennuk-aitab-voidelda-koroonaviirusega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6954626/maailma-suurim-lennuk-aitab-voidelda-koroonaviirusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T15:12:03+03:00"><meta itemprop="dateModified" content="2020-04-20T15:12:31+03:00"><meta itemprop="author" content="STT/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6954192/venemaa-lubas-hakata-uurima-hukkamisi-soome-sojaaegsetes-laagrites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mDbvQDWPrZvOpKOV0kRE5BsT75U=/335x190/filters:focal(428x1149:2697x2250)/nginx/o/2020/04/20/13062927t1hd4f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mDbvQDWPrZvOpKOV0kRE5BsT75U=/335x190/filters:focal(428x1149:2697x2250)/nginx/o/2020/04/20/13062927t1hd4f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://maailm.postimees.ee/6954192/venemaa-lubas-hakata-uurima-hukkamisi-soome-sojaaegsetes-laagrites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa lubas hakata uurima hukkamisi Soome sõjaaegsetes laagrites <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6954192/venemaa-lubas-hakata-uurima-hukkamisi-soome-sojaaegsetes-laagrites/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://maailm.postimees.ee/6954192/venemaa-lubas-hakata-uurima-hukkamisi-soome-sojaaegsetes-laagrites" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T15:18:55+03:00"><meta itemprop="dateModified" content="2020-04-21T11:27:46+03:00"><meta itemprop="author" content="Anna Põld, Madis Veltman, Eero Vabamägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6954200/president-kersti-kaljulaid-nimetas-uue-valiskaubandus-ja-infotehnoloogiaministri-ametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5LpckXI0CmoGj59wXWDEo4FLlOs=/685x410/filters:focal(1030x319:3319x1429)/nginx/o/2020/04/20/13063145t1hb2e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5LpckXI0CmoGj59wXWDEo4FLlOs=/685x410/filters:focal(1030x319:3319x1429)/nginx/o/2020/04/20/13063145t1hb2e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6954200/president-kersti-kaljulaid-nimetas-uue-valiskaubandus-ja-infotehnoloogiaministri-ametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO JA GALERII &#10217; </span>President Kersti Kaljulaid nimetas uue väliskaubandus- ja infotehnoloogiaministri ametisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6954200/president-kersti-kaljulaid-nimetas-uue-valiskaubandus-ja-infotehnoloogiaministri-ametisse/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://poliitika.postimees.ee/6954200/president-kersti-kaljulaid-nimetas-uue-valiskaubandus-ja-infotehnoloogiaministri-ametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T16:11:00+03:00"><meta itemprop="dateModified" content="2020-04-20T16:11:00+03:00"><meta itemprop="author" content="LRT/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6954257/leedu-ekspresidendi-naine-kutsus-koduvagivalla-tottu-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UrT-m3tgb4-lfMP-9GsRm8lUVkI=/335x190/filters:focal(776x1037:1344x1921)/nginx/o/2016/03/02/5115645t1hbb6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UrT-m3tgb4-lfMP-9GsRm8lUVkI=/335x190/filters:focal(776x1037:1344x1921)/nginx/o/2016/03/02/5115645t1hbb6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6954257/leedu-ekspresidendi-naine-kutsus-koduvagivalla-tottu-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu ekspresidendi naine kutsus koduvägivalla tõttu politsei </span></a><a href="https://maailm.postimees.ee/6954257/leedu-ekspresidendi-naine-kutsus-koduvagivalla-tottu-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T10:11:15+03:00"><meta itemprop="dateModified" content="2020-04-21T10:11:15+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6954709/internetis-peetakse-seda-naist-eksklikult-teismeliseks-kui-vana-on-ta-tegelikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/X0tboPtbpyO-0JeOf47DuLTcnt4=/335x190/filters:focal(223x289:485x742)/nginx/o/2020/04/21/13063923t1h8c1b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/X0tboPtbpyO-0JeOf47DuLTcnt4=/335x190/filters:focal(223x289:485x742)/nginx/o/2020/04/21/13063923t1h8c1b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6954709/internetis-peetakse-seda-naist-eksklikult-teismeliseks-kui-vana-on-ta-tegelikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VAPUSTAVAD PILDID &#10217; </span>Internetis peetakse seda naist eksklikult teismeliseks, kui vana on ta tegelikult? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6954709/internetis-peetakse-seda-naist-eksklikult-teismeliseks-kui-vana-on-ta-tegelikult/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6954709/internetis-peetakse-seda-naist-eksklikult-teismeliseks-kui-vana-on-ta-tegelikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6l3qx575db" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qdgi9knim9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T11:56:19+03:00"><meta itemprop="dateModified" content="2020-04-20T12:00:55+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6953954/apollo-valmistub-kinosid-avama-vaata-kuidas-saalid-viirusevabaks-tehakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/po0UKxB8IGXXwl222EBOqRgQxyw=/335x190/filters:focal(2106x1393:2989x2808)/nginx/o/2020/04/20/13062570t1hee32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/po0UKxB8IGXXwl222EBOqRgQxyw=/335x190/filters:focal(2106x1393:2989x2808)/nginx/o/2020/04/20/13062570t1hee32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1038</span></div></div><a href="https://elu24.postimees.ee/6953954/apollo-valmistub-kinosid-avama-vaata-kuidas-saalid-viirusevabaks-tehakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">GALERII &#10217; </span>Apollo valmistub kinosid avama: vaata, kuidas saalid viirusevabaks tehakse </span></a><a href="https://elu24.postimees.ee/6953954/apollo-valmistub-kinosid-avama-vaata-kuidas-saalid-viirusevabaks-tehakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T00:03:00+03:00"><meta itemprop="dateModified" content="2020-04-20T19:17:34+03:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6954429/vaartusetu-moisahoone-lastakse-taeva-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SxzfjoiHmp1ebDij7aoWY3dUCSo=/335x190/smart/nginx/o/2020/04/20/13063385t1h7cf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SxzfjoiHmp1ebDij7aoWY3dUCSo=/335x190/smart/nginx/o/2020/04/20/13063385t1h7cf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>705</span></div></div><a href="https://virumaateataja.postimees.ee/6954429/vaartusetu-moisahoone-lastakse-taeva-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väärtusetu mõisahoone lastakse taeva poole </span></a><a href="https://virumaateataja.postimees.ee/6954429/vaartusetu-moisahoone-lastakse-taeva-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T11:45:00+03:00"><meta itemprop="dateModified" content="2020-04-20T13:34:40+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6953956/lasnamae-veerele-kerkib-uus-kaubandushoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/buUHJpgTT2tOJVDqDotrVDPcnO4=/685x410/smart/nginx/o/2020/04/20/13062550t1hcc4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/buUHJpgTT2tOJVDqDotrVDPcnO4=/685x410/smart/nginx/o/2020/04/20/13062550t1hcc4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6953956/lasnamae-veerele-kerkib-uus-kaubandushoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäe veerele kerkib uus kaubandushoone <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6953956/lasnamae-veerele-kerkib-uus-kaubandushoone/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6953956/lasnamae-veerele-kerkib-uus-kaubandushoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T18:17:33+03:00"><meta itemprop="dateModified" content="2020-04-21T09:33:38+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6953983/kas-parast-poes-kaimist-tuleks-koroonaviiruse-valtimiseks-kaia-dusi-all-voi-vahetada-riided" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i61R_1WGwgJ58lWT9n22agrGFX4=/335x190/filters:focal(49x77:4999x3332)/nginx/o/2020/04/20/13062857t1h0602.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/i61R_1WGwgJ58lWT9n22agrGFX4=/335x190/filters:focal(49x77:4999x3332)/nginx/o/2020/04/20/13062857t1h0602.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://tervis.postimees.ee/6953983/kas-parast-poes-kaimist-tuleks-koroonaviiruse-valtimiseks-kaia-dusi-all-voi-vahetada-riided" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas pärast poes käimist tuleks koroonaviiruse vältimiseks käia duši all või vahetada riided? </span></a><a href="https://tervis.postimees.ee/6953983/kas-parast-poes-kaimist-tuleks-koroonaviiruse-valtimiseks-kaia-dusi-all-voi-vahetada-riided" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-20T19:03:54+03:00"><meta itemprop="author" content="Kristiina Liiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6954414/juhiloa-vahetamine-takerdus-eriolukorra-reeglitesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i8Hd8lGBGfQnB5PVpcvUw-Lj0Ho=/335x190/smart/nginx/o/2020/04/20/13063368t1h428f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i8Hd8lGBGfQnB5PVpcvUw-Lj0Ho=/335x190/smart/nginx/o/2020/04/20/13063368t1h428f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sakala.postimees.ee/6954414/juhiloa-vahetamine-takerdus-eriolukorra-reeglitesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhiloa vahetamine takerdus eriolukorra reeglitesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6954414/juhiloa-vahetamine-takerdus-eriolukorra-reeglitesse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sakala.postimees.ee/6954414/juhiloa-vahetamine-takerdus-eriolukorra-reeglitesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T13:43:22+03:00"><meta itemprop="dateModified" content="2020-04-21T13:56:30+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6955009/meeleavaldus-superministeeriumi-ees-tere-tulemast-eesti-vorstiriiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nkGY49F2-QVQphRoJMKbV_6CNzU=/685x410/smart/nginx/o/2020/04/21/13064351t1hafc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nkGY49F2-QVQphRoJMKbV_6CNzU=/685x410/smart/nginx/o/2020/04/21/13064351t1hafc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6955009/meeleavaldus-superministeeriumi-ees-tere-tulemast-eesti-vorstiriiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Pildid &#10217; </span>Meeleavaldus superministeeriumi ees: «Tere tulemast Eesti vorstiriiki!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6955009/meeleavaldus-superministeeriumi-ees-tere-tulemast-eesti-vorstiriiki/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6955009/meeleavaldus-superministeeriumi-ees-tere-tulemast-eesti-vorstiriiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T22:02:53+03:00"><meta itemprop="dateModified" content="2020-04-20T18:31:19+03:00"><meta itemprop="author" content="Triin Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6954378/4-asja-mida-naine-oma-vagiinasse-kunagi-toppida-ei-tohiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q6LhnBP6TGLY_Y9mJcXNzTmj8tU=/335x190/smart/nginx/o/2020/04/20/13063322t1hba30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q6LhnBP6TGLY_Y9mJcXNzTmj8tU=/335x190/smart/nginx/o/2020/04/20/13063322t1hba30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sobranna.postimees.ee/6954378/4-asja-mida-naine-oma-vagiinasse-kunagi-toppida-ei-tohiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 asja, mida naine oma vagiinasse kunagi toppida ei tohiks </span></a><a href="https://sobranna.postimees.ee/6954378/4-asja-mida-naine-oma-vagiinasse-kunagi-toppida-ei-tohiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-20T20:37:09+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6954494/rmk-kaasab-kogukonda-vaid-nailiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6c2yqgpj1dfi_VAN5SHdxibJiUA=/335x190/filters:focal(844x358:859x373)/nginx/o/2020/04/20/13063551t1h2011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6c2yqgpj1dfi_VAN5SHdxibJiUA=/335x190/filters:focal(844x358:859x373)/nginx/o/2020/04/20/13063551t1h2011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://leht.postimees.ee/6954494/rmk-kaasab-kogukonda-vaid-nailiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK kaasab kogukonda vaid näiliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6954494/rmk-kaasab-kogukonda-vaid-nailiselt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6954494/rmk-kaasab-kogukonda-vaid-nailiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T07:13:57+03:00"><meta itemprop="dateModified" content="2020-04-21T07:13:57+03:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6954476/natalja-puusep-maailmameistrist-siberi-eestlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fufvSDg_txn7kXnSbXhciPeXv7U=/685x410/filters:focal(75x290:629x840)/nginx/o/2020/04/20/13062684t1hbcfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fufvSDg_txn7kXnSbXhciPeXv7U=/685x410/filters:focal(75x290:629x840)/nginx/o/2020/04/20/13062684t1hbcfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6954476/natalja-puusep-maailmameistrist-siberi-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Natalja Puusep – maailmameistrist Siberi eestlane </span></a><a href="https://leht.postimees.ee/6954476/natalja-puusep-maailmameistrist-siberi-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-19T13:19:28+03:00"><meta itemprop="dateModified" content="2020-04-19T13:19:28+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6953409/teadlased-selgitasid-valja-kui-kaua-pusib-koroonaviirus-ohus-ja-pindadel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WDDB_gmweKY4NAa0Dcl27Ro2wLg=/335x190/filters:focal(123x563:2648x2366)/nginx/o/2020/04/19/13061728t1h9662.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WDDB_gmweKY4NAa0Dcl27Ro2wLg=/335x190/filters:focal(123x563:2648x2366)/nginx/o/2020/04/19/13061728t1h9662.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>343</span></div></div><a href="https://tervis.postimees.ee/6953409/teadlased-selgitasid-valja-kui-kaua-pusib-koroonaviirus-ohus-ja-pindadel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased selgitasid välja, kui kaua püsib koroonaviirus õhus ja pindadel </span></a><a href="https://tervis.postimees.ee/6953409/teadlased-selgitasid-valja-kui-kaua-pusib-koroonaviirus-ohus-ja-pindadel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-21T08:37:21+03:00"><meta itemprop="author" content="Vaidas Saldžiūnas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6954372/voiduillusioon-sojas-viirusega-kas-see-koik-saab-jouluks-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NnazPg8xuRqwSlFc6ls64DbbS8g=/335x190/smart/nginx/o/2020/04/20/13063306t1h28f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NnazPg8xuRqwSlFc6ls64DbbS8g=/335x190/smart/nginx/o/2020/04/20/13063306t1h28f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6954372/voiduillusioon-sojas-viirusega-kas-see-koik-saab-jouluks-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Kohalik vaade &#10217; </span>Võiduillusioon sõjas viirusega: kas see kõik saab jõuluks läbi? </span></a><a href="https://leht.postimees.ee/6954372/voiduillusioon-sojas-viirusega-kas-see-koik-saab-jouluks-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0org3gtwtz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0ll10pykwr" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/OAy06_rqnzrT9zmnNTNRU_avwds=/60x60/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg" data-lazy-src-x2="//f7.pmo.ee/C4bKe6OueTPIp-LEMrTcm6BGrp4=/120x120/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg"><p class="site-footer__author-name">Lennart Ruuda</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lennart.ruuda@postimees.ee">lennart.ruuda@postimees.ee</a><p>+372 666 2349</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5d28eb524a475548ac3b.js" async></script></body></html>