<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CdkitQMvyEWo6xcl9VlmmHe35Bk=/16x16/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MirJNqGaJlJfuRx1GCS96ngwvas=/32x32/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aVW5oLo7nTW9tECCqOvB2u6HINk=/192x192/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0FsnGT-ummyup7Zoj6ZODTM4ARs=/256x256/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QC2h9jjN8yjAe_vi-R_JvSlPmSw=/180x180/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/zCjyfl7RmaQ6IkT-ObDATysmfCQ=/1200x630/filters:focal(966x358:2061x2281)/nginx/o/2016/01/05/4851851t1h97ad.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/zCjyfl7RmaQ6IkT-ObDATysmfCQ=/1200x630/filters:focal(966x358:2061x2281)/nginx/o/2016/01/05/4851851t1h97ad.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Olerex hakkab müüma esmatarbekaupu"><meta property="twitter:title" content="Olerex hakkab müüma esmatarbekaupu"><meta property="og:url" content="https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu"><meta property="twitter:url" content="https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Olerex hakkab esimese tanklaketina pakkuma kõigis oma jaamades võimalust vähema kontaktiga esmatarbekaupu hankida."><meta property="twitter:description" content="Olerex hakkab esimese tanklaketina pakkuma kõigis oma jaamades võimalust vähema kontaktiga esmatarbekaupu hankida."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="esmatarbekaup"><meta property="article:tag" content="olerex tankla"><meta property="article:tag" content="tanklad"><meta name="article:published_time" content="2020-03-26T15:24:23+02:00"><meta name="article:modified_time" content="2020-03-26T15:51:31+02:00"><meta name="description" content="Olerex hakkab esimese tanklaketina pakkuma kõigis oma jaamades võimalust vähema kontaktiga esmatarbekaupu hankida."><meta name="keywords" content="esmatarbekaup, olerex tankla, tanklad"><link rel="canonical" href="https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Olerex hakkab müüma esmatarbekaupu - Majandus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-3d8aab1a9e89b3df266e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #a30012 0%, #82000e 100%);
  }
  .section-bg-gradient:before {
      background-color: #82000e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-6934062"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">N, 26.03.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__text">Aeglustuv maailmamajandus, kasvanud finantsriskid ja geopoliitilised pinged kinnitavad, et ees on päris keerulised ajad. </a><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__author section-border-color"><span class="slab section-font-color">Eesti Panga asepresident Andres Sutt</span></a></div><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__image"><img src="//f10.pmo.ee/B_9P6lljm0SNlTRHGvlmsTIEB08=/72x72/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg" srcset="//f10.pmo.ee/B_9P6lljm0SNlTRHGvlmsTIEB08=/72x72/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg, //f10.pmo.ee/uxDYMqpeRuTMI5KadU8K88a3ag8=/144x144/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/kampaania" target="_blank" class="section-branding-bg section-branding-bg--app-ideal"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6934062"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Olerex hakkab müüma esmatarbekaupu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934062" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">12</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Olerex%20hakkab%20m%C3%BC%C3%BCma%20esmatarbekaupu&url=https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934062"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Olerex%20hakkab%20m%C3%BC%C3%BCma%20esmatarbekaupu&url=https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934062"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Olerex hakkab müüma esmatarbekaupu&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu%3Futm_source%3Demail%26utm_content%3D6934062" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-26T15:24:23+02:00">26. märts 2020, 15:24</span></div><h1 class="article-headline" itemprop="headline name">Olerex hakkab müüma esmatarbekaupu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/OWejC8Gk6zdiRgs589PX82jqrz8=/1370x820/filters:focal(966x358:2061x2281)/nginx/o/2016/01/05/4851851t1h97ad.jpg"><figure-fullscreen eager :image-id="4851851" image-url="//f10.pmo.ee/c7KiVIv7n0794CoMfe_AGGneLJk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/01/05/4851851t1h97ad.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4851851)" src="//f10.pmo.ee/OWejC8Gk6zdiRgs589PX82jqrz8=/1370x820/filters:focal(966x358:2061x2281)/nginx/o/2016/01/05/4851851t1h97ad.jpg" srcset="//f10.pmo.ee/OWejC8Gk6zdiRgs589PX82jqrz8=/1370x820/filters:focal(966x358:2061x2281)/nginx/o/2016/01/05/4851851t1h97ad.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Olerex tankla.</p><p class="figure__caption--name" itemprop="creator">FOTO: MARIANNE LOORENTS / VIRUMAA TEATAJA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Olerex hakkab esimese tanklaketina pakkuma kõigis oma jaamades võimalust vähema kontaktiga esmatarbekaupu hankida.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-tdkp9ehi0y" :preview-length="0" eager video-id="262271" video-stream-type="VOD" video-headline="6934062 Olerex hakkab müüma esmatarbekaupu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/119993d6859447b08e97ab6b39db6d88.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:262271,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6934062-olerex-hakkab-muuma-esmatarbekaupu&quot;,&quot;headline&quot;:&quot;6934062 Olerex hakkab müüma esmatarbekaupu&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-26T15:24:23+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-26T15:25:12+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/119993d6859447b08e97ab6b39db6d88.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fuayoe035i" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1uls1sg51g" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ijkqs79e39" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ajal, mil eriolukorra piirangute tõttu palju poode suurtes kaubanduskeskustes oma uksed kinni paneb, leidis kütusemüüja Olerex, et tasub uuendada oma ärimudelit, hakates pakkuma senisest laiemat kaubavalikut.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Inimesed on harjunud tanklatest küll teatud toiduaineid vajadusel saama, ent Olerex kindlustab Eesti turul esmakordselt, et kõik kaubad alates puhastusvahenditest lõpetades hakklihaga on meie pisipoodides alati olemas,» ütles Olerexi tegevjuht Piret Miller. «Kindlasti saavad Eesti inimesed meie sortimendiga oma põhivajadused rahuldatud.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tänasest alates kehtib Olerexil oma partneritega koostööleping, mis kindlustab kõigi esmatarbekaupade saadavuse 84 Olerexi tanklas üle Eesti. Milleri sõnul sobib tanklaketi pisipoodide ärimudel ka ametkondade soovitustega poekäigud võimalikult kiirelt läbi viia. Kui suuremas poes tuleb läbida kümneid või isegi sadu meetreid, siis ööpäevaringselt avatud pisipoes saab oma ostud palju nobedamini aetud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Omalt poolt soovitame viiruse riskigruppidel külastada poode kas hilisõhtul või varahommikul, mil tanklas on liiklust vähem,» lisas Miller. Ta kinnitas ka, et tanklas ei kehtestata esmatarbekaupadele röögatuid juurdehindlusi, vaid hinnad saavad olema konkurentsivõimelised suurema osa jaekettidega.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934062" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">12</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Olerex%20hakkab%20m%C3%BC%C3%BCma%20esmatarbekaupu&url=https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934062"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Olerex%20hakkab%20m%C3%BC%C3%BCma%20esmatarbekaupu&url=https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6934062"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Olerex hakkab müüma esmatarbekaupu&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu%3Futm_source%3Demail%26utm_content%3D6934062" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6934062" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6934062" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/112076/esmatarbekaup">esmatarbekaup</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/521473/olerex-tankla">olerex tankla</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/17452/tanklad">tanklad</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-km6dtvt9mn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g57iw0zads" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T15:45:00+02:00"><meta itemprop="dateModified" content="2020-03-26T15:45:01+02:00"><meta itemprop="author" content="Magnus Altküla, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6934105/kristiine-keskuse-kliendid-sailitasid-kaine-moistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Dd7B46Mvfv-aF3n4XpK1lpG-pC4=/1000x435/smart/nginx/o/2020/03/26/13027151t1h99d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Dd7B46Mvfv-aF3n4XpK1lpG-pC4=/1000x435/smart/nginx/o/2020/03/26/13027151t1h99d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6934105/kristiine-keskuse-kliendid-sailitasid-kaine-moistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Galerii &#10217; </span>Kristiine keskuse kliendid säilitasid kaine mõistuse </span></a><a href="https://tarbija24.postimees.ee/6934105/kristiine-keskuse-kliendid-sailitasid-kaine-moistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tarbija24.postimees.ee/6934105/kristiine-keskuse-kliendid-sailitasid-kaine-moistuse" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="288115"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T15:38:33+02:00"><meta itemprop="dateModified" content="2020-03-26T15:38:33+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6934090/ametiuhingud-kutsuvad-eesti-inimesi-pollumeestele-appi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B66nI27AYYc9aEkujCaMW6TP7UA=/324x185/smart/nginx/o/2020/03/16/13011370t1hfc58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B66nI27AYYc9aEkujCaMW6TP7UA=/324x185/smart/nginx/o/2020/03/16/13011370t1hfc58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6934090/ametiuhingud-kutsuvad-eesti-inimesi-pollumeestele-appi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametiühingud kutsuvad Eesti inimesi põllumeestele appi </span></a><a href="https://majandus24.postimees.ee/6934090/ametiuhingud-kutsuvad-eesti-inimesi-pollumeestele-appi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T15:24:23+02:00"><meta itemprop="dateModified" content="2020-03-26T15:51:31+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iQhcd4nG-n3tbwC89Ggop_EwsnU=/324x185/filters:focal(966x358:2061x2281)/nginx/o/2016/01/05/4851851t1h97ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iQhcd4nG-n3tbwC89Ggop_EwsnU=/324x185/filters:focal(966x358:2061x2281)/nginx/o/2016/01/05/4851851t1h97ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olerex hakkab müüma esmatarbekaupu </span></a><a href="https://majandus24.postimees.ee/6934062/olerex-hakkab-muuma-esmatarbekaupu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:17:36+02:00"><meta itemprop="dateModified" content="2020-03-26T15:01:43+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933912/notariburood-saavad-jatkata-tood-ka-rangemate-erimeetmete-puhul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u3WyGh1grlpDx9Vwa2r0gyBQYV8=/324x185/filters:focal(1x306:462x514)/nginx/o/2013/11/06/2601198t1he8c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u3WyGh1grlpDx9Vwa2r0gyBQYV8=/324x185/filters:focal(1x306:462x514)/nginx/o/2013/11/06/2601198t1he8c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6933912/notariburood-saavad-jatkata-tood-ka-rangemate-erimeetmete-puhul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Notaribürood saavad jätkata tööd ka rangemate erimeetmete puhul </span></a><a href="https://majandus24.postimees.ee/6933912/notariburood-saavad-jatkata-tood-ka-rangemate-erimeetmete-puhul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0qwor3qu83" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T12:27:57+02:00"><meta itemprop="dateModified" content="2020-03-26T15:05:30+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933777/singapuri-tabas-esimene-majanduslanguse-aasta-ligi-kahe-kumnendi-valtel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fxQ15PCa1T7y-eeGeYXtCLXoeG4=/1000x435/smart/nginx/o/2019/08/27/12505130t1haf86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fxQ15PCa1T7y-eeGeYXtCLXoeG4=/1000x435/smart/nginx/o/2019/08/27/12505130t1haf86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6933777/singapuri-tabas-esimene-majanduslanguse-aasta-ligi-kahe-kumnendi-valtel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Singapuri tabas esimene majanduslanguse aasta ligi kahe kümnendi vältel </span></a><a href="https://majandus24.postimees.ee/6933777/singapuri-tabas-esimene-majanduslanguse-aasta-ligi-kahe-kumnendi-valtel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:30:11+02:00"><meta itemprop="dateModified" content="2020-03-26T13:53:32+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933313/majandus-langeb-aga-pangad-ei-ulata-abikatt-e-residentidest-tulutoojatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7rbjc8Ion0vwmjnJ5v9P9EFlHWw=/335x190/filters:focal(416x345:431x360)/nginx/o/2020/03/25/13025932t1hd795.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7rbjc8Ion0vwmjnJ5v9P9EFlHWw=/335x190/filters:focal(416x345:431x360)/nginx/o/2020/03/25/13025932t1hd795.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6933313/majandus-langeb-aga-pangad-ei-ulata-abikatt-e-residentidest-tulutoojatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandus langeb, aga pangad ei ulata abikätt e-residentidest tulutoojatele</span><div class="list-article__additional-headline">E-residendid on toonud Eesti majandusele tulu ligi 35 miljonit eurot.</div></a><a href="https://tartu.postimees.ee/6933313/majandus-langeb-aga-pangad-ei-ulata-abikatt-e-residentidest-tulutoojatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T10:35:35+02:00"><meta itemprop="dateModified" content="2020-03-26T10:35:35+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933650/usa-senat-vottis-vastu-ajaloo-suurima-abipaketi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L-lXvwqYYFJEgKH-Q2joVlZKKq0=/335x190/smart/nginx/o/2020/03/24/13022824t1h488e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L-lXvwqYYFJEgKH-Q2joVlZKKq0=/335x190/smart/nginx/o/2020/03/24/13022824t1h488e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6933650/usa-senat-vottis-vastu-ajaloo-suurima-abipaketi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA senat võttis vastu ajaloo suurima abipaketi </span></a><a href="https://majandus24.postimees.ee/6933650/usa-senat-vottis-vastu-ajaloo-suurima-abipaketi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T06:48:57+02:00"><meta itemprop="dateModified" content="2020-03-26T06:48:57+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933515/usa-tahtsamad-aktsiaturud-liikusid-erisuunaliselt-nafta-hind-tousis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BwU1t_Cx6EpqFT_2eZZ5AjWtVr0=/685x410/smart/nginx/o/2020/03/23/13021748t1h40e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BwU1t_Cx6EpqFT_2eZZ5AjWtVr0=/685x410/smart/nginx/o/2020/03/23/13021748t1h40e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6933515/usa-tahtsamad-aktsiaturud-liikusid-erisuunaliselt-nafta-hind-tousis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA tähtsamad aktsiaturud liikusid erisuunaliselt, nafta hind tõusis </span></a><a href="https://majandus24.postimees.ee/6933515/usa-tahtsamad-aktsiaturud-liikusid-erisuunaliselt-nafta-hind-tousis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T18:19:20+02:00"><meta itemprop="dateModified" content="2020-03-26T11:20:05+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933272/nipid-jaga-kodunetti-nii-et-koigile-jaguks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vWW_eDQT4jHVHlVj8QsNKbHJWzM=/335x190/smart/nginx/o/2020/03/25/13025867t1h3d28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vWW_eDQT4jHVHlVj8QsNKbHJWzM=/335x190/smart/nginx/o/2020/03/25/13025867t1h3d28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/763" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6933272/nipid-jaga-kodunetti-nii-et-koigile-jaguks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nipid: jaga kodunetti nii, et kõigile jaguks </span></a><a href="https://majandus24.postimees.ee/6933272/nipid-jaga-kodunetti-nii-et-koigile-jaguks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T17:44:17+02:00"><meta itemprop="dateModified" content="2020-03-26T09:25:16+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933204/tooandjate-juht-2008-aasta-kriis-oli-praeguse-korval-morsipidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8CBFwVQ7J7euIaE6ET0G66qeJ1Y=/335x190/smart/nginx/o/2020/03/12/13005241t1h40f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8CBFwVQ7J7euIaE6ET0G66qeJ1Y=/335x190/smart/nginx/o/2020/03/12/13005241t1h40f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://majandus24.postimees.ee/6933204/tooandjate-juht-2008-aasta-kriis-oli-praeguse-korval-morsipidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööandjate juht: 2008. aasta kriis oli praeguse kõrval morsipidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6933204/tooandjate-juht-2008-aasta-kriis-oli-praeguse-korval-morsipidu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6933204/tooandjate-juht-2008-aasta-kriis-oli-praeguse-korval-morsipidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T17:28:25+02:00"><meta itemprop="dateModified" content="2020-03-25T17:28:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933201/tallinna-borsi-negatiivse-paeva-kaive-oli-ligi-1-6-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9FHUHFh58UCOJzydK_zUzxWAI7s=/685x410/smart/nginx/o/2020/03/16/13010300t1h367b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9FHUHFh58UCOJzydK_zUzxWAI7s=/685x410/smart/nginx/o/2020/03/16/13010300t1h367b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6933201/tallinna-borsi-negatiivse-paeva-kaive-oli-ligi-1-6-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna börsi negatiivse päeva käive oli ligi 1,6 miljonit eurot </span></a><a href="https://majandus24.postimees.ee/6933201/tallinna-borsi-negatiivse-paeva-kaive-oli-ligi-1-6-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0vh0in97g3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3ygdloakqz" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934015" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T14:33:19+02:00"><meta itemprop="dateModified" content="2020-03-26T14:33:42+02:00"><meta itemprop="author" content="Merili Arjakas, Toomas Kask, Endel Kasterpalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6934015/mida-teeb-covid-19-sinuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d5Ls3aZTA6Lhrs7zS9MXjHbIv8U=/1000x435/smart/nginx/o/2020/03/26/13026690t1h2846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/d5Ls3aZTA6Lhrs7zS9MXjHbIv8U=/1000x435/smart/nginx/o/2020/03/26/13026690t1h2846.jpg"><video-background element-id="v-7fm4p9n9oe" :video-id="6526210" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/03/26/COVID_19_TVCA_zeOXcOv/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/03/26/COVID_19_TVCA_zeOXcOv/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/03/26/COVID_19_TVCA_zeOXcOv/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>269</span></div></div><a href="https://www.postimees.ee/6934015/mida-teeb-covid-19-sinuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Mida teeb Covid-19 sinuga? </span></a><a href="https://www.postimees.ee/6934015/mida-teeb-covid-19-sinuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6934015/mida-teeb-covid-19-sinuga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/cnUK-A7L8D0TYk5SRGzP09Fe7AM=/230x130/smart/nginx/o/2020/03/26/13026690t1h2846.jpg" srcset="//f10.pmo.ee/cnUK-A7L8D0TYk5SRGzP09Fe7AM=/230x130/smart/nginx/o/2020/03/26/13026690t1h2846.jpg, //f10.pmo.ee/Yo0rT4w7HZA86qsQHp7alPcVswk=/460x260/smart/nginx/o/2020/03/26/13026690t1h2846.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:19</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933928" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T13:34:46+02:00"><meta itemprop="dateModified" content="2020-03-26T14:48:16+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wno8lJ0i01acaThFSDLwqQT2MoA=/335x190/smart/nginx/o/2020/03/26/13026895t1h613b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wno8lJ0i01acaThFSDLwqQT2MoA=/335x190/smart/nginx/o/2020/03/26/13026895t1h613b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet tekitas koroonastatistikas segaduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud terviseameti selgitus</div></a><a href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933825" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T13:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T13:40:55+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G48aC4ueOOtwXfbJ1DA3yKvVsbg=/335x190/smart/nginx/o/2020/03/26/13026825t1h2062.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/G48aC4ueOOtwXfbJ1DA3yKvVsbg=/335x190/smart/nginx/o/2020/03/26/13026825t1h2062.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest </span></a><a href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933773" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T11:25:00+02:00"><meta itemprop="dateModified" content="2020-03-26T15:43:20+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zH6rdlCbbVKnzEcJaLcfndU0Uyw=/685x410/smart/nginx/o/2020/03/25/13024671t1h31e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zH6rdlCbbVKnzEcJaLcfndU0Uyw=/685x410/smart/nginx/o/2020/03/25/13024671t1h31e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO JA BLOGI &#10217; </span>Ratas: kui reegleid ei järgi, võib tulla lauskarantiin <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T11:03:34+02:00"><meta itemprop="dateModified" content="2020-03-26T15:35:08+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S0pQZf75pZzMq_gqmC2QMJU82Ts=/335x190/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S0pQZf75pZzMq_gqmC2QMJU82Ts=/335x190/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1269</span></div></div><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Graafikud &#10217; </span>Lisandus 134 uut nakatunut, kokku on koroonaviirus Eestis diagnoositud 538 inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T14:08:25+02:00"><meta itemprop="dateModified" content="2020-03-26T14:08:25+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/teadlased-piirangute-kaotamisega-tuleb-olla-ettevaatlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UAU1bBFC-cpolrb52rvdSneKQMk=/335x190/smart/nginx/o/2020/03/26/13027000t1h81a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UAU1bBFC-cpolrb52rvdSneKQMk=/335x190/smart/nginx/o/2020/03/26/13027000t1h81a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6930727/teadlased-piirangute-kaotamisega-tuleb-olla-ettevaatlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VÄLISBLOGI &#10217; </span>Teadlased: piirangute kaotamisega tuleb olla ettevaatlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/teadlased-piirangute-kaotamisega-tuleb-olla-ettevaatlik/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6930727/teadlased-piirangute-kaotamisega-tuleb-olla-ettevaatlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934037" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T14:55:37+02:00"><meta itemprop="dateModified" content="2020-03-26T15:03:04+02:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6934037/vta-puuduvad-teaduslikud-andmed-et-koroonaviirus-leviks-toidu-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4OQ8fFklWOQlfZY25O-UwfTrGh8=/685x410/smart/nginx/o/2020/03/26/13027165t1ha77b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4OQ8fFklWOQlfZY25O-UwfTrGh8=/685x410/smart/nginx/o/2020/03/26/13027165t1ha77b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6934037/vta-puuduvad-teaduslikud-andmed-et-koroonaviirus-leviks-toidu-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTA: puuduvad teaduslikud andmed, et koroonaviirus leviks toidu kaudu </span></a><a href="https://tervis.postimees.ee/6934037/vta-puuduvad-teaduslikud-andmed-et-koroonaviirus-leviks-toidu-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933132" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:02:43+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o5h2mtl-sSfU33Yutd2WU7y2mo8=/335x190/smart/nginx/o/2020/03/25/13025630t1h4780.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o5h2mtl-sSfU33Yutd2WU7y2mo8=/335x190/smart/nginx/o/2020/03/25/13025630t1h4780.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osa eestlasi soojalt maalt koju ei kipu <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933307" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T07:44:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:59:12+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mSAmnTiWl1KpgT0u2Z3zze-JO6I=/335x190/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mSAmnTiWl1KpgT0u2Z3zze-JO6I=/335x190/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>869</span></div></div><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prof Starkopf: «See on ränk töö, me näeme, et haigus taandub visalt» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933648" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T09:53:47+02:00"><meta itemprop="dateModified" content="2020-03-26T10:37:35+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z005QnAZlQzW8AFcWrCXhBgGFhg=/685x410/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z005QnAZlQzW8AFcWrCXhBgGFhg=/685x410/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PERHi kiirabikeskuse juhataja selgitab, millal kutsuda erakorralist abi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933445" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:57:30+02:00"><meta itemprop="author" content="Kadri Kuulpak, Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7u7rFiTWxe2H9MpVqlXf8XrAUx8=/335x190/filters:focal(1132x627:1147x642)/nginx/o/2020/03/25/13026156t1h5e6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7u7rFiTWxe2H9MpVqlXf8XrAUx8=/335x190/filters:focal(1132x627:1147x642)/nginx/o/2020/03/25/13026156t1h5e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Hea öelda, et jääge koju. Kes siis eakate juures käib? Linnaosavanem?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6934056" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T15:15:27+02:00"><meta itemprop="dateModified" content="2020-03-26T15:25:08+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6934056/ulemiste-keskus-sulgeb-homsest-ligi-200-kauplust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3qQkrKNncgrcIDpNX-Mhu7sOW_c=/335x190/smart/nginx/o/2020/03/26/13027203t1h8898.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3qQkrKNncgrcIDpNX-Mhu7sOW_c=/335x190/smart/nginx/o/2020/03/26/13027203t1h8898.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6934056/ulemiste-keskus-sulgeb-homsest-ligi-200-kauplust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülemiste keskus sulgeb homsest ligi 200 kauplust</span><div class="list-article__additional-headline">Lisatud ka keskuse kriisiaegne plaan</div></a><a href="https://tarbija24.postimees.ee/6934056/ulemiste-keskus-sulgeb-homsest-ligi-200-kauplust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fs57psrz9d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ng38pwkfna" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T17:08:53+02:00"><meta itemprop="dateModified" content="2020-03-25T22:27:46+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/THdefNahGkOKMFHfMwrtkk-Duwc=/1000x435/smart/nginx/o/2020/03/02/12983602t1h1848.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/THdefNahGkOKMFHfMwrtkk-Duwc=/1000x435/smart/nginx/o/2020/03/02/12983602t1h1848.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4842</span></div></div><a href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus nõudis Eestis esimese inimelu</span><div class="list-article__additional-headline">83-aastane ohver oli pärit Hiiumaalt</div></a><a href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:48:41+02:00"><meta itemprop="dateModified" content="2020-03-25T20:31:04+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-zaM41biwMGkgDjqVTs2WC45TiY=/335x190/smart/nginx/o/2020/03/25/13026078t1h291d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-zaM41biwMGkgDjqVTs2WC45TiY=/335x190/smart/nginx/o/2020/03/25/13026078t1h291d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8267</span></div></div><a href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sooduspakkumisest pimestatud inimesed tormasid koroonaohule sülitades Sportlandi ostlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:03:34+02:00"><meta itemprop="dateModified" content="2020-03-26T15:35:08+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S0pQZf75pZzMq_gqmC2QMJU82Ts=/335x190/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S0pQZf75pZzMq_gqmC2QMJU82Ts=/335x190/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1269</span></div></div><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Graafikud &#10217; </span>Lisandus 134 uut nakatunut, kokku on koroonaviirus Eestis diagnoositud 538 inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:00:08+02:00"><meta itemprop="dateModified" content="2020-03-25T10:45:24+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aO0xiL_mQ5QJIy9Gtpk2VPZmGpA=/685x410/filters:focal(107x224:353x436)/nginx/o/2020/03/25/13024789t1h60d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aO0xiL_mQ5QJIy9Gtpk2VPZmGpA=/685x410/filters:focal(107x224:353x436)/nginx/o/2020/03/25/13024789t1h60d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5192</span></div></div><a href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">EMA PIHTIMUS &#10217; </span>Koroona niitis 5-aastase poisi: ta lamas haiglavoodis ja küsis, kas sureb <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T15:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T15:03:02+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-peavalu-ja-asjad-kaovad-ara-aga-see-koha-on-paha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6A7VyCA-oA10QJfkqUs0yZSuDVE=/335x190/smart/nginx/o/2020/03/26/13027128t1h7cce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6A7VyCA-oA10QJfkqUs0yZSuDVE=/335x190/smart/nginx/o/2020/03/26/13027128t1h7cce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-peavalu-ja-asjad-kaovad-ara-aga-see-koha-on-paha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">KARANTIINIBLOGI &#10217; </span>Koroonahaige Heidi Hanso: peavalu ja asjad kaovad ära aga see köha on paha <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-peavalu-ja-asjad-kaovad-ara-aga-see-koha-on-paha/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-peavalu-ja-asjad-kaovad-ara-aga-see-koha-on-paha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:05:39+02:00"><meta itemprop="dateModified" content="2020-03-25T15:49:14+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J4Ph6HYqNzfsabkH8xMPT9HytPQ=/335x190/filters:focal(0x0:3398x665)/nginx/o/2020/03/25/13025047t1h7d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J4Ph6HYqNzfsabkH8xMPT9HytPQ=/335x190/filters:focal(0x0:3398x665)/nginx/o/2020/03/25/13025047t1h7d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3439</span></div></div><a href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koomasse viidud poja ema: meie kõigi ellujäämine koroonakriisis sõltub just sinust! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:25:00+02:00"><meta itemprop="dateModified" content="2020-03-26T15:43:20+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zH6rdlCbbVKnzEcJaLcfndU0Uyw=/685x410/smart/nginx/o/2020/03/25/13024671t1h31e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zH6rdlCbbVKnzEcJaLcfndU0Uyw=/685x410/smart/nginx/o/2020/03/25/13024671t1h31e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO JA BLOGI &#10217; </span>Ratas: kui reegleid ei järgi, võib tulla lauskarantiin <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T07:44:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:59:12+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mSAmnTiWl1KpgT0u2Z3zze-JO6I=/335x190/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mSAmnTiWl1KpgT0u2Z3zze-JO6I=/335x190/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>869</span></div></div><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarjamõisa kriisikomisjoni juht Joel Starkopf: see on ränk töö, me näeme, et haigus taandub visalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T14:08:25+02:00"><meta itemprop="dateModified" content="2020-03-26T14:08:25+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/teadlased-piirangute-kaotamisega-tuleb-olla-ettevaatlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UAU1bBFC-cpolrb52rvdSneKQMk=/335x190/smart/nginx/o/2020/03/26/13027000t1h81a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UAU1bBFC-cpolrb52rvdSneKQMk=/335x190/smart/nginx/o/2020/03/26/13027000t1h81a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6930727/teadlased-piirangute-kaotamisega-tuleb-olla-ettevaatlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VÄLISBLOGI &#10217; </span>Teadlased: piirangute kaotamisega tuleb olla ettevaatlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/teadlased-piirangute-kaotamisega-tuleb-olla-ettevaatlik/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6930727/teadlased-piirangute-kaotamisega-tuleb-olla-ettevaatlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:30:36+02:00"><meta itemprop="dateModified" content="2020-03-24T13:30:36+02:00"><meta itemprop="author" content="Piret Rospu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nbP2XWIKRy4NYsqhF9kB3fwITLI=/685x410/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nbP2XWIKRy4NYsqhF9kB3fwITLI=/685x410/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>748</span></div></div><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst avab tausta: kes koroonaviiruse tõttu haigestuvad ja surevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:24:00+02:00"><meta itemprop="dateModified" content="2020-03-25T18:35:31+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MPuV9mfVYzVYkclKVqL7jazu7rM=/335x190/smart/nginx/o/2020/01/20/12883205t1h05bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MPuV9mfVYzVYkclKVqL7jazu7rM=/335x190/smart/nginx/o/2020/01/20/12883205t1h05bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1492</span></div></div><a href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Eesti regionaalhaigla 90 töötajat on isolatsioonis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:34:05+02:00"><meta itemprop="dateModified" content="2020-03-25T15:58:50+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mQI0u7wUkvorymfnHiT3TPMbkRs=/335x190/smart/nginx/o/2020/03/25/13025171t1h7294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mQI0u7wUkvorymfnHiT3TPMbkRs=/335x190/smart/nginx/o/2020/03/25/13025171t1h7294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4251</span></div></div><a href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Piltuudis &#10217; </span>Põltsamaa ehituspood pakub koroonatõrje toigast </span></a><a href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-49eklg6tr7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mqezq05rts" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T18:11:59+02:00"><meta itemprop="dateModified" content="2020-03-25T18:14:56+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f8Owe_fBk51wiwLGFm_QQn2KMfc=/335x190/smart/nginx/o/2020/03/11/13001999t1h6f6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f8Owe_fBk51wiwLGFm_QQn2KMfc=/335x190/smart/nginx/o/2020/03/11/13001999t1h6f6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>209</span></div></div><a href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabariigi presidendi avaldus seoses Eesti esimese koroonaviiruse ohvriga </span></a><a href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:34:46+02:00"><meta itemprop="dateModified" content="2020-03-26T14:48:16+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Wno8lJ0i01acaThFSDLwqQT2MoA=/335x190/smart/nginx/o/2020/03/26/13026895t1h613b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Wno8lJ0i01acaThFSDLwqQT2MoA=/335x190/smart/nginx/o/2020/03/26/13026895t1h613b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet tekitas koroonastatistikas segaduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud terviseameti selgitus</div></a><a href="https://www.postimees.ee/6933928/terviseamet-tekitas-koroonastatistikas-segaduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:29:31+02:00"><meta itemprop="dateModified" content="2020-03-25T16:39:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vz3PAUXBy4rKo_iKOACfREUgXKs=/685x410/smart/nginx/o/2020/03/25/13025555t1hcab5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Vz3PAUXBy4rKo_iKOACfREUgXKs=/685x410/smart/nginx/o/2020/03/25/13025555t1hcab5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis on alanud uue koroonaviiruse kohapealne levik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 16:29!</div></a><a href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:34:50+02:00"><meta itemprop="dateModified" content="2020-03-25T07:49:21+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d5uVEHNoXD9J30x77WpmRai5HUI=/335x190/filters:focal(265x80:774x408)/nginx/o/2020/03/24/13023114t1he387.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d5uVEHNoXD9J30x77WpmRai5HUI=/335x190/filters:focal(265x80:774x408)/nginx/o/2020/03/24/13023114t1he387.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>719</span></div></div><a href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID &#10217; </span>Kadrina vallas asuv pealtnäha räämas maja varjab suurt üllatust </span></a><a href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T17:50:54+02:00"><meta itemprop="dateModified" content="2020-03-25T17:54:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NagPRGQGKSIXktYyNqQHBpJBlF0=/335x190/filters:focal(2915x511:5070x3380)/nginx/o/2020/03/25/13025600t1hd308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NagPRGQGKSIXktYyNqQHBpJBlF0=/335x190/filters:focal(2915x511:5070x3380)/nginx/o/2020/03/25/13025600t1hd308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID JA VIDEO &#10217; </span>Eriolukord Moskvas: sajad välismaalased passivad lennujaamas, et koju saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6933033/eriolukord-moskvas-sajad-valismaalased-passivad-lennujaamas-et-koju-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:31:04+02:00"><meta itemprop="dateModified" content="2020-03-26T10:05:15+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7neUQEGNAWjhmgpPC3WDtJjUgvE=/685x410/filters:focal(365x103:929x636)/nginx/o/2018/08/28/11319609t1hf65e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7neUQEGNAWjhmgpPC3WDtJjUgvE=/685x410/filters:focal(365x103:929x636)/nginx/o/2018/08/28/11319609t1hf65e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku abimees: Eesti ilm võib koroonaviiruse levikule kasuks olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6933339/tanaku-abimees-eesti-ilm-voib-koroonaviiruse-levikule-kasuks-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T21:49:53+02:00"><meta itemprop="dateModified" content="2020-03-26T10:00:14+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rjQL37qWlMKL1elBHnAsvpkOniw=/335x190/smart/nginx/o/2020/03/25/13026211t1h0ffe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rjQL37qWlMKL1elBHnAsvpkOniw=/335x190/smart/nginx/o/2020/03/25/13026211t1h0ffe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>731</span></div></div><a href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaubanduskeskuste juhid ei mõista, miks ei suleta ehituspoode <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6933453/kaubanduskeskuste-juhid-ei-moista-miks-ei-suleta-ehituspoode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:16:41+02:00"><meta itemprop="dateModified" content="2020-03-26T11:37:26+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IeOi5Lrq0VWOXX0XFgtr3HbAXyc=/335x190/smart/nginx/o/2020/02/27/12975166t1hedd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IeOi5Lrq0VWOXX0XFgtr3HbAXyc=/335x190/smart/nginx/o/2020/02/27/12975166t1hedd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti selgitus hüppelisele kasvule: need on kahe päeva arvud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">1000 testi päevas</div></a><a href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:45:14+02:00"><meta itemprop="dateModified" content="2020-03-24T12:33:01+02:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yMXjXRsMqSMZkkAHTmU7cJ1Gs9Q=/685x410/filters:focal(621x281:1197x828)/nginx/o/2020/03/23/13022629t1h9d80.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yMXjXRsMqSMZkkAHTmU7cJ1Gs9Q=/685x410/filters:focal(621x281:1197x828)/nginx/o/2020/03/23/13022629t1h9d80.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>716</span></div></div><a href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirust põdev 38-aastane Tartu mees: sellest hullemat enam olla ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6931658/koroonaviirust-podev-38-aastane-tartu-mees-sellest-hullemat-enam-olla-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:20:59+02:00"><meta itemprop="dateModified" content="2020-03-25T17:08:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NN0fawmrew2YS-cKvQKB_oWP2fQ=/335x190/filters:focal(123x154:277x242)/nginx/o/2020/03/25/13025220t1h9f6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NN0fawmrew2YS-cKvQKB_oWP2fQ=/335x190/filters:focal(123x154:277x242)/nginx/o/2020/03/25/13025220t1h9f6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">LUGEJA VIDEO &#10217; </span>Tallinna inimtühjadel tänavatel patrullivatest politseibussidest jagatakse rahvale korraldusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T18:09:13+02:00"><meta itemprop="dateModified" content="2020-03-24T18:20:41+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p7pnDgfyVlY_4R6Aq6wQGPzHs8Y=/335x190/smart/nginx/o/2019/12/09/12798014t1hed2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p7pnDgfyVlY_4R6Aq6wQGPzHs8Y=/335x190/smart/nginx/o/2019/12/09/12798014t1hed2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2279</span></div></div><a href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirusesse nakatumise kogemust jagab karantiinis viibiv PERHi vanemarst ja veresoontekirurg dr Tiit Kivistik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6932166/koroonaviirusesse-nakatumise-kogemust-jagab-karantiinis-viibiv-perhi-vanemarst-ja-veresoontekirurg-dr-tiit-kivistik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-69h4hyx0nq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3lu49sz6sz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T23:33:57+02:00"><meta itemprop="dateModified" content="2020-03-26T09:32:27+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lVpiwfnoCvdqUHNfafbUglRZkeY=/335x190/filters:focal(994x522:1318x762)/nginx/o/2020/03/25/13026269t1h0c34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lVpiwfnoCvdqUHNfafbUglRZkeY=/335x190/filters:focal(994x522:1318x762)/nginx/o/2020/03/25/13026269t1h0c34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID JA VIDEO &#10217; </span>Kümned Vene sõjaväemasinad kulgevad Itaalias ringi kui omas kodus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://elu24.postimees.ee/6933502/kumned-vene-sojavaemasinad-kulgevad-itaalias-ringi-kui-omas-kodus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T18:57:36+02:00"><meta itemprop="dateModified" content="2020-03-23T00:14:30+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N3DRQ0mrXwxmqYfjpLsNIM7h31s=/335x190/filters:focal(443x850:1092x1174)/nginx/o/2020/03/22/13020828t1hea57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/N3DRQ0mrXwxmqYfjpLsNIM7h31s=/335x190/filters:focal(443x850:1092x1174)/nginx/o/2020/03/22/13020828t1hea57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1945</span></div></div><a href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonatesti tulemust oodanud hea tervisega 39-aastane naine leiti surnuna </span></a><a href="https://elu24.postimees.ee/6930157/koroonatesti-tulemust-oodanud-hea-tervisega-39-aastane-naine-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-25T17:27:25+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u7v9GDpwd2xEhFsV_R_z8P2_9-4=/685x410/smart/nginx/o/2020/03/25/13025764t1hcdb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u7v9GDpwd2xEhFsV_R_z8P2_9-4=/685x410/smart/nginx/o/2020/03/25/13025764t1hcdb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Me oleme venelased! Meiega on Jumal!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://leht.postimees.ee/6933202/me-oleme-venelased-meiega-on-jumal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:08:07+02:00"><meta itemprop="dateModified" content="2020-03-25T11:10:46+02:00"><meta itemprop="author" content="Vikki Perijainen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OwXcGldECcYlEpzBngz6PZDLAqM=/335x190/filters:focal(544x701:1195x972)/nginx/o/2020/03/24/13023972t1hfccb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OwXcGldECcYlEpzBngz6PZDLAqM=/335x190/filters:focal(544x701:1195x972)/nginx/o/2020/03/24/13023972t1hfccb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikki Perijainen: Putini koroonavaled <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://arvamus.postimees.ee/6932649/vikki-perijainen-putini-koroonavaled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T18:57:39+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0KmQHi9bj-dSoZ6vP9DHP1dCVDQ=/335x190/filters:focal(466x398:1347x1246)/nginx/o/2020/03/24/13024171t1hca87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0KmQHi9bj-dSoZ6vP9DHP1dCVDQ=/335x190/filters:focal(466x398:1347x1246)/nginx/o/2020/03/24/13024171t1hca87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>405</span></div></div><a href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öösel kiirabi kutsunud noormehega tegeldi läbi ukse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://parnu.postimees.ee/6932218/oosel-kiirabi-kutsunud-noormehega-tegeldi-labi-ukse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:41:20+02:00"><meta itemprop="dateModified" content="2020-03-26T15:49:08+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933703/kodukarantiinis-ootamatult-surnud-mehe-viimane-sonum-naisele-ara-muretse-kull-varsti-kohtume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I4VIfJ0-tFDtSvo2xgAUenv5QI8=/685x410/filters:focal(224x172:336x301)/nginx/o/2020/03/26/13026692t1h8ad1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I4VIfJ0-tFDtSvo2xgAUenv5QI8=/685x410/filters:focal(224x172:336x301)/nginx/o/2020/03/26/13026692t1h8ad1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elu24.postimees.ee/6933703/kodukarantiinis-ootamatult-surnud-mehe-viimane-sonum-naisele-ara-muretse-kull-varsti-kohtume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodukarantiinis ootamatult surnud mehe viimane sõnum naisele: ära muretse, küll varsti kohtume! </span></a><a href="https://elu24.postimees.ee/6933703/kodukarantiinis-ootamatult-surnud-mehe-viimane-sonum-naisele-ara-muretse-kull-varsti-kohtume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:57:30+02:00"><meta itemprop="author" content="Kadri Kuulpak, Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7u7rFiTWxe2H9MpVqlXf8XrAUx8=/335x190/filters:focal(1132x627:1147x642)/nginx/o/2020/03/25/13026156t1h5e6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7u7rFiTWxe2H9MpVqlXf8XrAUx8=/335x190/filters:focal(1132x627:1147x642)/nginx/o/2020/03/25/13026156t1h5e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldustöötaja: «Hea öelda, et jääge koju. Kes siis eakate juures käib? Linnaosavanem?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-13T16:06:39+02:00"><meta itemprop="dateModified" content="2020-03-25T10:53:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G1heHt38S9xqWh2NvuCFUWbBEuM=/335x190/filters:focal(440x407:739x1067)/nginx/o/2020/03/25/13024856t1hef45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G1heHt38S9xqWh2NvuCFUWbBEuM=/335x190/filters:focal(440x407:739x1067)/nginx/o/2020/03/25/13024856t1hef45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">HUUMORIBLOGI &#10217; </span>Kuulutus: kui sul on koroonaviirus ja olemas tõend, siis saad tasuta rehvivahetuse! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6922274/kuulutus-kui-sul-on-koroonaviirus-ja-olemas-toend-siis-saad-tasuta-rehvivahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T20:49:11+02:00"><meta itemprop="dateModified" content="2020-03-25T21:47:21+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ipusns-FDBUGXxGFXdwc9yW-lvE=/685x410/filters:focal(226x27:406x259)/nginx/o/2020/03/25/13026010t1h3f10.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ipusns-FDBUGXxGFXdwc9yW-lvE=/685x410/filters:focal(226x27:406x259)/nginx/o/2020/03/25/13026010t1h3f10.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>623</span></div></div><a href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID JA VIDEO &#10217; </span>Bemmianarhia: Tallinna tänavad kubisevad öösiti liiklushuligaanidest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6933351/bemmianarhia-tallinna-tanavad-kubisevad-oositi-liiklushuligaanidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T15:42:39+02:00"><meta itemprop="dateModified" content="2020-03-25T17:02:34+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933039/luhiulevaade-koroonaviiruse-arenguid-erinevates-riikides-25-03" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l89tmm5n_AqIiXjSTjv9J6-UE2E=/335x190/smart/nginx/o/2020/03/25/13025409t1hf4ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l89tmm5n_AqIiXjSTjv9J6-UE2E=/335x190/smart/nginx/o/2020/03/25/13025409t1hf4ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maailm.postimees.ee/6933039/luhiulevaade-koroonaviiruse-arenguid-erinevates-riikides-25-03" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LÜHIÜLEVAADE: koroonaviiruse arenguid erinevates riikides 25.03 </span></a><a href="https://maailm.postimees.ee/6933039/luhiulevaade-koroonaviiruse-arenguid-erinevates-riikides-25-03" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:02:43+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o5h2mtl-sSfU33Yutd2WU7y2mo8=/335x190/smart/nginx/o/2020/03/25/13025630t1h4780.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o5h2mtl-sSfU33Yutd2WU7y2mo8=/335x190/smart/nginx/o/2020/03/25/13025630t1h4780.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osa eestlasi soojalt maalt koju ei kipu <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-djyoraxyu3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-go34dkowqt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T10:13:59+02:00"><meta itemprop="dateModified" content="2020-03-20T10:24:11+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wCkdHAdiMRv-o5lsW_qpvw3fxFo=/335x190/smart/nginx/o/2020/03/20/13017456t1h797e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wCkdHAdiMRv-o5lsW_qpvw3fxFo=/335x190/smart/nginx/o/2020/03/20/13017456t1h797e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1405</span></div></div><a href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Vaata, kui agressiivselt koroonaviirus sinu kehal tegelikult levib <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6928461/vaata-kui-agressiivselt-koroonaviirus-sinu-kehal-tegelikult-levib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:40:59+02:00"><meta itemprop="dateModified" content="2020-03-25T18:20:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y22HnBvFBb70GV-RXihVj4yKo6s=/335x190/filters:focal(40x659:1017x1509)/nginx/o/2016/01/11/4867381t1he522.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Y22HnBvFBb70GV-RXihVj4yKo6s=/335x190/filters:focal(40x659:1017x1509)/nginx/o/2016/01/11/4867381t1he522.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud kohvikukett hädas: me ei taha ettevõtet kohe lõhkuma hakata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6933129/tuntud-kohvikukett-hadas-me-ei-taha-ettevotet-kohe-lohkuma-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-25T19:07:15+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DGp9SQx_wAGzNSXZ_ELAyapIk5I=/685x410/smart/nginx/o/2020/03/25/13025984t1h20cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DGp9SQx_wAGzNSXZ_ELAyapIk5I=/685x410/smart/nginx/o/2020/03/25/13025984t1h20cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased põgenesid Ameerikas pandeemia eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:02:03+02:00"><meta itemprop="dateModified" content="2020-03-26T02:54:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V-rktK_anwFPqSnuWYqYyxB9Rhk=/335x190/smart/nginx/o/2020/03/26/13026295t1he2d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V-rktK_anwFPqSnuWYqYyxB9Rhk=/335x190/smart/nginx/o/2020/03/26/13026295t1he2d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome valitsus paneb kinni Uusimaa maakonna piirid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6933504/soome-valitsus-paneb-kinni-uusimaa-maakonna-piirid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:18:29+02:00"><meta itemprop="dateModified" content="2020-03-26T10:16:53+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ups-s6lyvxCy9Kjte85HQHkobLk=/335x190/smart/nginx/o/2019/12/09/12798169t1h5594.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ups-s6lyvxCy9Kjte85HQHkobLk=/335x190/smart/nginx/o/2019/12/09/12798169t1h5594.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti soovitused, kuidas viirust pindadelt eemaldada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6933310/terviseameti-soovitused-kuidas-viirust-pindadelt-eemaldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:12:44+02:00"><meta itemprop="dateModified" content="2020-03-25T17:06:05+02:00"><meta itemprop="author" content="Andres Einmann, Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6K71rPTLl6GtYCIIj4wtJxYwV2E=/685x410/smart/nginx/o/2019/01/31/11755810t1h2373.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6K71rPTLl6GtYCIIj4wtJxYwV2E=/685x410/smart/nginx/o/2019/01/31/11755810t1h2373.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Video &#10217; </span>Kesklinna politseijuht: peagi kuuleb politseiautodest korraldusi kolmes keeles <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6933066/kesklinna-politseijuht-peagi-kuuleb-politseiautodest-korraldusi-kolmes-keeles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T09:53:47+02:00"><meta itemprop="dateModified" content="2020-03-26T10:37:35+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T5A1QiPyh251KNUB2JnvsXvGXGE=/335x190/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T5A1QiPyh251KNUB2JnvsXvGXGE=/335x190/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PERHi kiirabikeskuse juhataja selgitab, millal kutsuda erakorralist abi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-24T22:16:55+02:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mOU2TBd9MTZ0OWer2HSsP7lv96I=/335x190/filters:focal(896x232:1885x1279)/nginx/o/2020/03/24/13024418t1h79c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mOU2TBd9MTZ0OWer2HSsP7lv96I=/335x190/filters:focal(896x232:1885x1279)/nginx/o/2020/03/24/13024418t1h79c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>468</span></div></div><a href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Miks ei võiks me lihtsamaidki asju ise teha? Eriti kriisiajal» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://leht.postimees.ee/6932351/miks-ei-voiks-me-lihtsamaidki-asju-ise-teha-eriti-kriisiajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:02:35+02:00"><meta itemprop="dateModified" content="2020-03-25T11:12:39+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6932643/tartumaal-lisandus-enim-koroonapositiivseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FV6s1SoK_Idd6GSH9ZobHV8CHWs=/685x410/filters:focal(1425x1833:1762x1909)/nginx/o/2020/03/25/13024870t1h8418.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FV6s1SoK_Idd6GSH9ZobHV8CHWs=/685x410/filters:focal(1425x1833:1762x1909)/nginx/o/2020/03/25/13024870t1h8418.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>677</span></div></div><a href="https://tartu.postimees.ee/6932643/tartumaal-lisandus-enim-koroonapositiivseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal lisandus enim koroonapositiivseid </span></a><a href="https://tartu.postimees.ee/6932643/tartumaal-lisandus-enim-koroonapositiivseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T20:22:00+02:00"><meta itemprop="dateModified" content="2020-03-25T21:41:04+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6933394/pere-tegi-meedikutele-sudamliku-kingituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4YrSG41VgA21YC72mvzcGQeaF-w=/335x190/smart/nginx/o/2020/03/25/13026095t1h05cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4YrSG41VgA21YC72mvzcGQeaF-w=/335x190/smart/nginx/o/2020/03/25/13026095t1h05cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>391</span></div></div><a href="https://parnu.postimees.ee/6933394/pere-tegi-meedikutele-sudamliku-kingituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere tegi meedikutele südamliku kingituse </span></a><a href="https://parnu.postimees.ee/6933394/pere-tegi-meedikutele-sudamliku-kingituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:58:14+02:00"><meta itemprop="dateModified" content="2020-03-25T15:48:30+02:00"><meta itemprop="author" content="Anna Põld, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HfyAqV6ODd5NG9_KjT6xzGaCpOk=/335x190/smart/nginx/o/2019/10/24/12682729t1ha250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HfyAqV6ODd5NG9_KjT6xzGaCpOk=/335x190/smart/nginx/o/2019/10/24/12682729t1ha250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>628</span></div></div><a href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioon algatas kõrgemate riigiteenijate palkade vähendamist võimaldava eelnõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud kõrgemate riigiteenijate palganumbrid</div></a><a href="https://poliitika.postimees.ee/6932912/koalitsioon-algatas-korgemate-riigiteenijate-palkade-vahendamist-voimaldava-eelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r7dd975sio" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1kftn9lhai" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/8vFyWjI7qEX9jaUeZeToxDae678=/60x60/smart/nginx/o/2020/03/09/12996879t1h2842.jpg" data-lazy-src-x2="//f10.pmo.ee/lTqnct7LBEG0OAY5j2_9INzSWvE=/120x120/smart/nginx/o/2020/03/09/12996879t1h2842.jpg"><p class="site-footer__author-name">ERIK ARU</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erik.aru@postimees.ee">erik.aru@postimees.ee</a><p>+372 508 9286</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-8c1c3ca9d4a18d88f82b.js" async></script></body></html>