<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/CdkitQMvyEWo6xcl9VlmmHe35Bk=/16x16/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/MirJNqGaJlJfuRx1GCS96ngwvas=/32x32/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/aVW5oLo7nTW9tECCqOvB2u6HINk=/192x192/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0FsnGT-ummyup7Zoj6ZODTM4ARs=/256x256/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QC2h9jjN8yjAe_vi-R_JvSlPmSw=/180x180/smart/https://f.pmo.ee/logos/517/6b98bd0bfb564e9259446cf55dba4cfd.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/2V4CS9L4vsAOumMv3jzBr-Ngxy8=/1200x630/filters:focal(1228x665:1243x680)/nginx/o/2019/12/03/12786071t1h7f64.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/2V4CS9L4vsAOumMv3jzBr-Ngxy8=/1200x630/filters:focal(1228x665:1243x680)/nginx/o/2019/12/03/12786071t1h7f64.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kümned tuhanded võtsid riigilt tasuta laenu"><meta property="twitter:title" content="Kümned tuhanded võtsid riigilt tasuta laenu"><meta property="og:url" content="https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu"><meta property="twitter:url" content="https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Möödunud aastal kasutas maksuvaba tulu lubatust rohkem 6,8 protsenti tulu saajatest ehk 68 500 inimest, kes peavad esialgsel hinnangul juurde maksma 13 miljonit eurot."><meta property="twitter:description" content="Möödunud aastal kasutas maksuvaba tulu lubatust rohkem 6,8 protsenti tulu saajatest ehk 68 500 inimest, kes peavad esialgsel hinnangul juurde maksma 13 miljonit eurot."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="evelyn liivamägi"><meta property="article:tag" content="maks"><meta property="article:tag" content="mta"><meta name="article:published_time" content="2020-02-05T18:50:56+02:00"><meta name="article:modified_time" content="2020-02-05T18:50:56+02:00"><meta name="description" content="Möödunud aastal kasutas maksuvaba tulu lubatust rohkem 6,8 protsenti tulu saajatest ehk 68 500 inimest, kes peavad esialgsel hinnangul juurde maksma 13 miljonit eurot."><meta name="keywords" content="Eesti, evelyn liivamägi, maks, mta"><link rel="canonical" href="https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Kümned tuhanded võtsid riigilt tasuta laenu - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1c0b4c050f874f4c78e2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #a30012 0%, #82000e 100%);
  }
  .section-bg-gradient:before {
      background-color: #82000e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-517 article-6890567"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">K, 5.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__text">«Viimasel poolel aastal oleme ühiskonnas palju rääkinud sellest, et kust tuleb raha, missugused peaks olema maksud. Raha tuleb töökohtadest. Töökohad on ka riigile väga olulised,» </a><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Kivine</span></a></div><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__image"><img src="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg" srcset="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg, //f7.pmo.ee/s2-wUfIsfz14r7jDwzH0jJbIZfI=/144x144/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6890567"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Kümned tuhanded võtsid riigilt tasuta laenu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890567" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">19</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%BCmned%20tuhanded%20v%C3%B5tsid%20riigilt%20tasuta%20laenu&url=https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890567"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%BCmned%20tuhanded%20v%C3%B5tsid%20riigilt%20tasuta%20laenu&url=https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890567"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kümned tuhanded võtsid riigilt tasuta laenu&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu%3Futm_source%3Demail%26utm_content%3D6890567" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-05T18:50:56+02:00">5. veebruar 2020, 18:50</span></div><h1 class="article-headline" itemprop="headline name">Kümned tuhanded võtsid riigilt tasuta laenu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97384" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png" srcset="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png, //f10.pmo.ee/15-kJnoGoHS-AeTcJ6814hPI0TQ=/80x80/smart/nginx/o/2016/11/23/6103879t1h7fe4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Majandus24</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/xNC9201KsO_-dI906CenVLSFfKc=/1370x820/filters:focal(1228x665:1243x680)/nginx/o/2019/12/03/12786071t1h7f64.jpg"><figure-fullscreen eager :image-id="12786071" image-url="//f8.pmo.ee/bJq8BaqgBVzoCsv3KyZemk8pwxA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/03/12786071t1h7f64.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12786071)" src="//f8.pmo.ee/xNC9201KsO_-dI906CenVLSFfKc=/1370x820/filters:focal(1228x665:1243x680)/nginx/o/2019/12/03/12786071t1h7f64.jpg" srcset="//f8.pmo.ee/xNC9201KsO_-dI906CenVLSFfKc=/1370x820/filters:focal(1228x665:1243x680)/nginx/o/2019/12/03/12786071t1h7f64.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Maksu- ja tolliameti maksude osakonna juhataja Evelyn Liivamägi sõnul saavad inimesed esialgsetel andmetel tänavu tagasi küsida 147 miljonit eurot enammakstud tulumaksu.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Möödunud aastal kasutas maksuvaba tulu lubatust rohkem 6,8 protsenti tulu saajatest ehk 68 500 inimest, kes peavad esialgsel hinnangul juurde maksma 13 miljonit eurot.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-i0esiepl4r" :preview-length="0" eager video-id="231440" video-stream-type="VOD" video-headline="6890567 Kümned tuhanded võtsid riigilt tasuta laenu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/c3cb5cd869081425cc7bb655f237d40e.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:231440,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6890567-kumned-tuhanded-votsid-riigilt-tasuta-laenu&quot;,&quot;headline&quot;:&quot;6890567 Kümned tuhanded võtsid riigilt tasuta laenu&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-05T18:50:56+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-05T18:51:25+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/c3cb5cd869081425cc7bb655f237d40e.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-6x0goa6tn5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-srh0dw7hrk" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rdj9u7v9qp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Võrreldes ülemöödunud aastaga on maksuvaba tulu lubatust enam kasutanud suurem hulk inimesi: 2018. aastal oli nende osakaal 6 protsenti ning kokku pidid 62 000 inimest juurde maksma 13 miljonit eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lubatust enam kasutavad maksuvaba tulu näiteks investeerijad, kes usuvad, et suudavad riigilt nii-öelda tasuta laenu võttes raha kasvatada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maksuvaba tulu kasutas ettenähtud mahus 41 protsenti ehk 400 200 inimest, 53 protsenti tulusaajatest ehk 530 000 inimest kasutasid maksuvaba tulu lubatust vähem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2018. aastal oli ettenähtud mahus maksuvabastust kasutanud 42 protsenti ehk 415 000 inimest. 52 protsenti ehk 519 000 inimest kasutasid maksuvaba tulu lubatust vähem, kes said möödunud aastal tagasi küsida 141 miljonit eurot enammakstud tulumaksu. Tänavu on maksutagastuse summa veidi suurem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Esialgsetel andmetel saavad eelmisel aastal ettenähtust vähem maksuvaba tulu kasutanud inimesed küsida tagasi kokku 147 miljonit eurot enammakstud tulumaksu,» ütles maksu- ja tolliameti maksude osakonna juhataja Evelyn Liivamägi.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6890567" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Tegemist on eeldatava summaga, mis täpsustub pärast tuludeklaratsiooni esitamist, kui amet on arvesse võtnud ka mahaarvamised ja inimese enda poolt deklareeritavad tulud, näiteks üüritulu, kinnisvara müügist saadud tulu või ettevõtlustulu,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2019. aasta maksuvaba tulu kasutamist saab kontrollida e-MTA rubriigist «Minu sissetulekud».</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Läheneb Eesti inimeste oodatuim kuupäev</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Maksu- ja tolliametile (MTA) saab hakata tuludeklaratsioone esitama 15. veebruarist, enammakstud tulumaksu hakatakse tagastama alates 26. veebruarist. Olulise muutusena pikendati sellest aastast tuludeklaratsiooni esitamise tähtaega kuu võrra ning tähtajaks on 30. aprill.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tulumaksu tasumise ja tagastamise tähtaeg on 1. oktoober. «Sisuliselt toimivad tagastused nagu varasematel aastatel ehk kellel on kõik korras, see saab kiire tulumaksu tagastuse. Tulumaksu hakkame tagastama alates 26. veebruarist. Paberil tuludeklaratsiooni esitanutele tagastatakse enammakstud tulumaksu alates 19. märtsist,» teatas maksu- ja tolliamet.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maksuvaba tulu summa sõltub isiku sissetulekust ning on kuus kuni 500 eurot ja aastas kuni 6000 eurot. Tuluvahemikus 14 400 kuni 25 200 eurot väheneb maksuvaba tulu nullini.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890567" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">19</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%BCmned%20tuhanded%20v%C3%B5tsid%20riigilt%20tasuta%20laenu&url=https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890567"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%BCmned%20tuhanded%20v%C3%B5tsid%20riigilt%20tasuta%20laenu&url=https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6890567"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kümned tuhanded võtsid riigilt tasuta laenu&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu%3Futm_source%3Demail%26utm_content%3D6890567" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6890567/kumned-tuhanded-votsid-riigilt-tasuta-laenu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6890567" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6890567" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/303992/evelyn-liivamagi">evelyn liivamägi</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/20511/maks">maks</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/15856/mta">mta</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fi4zr4xje6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xlnnxz7fwx" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T16:37:18+02:00"><meta itemprop="dateModified" content="2020-02-05T17:22:12+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6890442/eesti-firma-ostis-airbalticult-neli-boeingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hoIl8G0_z1oZzZnZkNWb5ZPqDV0=/1000x435/filters:focal(2592x1074:3326x1690)/nginx/o/2020/01/27/12898312t1h179c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hoIl8G0_z1oZzZnZkNWb5ZPqDV0=/1000x435/filters:focal(2592x1074:3326x1690)/nginx/o/2020/01/27/12898312t1h179c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6890442/eesti-firma-ostis-airbalticult-neli-boeingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firma ostis airBalticult neli Boeingut </span></a><a href="https://majandus24.postimees.ee/6890442/eesti-firma-ostis-airbalticult-neli-boeingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T16:00:00+02:00"><meta itemprop="dateModified" content="2020-02-05T16:54:51+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6890324/selline-naeb-valja-tallinnas-vastavatud-konteinerhotell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kh9wAYAvtQJbBPm-DF__q86LQEs=/324x185/smart/nginx/o/2020/02/05/12917006t1ha067.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kh9wAYAvtQJbBPm-DF__q86LQEs=/324x185/smart/nginx/o/2020/02/05/12917006t1ha067.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tarbija24.postimees.ee/6890324/selline-naeb-valja-tallinnas-vastavatud-konteinerhotell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Galerii &#10217; </span>Selline näeb välja Tallinnas vastavatud konteinerhotell </span></a><a href="https://tarbija24.postimees.ee/6890324/selline-naeb-valja-tallinnas-vastavatud-konteinerhotell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T15:26:50+02:00"><meta itemprop="dateModified" content="2020-02-05T15:39:41+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6890316/eesti-trahvid-soosivad-finantskurjameid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VOf7H1tXxMjLowq5DlXmfATfEXw=/324x185/smart/nginx/o/2019/11/20/12753000t1h4d8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VOf7H1tXxMjLowq5DlXmfATfEXw=/324x185/smart/nginx/o/2019/11/20/12753000t1h4d8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6890316/eesti-trahvid-soosivad-finantskurjameid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti trahvid soosivad finantskurjameid </span></a><a href="https://majandus24.postimees.ee/6890316/eesti-trahvid-soosivad-finantskurjameid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T14:45:00+02:00"><meta itemprop="dateModified" content="2020-02-05T15:13:48+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6890191/eesti-lihatootja-purgib-keskkonnasobralikumaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hW9ipFG-AGXWYkcF6DvL18VOJ10=/324x185/smart/nginx/o/2020/02/05/12916992t1h60c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hW9ipFG-AGXWYkcF6DvL18VOJ10=/324x185/smart/nginx/o/2020/02/05/12916992t1h60c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6890191/eesti-lihatootja-purgib-keskkonnasobralikumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lihatootja pürgib keskkonnasõbralikumaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6890191/eesti-lihatootja-purgib-keskkonnasobralikumaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6890191/eesti-lihatootja-purgib-keskkonnasobralikumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zg8s126yqm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T14:27:00+02:00"><meta itemprop="dateModified" content="2020-02-05T14:33:14+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6890233/erri-juht-pangad-tahtsid-et-me-neile-miljonite-eest-peale-maksaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z9IZipOaE5FhGJ3YFPTOES_VJK0=/1000x435/smart/nginx/o/2020/02/05/12917053t1h11e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z9IZipOaE5FhGJ3YFPTOES_VJK0=/1000x435/smart/nginx/o/2020/02/05/12917053t1h11e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://majandus24.postimees.ee/6890233/erri-juht-pangad-tahtsid-et-me-neile-miljonite-eest-peale-maksaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERRi juht: pangad tahtsid, et me neile miljonite eest peale maksaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6890233/erri-juht-pangad-tahtsid-et-me-neile-miljonite-eest-peale-maksaks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6890233/erri-juht-pangad-tahtsid-et-me-neile-miljonite-eest-peale-maksaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T14:06:00+02:00"><meta itemprop="dateModified" content="2020-02-05T15:34:08+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6890200/swedbanki-teenused-on-tana-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7UKZPXHVlU7ewSc21TEpCR1Uotw=/335x190/smart/nginx/o/2019/10/24/12684520t1h9638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7UKZPXHVlU7ewSc21TEpCR1Uotw=/335x190/smart/nginx/o/2019/10/24/12684520t1h9638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6890200/swedbanki-teenused-on-tana-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki teenused on täna häiritud </span></a><a href="https://tarbija24.postimees.ee/6890200/swedbanki-teenused-on-tana-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T13:19:06+02:00"><meta itemprop="dateModified" content="2020-02-05T13:19:06+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6890139/vaikelaenu-votavad-isukamalt-maainimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hvcwTU2tgxTQr9MhSBdYOUgMFFc=/335x190/smart/nginx/o/2020/01/27/12898078t1h8aa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hvcwTU2tgxTQr9MhSBdYOUgMFFc=/335x190/smart/nginx/o/2020/01/27/12898078t1h8aa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6890139/vaikelaenu-votavad-isukamalt-maainimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelaenu võtavad isukamalt maainimesed </span></a><a href="https://tarbija24.postimees.ee/6890139/vaikelaenu-votavad-isukamalt-maainimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T11:02:53+02:00"><meta itemprop="dateModified" content="2020-02-05T14:18:42+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6889950/politsei-puistas-allan-martinsoni-idufirmat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8zlVxLdDeg1EUMVMA0CDsDvOVzM=/685x410/filters:focal(26x6:4274x3260)/nginx/o/2020/02/05/12916494t1h9d57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8zlVxLdDeg1EUMVMA0CDsDvOVzM=/685x410/filters:focal(26x6:4274x3260)/nginx/o/2020/02/05/12916494t1h9d57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6889950/politsei-puistas-allan-martinsoni-idufirmat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei puistas Allan Martinsoni idufirmat <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6889950/politsei-puistas-allan-martinsoni-idufirmat/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Türgi konkurent süüdistab Eesti idu varguses</div></a><a href="https://majandus24.postimees.ee/6889950/politsei-puistas-allan-martinsoni-idufirmat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T10:47:00+02:00"><meta itemprop="dateModified" content="2020-02-05T14:44:10+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6889931/tesla-aktsia-meenutab-juba-bitcoin-i-ja-mulliaktsiaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KvPZJ0zW5lqSjnzQUuyxagujyfI=/335x190/filters:focal(1932x1275:5151x3966)/nginx/o/2020/02/05/12916358t1hc5c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KvPZJ0zW5lqSjnzQUuyxagujyfI=/335x190/filters:focal(1932x1275:5151x3966)/nginx/o/2020/02/05/12916358t1hc5c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6889931/tesla-aktsia-meenutab-juba-bitcoin-i-ja-mulliaktsiaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">GRAAFIKUD &#10217; </span>Tesla aktsia meenutab juba bitcoin&#39;i ja mulliaktsiaid </span></a><a href="https://majandus24.postimees.ee/6889931/tesla-aktsia-meenutab-juba-bitcoin-i-ja-mulliaktsiaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T10:13:30+02:00"><meta itemprop="dateModified" content="2020-02-05T10:20:57+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6889881/stephen-king-lahkus-facebookist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ufW85wD4RNb12Yqw7hbjeAIS0zs=/335x190/filters:focal(426x452:2212x1173)/nginx/o/2018/09/15/11421189t1h5e1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ufW85wD4RNb12Yqw7hbjeAIS0zs=/335x190/filters:focal(426x452:2212x1173)/nginx/o/2018/09/15/11421189t1h5e1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6889881/stephen-king-lahkus-facebookist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stephen King lahkus Facebookist </span></a><a href="https://tehnika.postimees.ee/6889881/stephen-king-lahkus-facebookist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T09:54:55+02:00"><meta itemprop="dateModified" content="2020-02-05T10:17:11+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6889856/eesti-ja-lati-voimud-puistasid-pbk-emafirma-kontoreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Ie8uoWLPE9laOzSePrjPXF6M3g=/685x410/filters:focal(96x42:520x302)/nginx/o/2009/01/12/116193t1h243e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Ie8uoWLPE9laOzSePrjPXF6M3g=/685x410/filters:focal(96x42:520x302)/nginx/o/2009/01/12/116193t1h243e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://majandus24.postimees.ee/6889856/eesti-ja-lati-voimud-puistasid-pbk-emafirma-kontoreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Läti võimud puistasid PBK emafirma kontoreid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6889856/eesti-ja-lati-voimud-puistasid-pbk-emafirma-kontoreid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6889856/eesti-ja-lati-voimud-puistasid-pbk-emafirma-kontoreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kar02bxtr3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-39mg8ks48c" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890539" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T19:04:24+02:00"><meta itemprop="dateModified" content="2020-02-05T19:04:24+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6890539/istanbulis-soitis-lennuk-maandumisrajalt-valja-ja-purunes-viga-sai-52-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wQE3tLgjT89cPkDjK0LpDQlQuIo=/1000x435/filters:focal(90x809:4196x3452)/nginx/o/2020/02/05/12918086t1hf4e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wQE3tLgjT89cPkDjK0LpDQlQuIo=/1000x435/filters:focal(90x809:4196x3452)/nginx/o/2020/02/05/12918086t1hf4e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6890539/istanbulis-soitis-lennuk-maandumisrajalt-valja-ja-purunes-viga-sai-52-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Fotod &#10217; </span>Istanbulis sõitis lennuk maandumisrajalt välja ja purunes, viga sai üle 50 inimese</span><div class="list-article__additional-headline">Uuendatud kell 19:03!</div></a><a href="https://maailm.postimees.ee/6890539/istanbulis-soitis-lennuk-maandumisrajalt-valja-ja-purunes-viga-sai-52-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maailm.postimees.ee/6890539/istanbulis-soitis-lennuk-maandumisrajalt-valja-ja-purunes-viga-sai-52-inimest" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286350"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890416" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T16:16:00+02:00"><meta itemprop="dateModified" content="2020-02-05T16:40:16+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6890416/ilmateenistus-andis-kogu-riigile-tormihoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tXcEPesTeK5HYWKoYU2_RnZj1BE=/335x190/smart/nginx/o/2020/01/24/12892890t1h1dbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tXcEPesTeK5HYWKoYU2_RnZj1BE=/335x190/smart/nginx/o/2020/01/24/12892890t1h1dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>366</span></div></div><a href="https://parnu.postimees.ee/6890416/ilmateenistus-andis-kogu-riigile-tormihoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus andis kogu riigile tormihoiatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6890416/ilmateenistus-andis-kogu-riigile-tormihoiatuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6890416/ilmateenistus-andis-kogu-riigile-tormihoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6889372" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T16:22:57+02:00"><meta itemprop="dateModified" content="2020-02-05T17:10:16+02:00"><meta itemprop="author" content="Jürgen Ligi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6889372/jurgen-ligi-martin-helme-pettis-riigikogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zgPjd3KOYQi6R8ndQWcgdzpbUa0=/335x190/smart/nginx/o/2020/01/13/12869477t1h7a8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zgPjd3KOYQi6R8ndQWcgdzpbUa0=/335x190/smart/nginx/o/2020/01/13/12869477t1h7a8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://arvamus.postimees.ee/6889372/jurgen-ligi-martin-helme-pettis-riigikogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: Martin Helme pettis riigikogu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6889372/jurgen-ligi-martin-helme-pettis-riigikogu/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6889372/jurgen-ligi-martin-helme-pettis-riigikogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890498" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T17:45:00+02:00"><meta itemprop="dateModified" content="2020-02-05T17:52:24+02:00"><meta itemprop="author" content="Kristo Niglas, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6890498/nii-valus-on-palun-aidake" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z2ekg8M6MWq6lKIxbG8L1PqpmQI=/685x410/smart/nginx/o/2020/02/05/12917844t1h3d3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z2ekg8M6MWq6lKIxbG8L1PqpmQI=/685x410/smart/nginx/o/2020/02/05/12917844t1h3d3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://parnu.postimees.ee/6890498/nii-valus-on-palun-aidake" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Nii valus on, palun aidake!” </span></a><a href="https://parnu.postimees.ee/6890498/nii-valus-on-palun-aidake" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890454" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T17:35:44+02:00"><meta itemprop="dateModified" content="2020-02-05T18:07:25+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6890454/professor-jaan-eha-esmalt-avaldas-kliinikumi-juht-priit-eelmae-umbusaldust-meile-see-panigi-meid-tegutsema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a0TgE5Ll6KEANImoxmMWRAYmcN4=/335x190/filters:focal(2685x1602:2814x1724)/nginx/o/2020/02/05/12917702t1ha979.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a0TgE5Ll6KEANImoxmMWRAYmcN4=/335x190/filters:focal(2685x1602:2814x1724)/nginx/o/2020/02/05/12917702t1ha979.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6890454/professor-jaan-eha-esmalt-avaldas-kliinikumi-juht-priit-eelmae-umbusaldust-meile-see-panigi-meid-tegutsema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Jaan Eha: esmalt avaldas kliinikumi juht Priit Eelmäe umbusaldust meile, see panigi meid tegutsema </span></a><a href="https://tartu.postimees.ee/6890454/professor-jaan-eha-esmalt-avaldas-kliinikumi-juht-priit-eelmae-umbusaldust-meile-see-panigi-meid-tegutsema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890501" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T17:52:21+02:00"><meta itemprop="dateModified" content="2020-02-05T18:36:43+02:00"><meta itemprop="author" content="Aftonbladet / Iltalehti / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6890501/rootsit-sokeerib-3-aastase-tudruku-surm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MPxYmUSLMdv16Cnej1AEirumBfc=/335x190/smart/nginx/o/2020/02/05/12917843t1h4e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MPxYmUSLMdv16Cnej1AEirumBfc=/335x190/smart/nginx/o/2020/02/05/12917843t1h4e8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6890501/rootsit-sokeerib-3-aastase-tudruku-surm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsit šokeerib 3-aastase tüdruku surm </span></a><a href="https://maailm.postimees.ee/6890501/rootsit-sokeerib-3-aastase-tudruku-surm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6889884" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T18:27:38+02:00"><meta itemprop="dateModified" content="2020-02-05T18:27:38+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6889884/eesti-tennisenaiskond-jai-parast-ponevat-avamangu-kreeka-vastu-kaotusseisu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6dksd9LL3nCqjUjoLSDU-uc0ikk=/685x410/filters:focal(954x188:3611x2022)/nginx/o/2020/02/05/12917669t1h27ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6dksd9LL3nCqjUjoLSDU-uc0ikk=/685x410/filters:focal(954x188:3611x2022)/nginx/o/2020/02/05/12917669t1h27ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6889884/eesti-tennisenaiskond-jai-parast-ponevat-avamangu-kreeka-vastu-kaotusseisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Otseblogi &#10217; </span>Eesti tennisenaiskond jäi pärast põnevat avamängu Kreeka vastu kaotusseisu</span><div class="list-article__additional-headline">Kreeka koondises on üks 15- ja üks 14-aastane tennisist</div></a><a href="https://sport.postimees.ee/6889884/eesti-tennisenaiskond-jai-parast-ponevat-avamangu-kreeka-vastu-kaotusseisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890544" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T18:29:22+02:00"><meta itemprop="dateModified" content="2020-02-05T18:29:22+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6890544/riik-loob-voimaluse-suurendada-asenduskodus-peres-laste-piirarvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NxD_eWyv0Il2Ta-HvZwrac-FbUA=/335x190/smart/nginx/o/2020/02/05/12917903t1hd3ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NxD_eWyv0Il2Ta-HvZwrac-FbUA=/335x190/smart/nginx/o/2020/02/05/12917903t1hd3ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6890544/riik-loob-voimaluse-suurendada-asenduskodus-peres-laste-piirarvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik loob võimaluse suurendada asenduskodus peres laste piirarvu </span></a><a href="https://www.postimees.ee/6890544/riik-loob-voimaluse-suurendada-asenduskodus-peres-laste-piirarvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890483" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T17:28:02+02:00"><meta itemprop="dateModified" content="2020-02-05T17:28:01+02:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6890483/herman-kelomees-tartu-rahu-ei-ole-eesti-sunnitunnistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r9StYN18tjJinpKgRcc0BD7TB3M=/335x190/filters:focal(1036x802:1051x817)/nginx/o/2020/02/05/12917818t1h9265.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/r9StYN18tjJinpKgRcc0BD7TB3M=/335x190/filters:focal(1036x802:1051x817)/nginx/o/2020/02/05/12917818t1h9265.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6890483/herman-kelomees-tartu-rahu-ei-ole-eesti-sunnitunnistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herman Kelomees: Tartu rahu ei ole Eesti sünnitunnistus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890483/herman-kelomees-tartu-rahu-ei-ole-eesti-sunnitunnistus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6890483/herman-kelomees-tartu-rahu-ei-ole-eesti-sunnitunnistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890380" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T15:50:38+02:00"><meta itemprop="dateModified" content="2020-02-05T15:55:59+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6890380/vene-relvastuskontrolli-inspektorid-hindasid-1-jalavaebrigaadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uSnN8gEV3pWk0ru65AHS2dnqUvU=/685x410/smart/nginx/o/2020/02/05/12917336t1h4703.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uSnN8gEV3pWk0ru65AHS2dnqUvU=/685x410/smart/nginx/o/2020/02/05/12917336t1h4703.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6890380/vene-relvastuskontrolli-inspektorid-hindasid-1-jalavaebrigaadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Galerii &#10217; </span>Vene relvastuskontrolli inspektorid hindasid 1. jalaväebrigaadi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6890380/vene-relvastuskontrolli-inspektorid-hindasid-1-jalavaebrigaadi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6890380/vene-relvastuskontrolli-inspektorid-hindasid-1-jalavaebrigaadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890460" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T16:57:54+02:00"><meta itemprop="dateModified" content="2020-02-05T17:02:43+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6890460/eestis-vangi-moistetud-vene-luuraja-voib-vabaneda-ennetahtaegselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PrlxXlfW_kFzbJCFlfvFN1QMAs4=/335x190/filters:focal(102x99:272x252)/nginx/o/2018/04/12/7774913t1he7c4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PrlxXlfW_kFzbJCFlfvFN1QMAs4=/335x190/filters:focal(102x99:272x252)/nginx/o/2018/04/12/7774913t1he7c4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://www.postimees.ee/6890460/eestis-vangi-moistetud-vene-luuraja-voib-vabaneda-ennetahtaegselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis vangi mõistetud Vene luuraja võib vabaneda ennetähtaegselt </span></a><a href="https://www.postimees.ee/6890460/eestis-vangi-moistetud-vene-luuraja-voib-vabaneda-ennetahtaegselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890370" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-05T16:52:36+02:00"><meta itemprop="dateModified" content="2020-02-05T16:52:36+02:00"><meta itemprop="author" content="AFP/BBC/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6890370/turgis-noudsid-kaks-laviini-ligi-40-inimese-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zt-7IqT5Y250GkOqPRukSz9R5ac=/335x190/filters:focal(974x687:1391x1026)/nginx/o/2020/02/05/12917246t1h1b28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Zt-7IqT5Y250GkOqPRukSz9R5ac=/335x190/filters:focal(974x687:1391x1026)/nginx/o/2020/02/05/12917246t1h1b28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maailm.postimees.ee/6890370/turgis-noudsid-kaks-laviini-ligi-40-inimese-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Türgis nõudsid kaks laviini ligi 40 inimese elu</span><div class="list-article__additional-headline">Täiendatud 16.50!</div></a><a href="https://maailm.postimees.ee/6890370/turgis-noudsid-kaks-laviini-ligi-40-inimese-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eky8rg4wuj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="517" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bw7pc5ehim" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T19:01:01+02:00"><meta itemprop="dateModified" content="2020-02-05T07:12:44+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6886546/kobe-bryanti-tragoodia-valguses-tippsportlased-kes-surid-ohu-voi-liiklusonnetuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dSXD2vD3SfSYwNb5UbsVuLLsBrY=/1000x435/filters:focal(4x9:482x355)/nginx/o/2013/09/05/2224001t1h0175.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dSXD2vD3SfSYwNb5UbsVuLLsBrY=/1000x435/filters:focal(4x9:482x355)/nginx/o/2013/09/05/2224001t1h0175.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sport.postimees.ee/6886546/kobe-bryanti-tragoodia-valguses-tippsportlased-kes-surid-ohu-voi-liiklusonnetuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Suur ülevaade &#10217; </span>Kobe Bryanti tragöödia valguses. Tippsportlased, kes surid õhu- või liiklusõnnetuses </span></a><a href="https://sport.postimees.ee/6886546/kobe-bryanti-tragoodia-valguses-tippsportlased-kes-surid-ohu-voi-liiklusonnetuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T14:45:34+02:00"><meta itemprop="dateModified" content="2020-02-04T16:35:21+02:00"><meta itemprop="author" content="Nikolai Andrejev, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6889265/kohtla-jarvel-morvatud-nastja-lahedased-said-soki-vangi-moistetud-tapja-poseeris-instagrami-pildil-kodus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eQg--N2OXvJ1QtvtjDs-OOp12HE=/335x190/filters:focal(29x245:719x703)/nginx/o/2020/02/04/12914340t1h041d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eQg--N2OXvJ1QtvtjDs-OOp12HE=/335x190/filters:focal(29x245:719x703)/nginx/o/2020/02/04/12914340t1h041d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2105</span></div></div><a href="https://www.postimees.ee/6889265/kohtla-jarvel-morvatud-nastja-lahedased-said-soki-vangi-moistetud-tapja-poseeris-instagrami-pildil-kodus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järvel mõrvatud Nastja lähedased said šoki: vangi mõistetud tapja poseeris Instagrami pildil kodus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6889265/kohtla-jarvel-morvatud-nastja-lahedased-said-soki-vangi-moistetud-tapja-poseeris-instagrami-pildil-kodus/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6889265/kohtla-jarvel-morvatud-nastja-lahedased-said-soki-vangi-moistetud-tapja-poseeris-instagrami-pildil-kodus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T17:17:53+02:00"><meta itemprop="dateModified" content="2020-02-05T11:03:58+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6889365/silvia-ilves-nimetas-pauli-oma-koige-kehvemaks-voodipartneriks-ta-elab-oma-linnukese-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/so6ivqAR2VcOQEEfZ8mDWflG7A0=/335x190/filters:focal(754x621:2805x1942)/nginx/o/2019/12/22/12830235t1ha446.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/so6ivqAR2VcOQEEfZ8mDWflG7A0=/335x190/filters:focal(754x621:2805x1942)/nginx/o/2019/12/22/12830235t1ha446.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://elu24.postimees.ee/6889365/silvia-ilves-nimetas-pauli-oma-koige-kehvemaks-voodipartneriks-ta-elab-oma-linnukese-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silvia Ilves nimetas Pauli oma kõige kehvemaks voodipartneriks: ta elab oma linnukese elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6889365/silvia-ilves-nimetas-pauli-oma-koige-kehvemaks-voodipartneriks-ta-elab-oma-linnukese-elu/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud Paul Neitsovi kommentaar!</div></a><a href="https://elu24.postimees.ee/6889365/silvia-ilves-nimetas-pauli-oma-koige-kehvemaks-voodipartneriks-ta-elab-oma-linnukese-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-05T14:52:58+02:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6889637/staazikas-lasteaia-direktor-kangutati-ametist-lapsevanemate-vastuseisust-hoolimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IUGjJtYSyGSh0tMwGSsPOJSQ0qM=/685x410/smart/nginx/o/2020/02/04/12915657t1h9981.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IUGjJtYSyGSh0tMwGSsPOJSQ0qM=/685x410/smart/nginx/o/2020/02/04/12915657t1h9981.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://leht.postimees.ee/6889637/staazikas-lasteaia-direktor-kangutati-ametist-lapsevanemate-vastuseisust-hoolimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Video &#10217; </span>Staažikas lasteaia direktor kangutati ametist lapsevanemate vastuseisust hoolimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6889637/staazikas-lasteaia-direktor-kangutati-ametist-lapsevanemate-vastuseisust-hoolimata/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6889637/staazikas-lasteaia-direktor-kangutati-ametist-lapsevanemate-vastuseisust-hoolimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T08:30:04+02:00"><meta itemprop="dateModified" content="2020-02-05T09:47:54+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6889781/eesti-perefirma-ostis-soomlastelt-tamrexi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lqzv9Jl4OGnMwPBIAhQI7VOfmf0=/335x190/smart/nginx/o/2020/02/04/12915272t1hae84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lqzv9Jl4OGnMwPBIAhQI7VOfmf0=/335x190/smart/nginx/o/2020/02/04/12915272t1hae84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://majandus24.postimees.ee/6889781/eesti-perefirma-ostis-soomlastelt-tamrexi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti perefirma ostis soomlastelt Tamrexi </span></a><a href="https://majandus24.postimees.ee/6889781/eesti-perefirma-ostis-soomlastelt-tamrexi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T20:50:25+02:00"><meta itemprop="dateModified" content="2020-02-04T23:04:56+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6889633/raske-haiguse-tagajarjel-suri-agu-uudelepp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uVF1A0DSqW7Gd754rVCcQ-jWGrY=/335x190/smart/nginx/o/2020/02/04/12915641t1h43bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uVF1A0DSqW7Gd754rVCcQ-jWGrY=/335x190/smart/nginx/o/2020/02/04/12915641t1h43bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>497</span></div></div><a href="https://www.postimees.ee/6889633/raske-haiguse-tagajarjel-suri-agu-uudelepp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske haiguse tagajärjel suri Agu Uudelepp <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6889633/raske-haiguse-tagajarjel-suri-agu-uudelepp/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6889633/raske-haiguse-tagajarjel-suri-agu-uudelepp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T21:59:51+02:00"><meta itemprop="dateModified" content="2020-02-04T21:59:51+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6889008/tallinn-vallandas-paevapealt-kalmistute-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zair47ryy4vZv5eFqcXbdOJhKZE=/685x410/smart/nginx/o/2020/02/04/12914114t1ha1b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zair47ryy4vZv5eFqcXbdOJhKZE=/685x410/smart/nginx/o/2020/02/04/12914114t1ha1b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6889008/tallinn-vallandas-paevapealt-kalmistute-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn vallandas päevapealt kalmistute juhi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6889008/tallinn-vallandas-paevapealt-kalmistute-juhi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6889008/tallinn-vallandas-paevapealt-kalmistute-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T16:16:00+02:00"><meta itemprop="dateModified" content="2020-02-05T16:40:16+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6890416/ilmateenistus-andis-kogu-riigile-tormihoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kgx8mwzXLEXHVzRZkd64a8ijtuk=/335x190/smart/nginx/o/2020/02/05/12917478t1h7392.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kgx8mwzXLEXHVzRZkd64a8ijtuk=/335x190/smart/nginx/o/2020/02/05/12917478t1h7392.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>366</span></div></div><a href="https://parnu.postimees.ee/6890416/ilmateenistus-andis-kogu-riigile-tormihoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus andis kogu riigile tormihoiatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6890416/ilmateenistus-andis-kogu-riigile-tormihoiatuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6890416/ilmateenistus-andis-kogu-riigile-tormihoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T19:07:00+02:00"><meta itemprop="dateModified" content="2020-02-05T16:56:57+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6889559/kommari-tapmises-suudistatav-motlesin-et-sain-raivolt-kirvega-pahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XvvG4e9PbZZ0Y12ZV6RzjtrseSg=/335x190/filters:focal(1056x499:1071x514)/nginx/o/2020/02/04/12915395t1h0479.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XvvG4e9PbZZ0Y12ZV6RzjtrseSg=/335x190/filters:focal(1056x499:1071x514)/nginx/o/2020/02/04/12915395t1h0479.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6889559/kommari-tapmises-suudistatav-motlesin-et-sain-raivolt-kirvega-pahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõmmari tapmises süüdistatav: «Mõtlesin, et sain Raivolt kirvega pähe» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6889559/kommari-tapmises-suudistatav-motlesin-et-sain-raivolt-kirvega-pahe/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6889559/kommari-tapmises-suudistatav-motlesin-et-sain-raivolt-kirvega-pahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-05T11:14:31+02:00"><meta itemprop="author" content="Aime Jõgi, Rannar Raba, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6889644/tartu-ulikooli-kliinikumi-kliinikujuhid-esitasid-jargmise-ultimaatumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p59zgnNHC5TLANHEN5EU77jkNRM=/685x410/filters:focal(1094x357:1109x372)/nginx/o/2020/02/04/12915677t1hbeb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p59zgnNHC5TLANHEN5EU77jkNRM=/685x410/filters:focal(1094x357:1109x372)/nginx/o/2020/02/04/12915677t1hbeb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6889644/tartu-ulikooli-kliinikumi-kliinikujuhid-esitasid-jargmise-ultimaatumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu Ülikooli kliinikumi kliinikujuhid esitasid järgmise ultimaatumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6889644/tartu-ulikooli-kliinikumi-kliinikujuhid-esitasid-jargmise-ultimaatumi/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://leht.postimees.ee/6889644/tartu-ulikooli-kliinikumi-kliinikujuhid-esitasid-jargmise-ultimaatumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T18:20:24+02:00"><meta itemprop="dateModified" content="2020-02-04T18:22:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6889507/telesarja-beverly-hills-90210-staaril-on-viimase-staadiumi-rinnavahk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MXlrEeyMXhozR3FWDXAATK5A6XA=/335x190/filters:focal(1238x290:2596x1557)/nginx/o/2020/02/04/12915050t1hd540.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MXlrEeyMXhozR3FWDXAATK5A6XA=/335x190/filters:focal(1238x290:2596x1557)/nginx/o/2020/02/04/12915050t1hd540.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>569</span></div></div><a href="https://elu24.postimees.ee/6889507/telesarja-beverly-hills-90210-staaril-on-viimase-staadiumi-rinnavahk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telesarja «Beverly Hills 90210» staaril on viimase staadiumi rinnavähk </span></a><a href="https://elu24.postimees.ee/6889507/telesarja-beverly-hills-90210-staaril-on-viimase-staadiumi-rinnavahk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T20:12:00+02:00"><meta itemprop="dateModified" content="2020-02-05T15:46:57+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6889576/austraallanna-kandis-terve-paeva-parlistringe-tundsin-end-seksikana-kuid-olin-segaduses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NQIA4ix5PXKxvfroyOyHo9KbB_M=/335x190/filters:focal(47x1216:1999x2432)/nginx/o/2020/02/04/12915431t1h91b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NQIA4ix5PXKxvfroyOyHo9KbB_M=/335x190/filters:focal(47x1216:1999x2432)/nginx/o/2020/02/04/12915431t1h91b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6889576/austraallanna-kandis-terve-paeva-parlistringe-tundsin-end-seksikana-kuid-olin-segaduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraallanna kandis terve päeva pärlistringe: tundsin end seksikana, kuid olin segaduses </span></a><a href="https://elu24.postimees.ee/6889576/austraallanna-kandis-terve-paeva-parlistringe-tundsin-end-seksikana-kuid-olin-segaduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bpcysom6mk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kpuxyp9skf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T22:34:42+02:00"><meta itemprop="dateModified" content="2020-02-05T12:08:44+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6889664/tanaku-voimalus-tousta-eksklusiivsesse-klubisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mHLW3_aVj0FNMhvlWS7MUrb7CGI=/335x190/smart/nginx/o/2020/01/27/12899547t1h81e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mHLW3_aVj0FNMhvlWS7MUrb7CGI=/335x190/smart/nginx/o/2020/01/27/12899547t1h81e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://sport.postimees.ee/6889664/tanaku-voimalus-tousta-eksklusiivsesse-klubisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku võimalus tõusta eksklusiivsesse klubisse </span></a><a href="https://sport.postimees.ee/6889664/tanaku-voimalus-tousta-eksklusiivsesse-klubisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T16:17:39+02:00"><meta itemprop="dateModified" content="2020-02-04T18:35:34+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6889397/prantslased-evakueerisid-erilennuga-koroonaviiruse-koldest-eesti-kodaniku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qoH6dMxYWIsjJE-Y_GNPHIu9lm8=/335x190/filters:focal(1494x1240:1916x1596)/nginx/o/2020/02/04/12913723t1h80c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qoH6dMxYWIsjJE-Y_GNPHIu9lm8=/335x190/filters:focal(1494x1240:1916x1596)/nginx/o/2020/02/04/12913723t1h80c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>608</span></div></div><a href="https://www.postimees.ee/6889397/prantslased-evakueerisid-erilennuga-koroonaviiruse-koldest-eesti-kodaniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantslased evakueerisid erilennuga koroonaviiruse koldest Eesti kodaniku </span></a><a href="https://www.postimees.ee/6889397/prantslased-evakueerisid-erilennuga-koroonaviiruse-koldest-eesti-kodaniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T20:46:11+02:00"><meta itemprop="dateModified" content="2020-02-05T09:17:32+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6889084/oh-sa-juudas-talve-esilinastus-toi-punasele-vaibale-lutsu-lugude-koorekihi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/16zzrjU3ysnYxDCPFtJn5MiNOdQ=/685x410/filters:focal(2187x1194:3676x2577)/nginx/o/2020/02/04/12915589t1h6852.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/16zzrjU3ysnYxDCPFtJn5MiNOdQ=/685x410/filters:focal(2187x1194:3676x2577)/nginx/o/2020/02/04/12915589t1h6852.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">114 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://kinoportaal.postimees.ee/6889084/oh-sa-juudas-talve-esilinastus-toi-punasele-vaibale-lutsu-lugude-koorekihi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">GALERII &#10217; </span>Oh sa juudas! «Talve» esilinastus tõi punasele vaibale Lutsu-lugude koorekihi <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6889084/oh-sa-juudas-talve-esilinastus-toi-punasele-vaibale-lutsu-lugude-koorekihi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6889084/oh-sa-juudas-talve-esilinastus-toi-punasele-vaibale-lutsu-lugude-koorekihi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-04T21:30:13+02:00"><meta itemprop="author" content="Erkki Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6889649/erkki-koort-head-hinnatousupaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zlNt0pNnd__tXDJQoZ2-EoNhZ7I=/335x190/smart/nginx/o/2020/02/04/12915685t1hd7cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zlNt0pNnd__tXDJQoZ2-EoNhZ7I=/335x190/smart/nginx/o/2020/02/04/12915685t1hd7cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://leht.postimees.ee/6889649/erkki-koort-head-hinnatousupaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Koort: head hinnatõusupäeva! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6889649/erkki-koort-head-hinnatousupaeva/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6889649/erkki-koort-head-hinnatousupaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T14:27:00+02:00"><meta itemprop="dateModified" content="2020-02-05T14:33:14+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6890233/erri-juht-pangad-tahtsid-et-me-neile-miljonite-eest-peale-maksaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ss8VTOeY2KXfUCSxclu4vCMrGlE=/335x190/smart/nginx/o/2020/02/05/12917053t1h11e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ss8VTOeY2KXfUCSxclu4vCMrGlE=/335x190/smart/nginx/o/2020/02/05/12917053t1h11e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://majandus24.postimees.ee/6890233/erri-juht-pangad-tahtsid-et-me-neile-miljonite-eest-peale-maksaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERRi juht: pangad tahtsid, et me neile miljonite eest peale maksaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6890233/erri-juht-pangad-tahtsid-et-me-neile-miljonite-eest-peale-maksaks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6890233/erri-juht-pangad-tahtsid-et-me-neile-miljonite-eest-peale-maksaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T12:53:25+02:00"><meta itemprop="dateModified" content="2020-02-05T12:59:24+02:00"><meta itemprop="author" content="BNS, Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6889713/politsei-leidis-haapsalus-kadunuks-jaanud-noormehe-tallinnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OUA4d3NFnW0OYj27unmbBKlOX6Q=/685x410/filters:focal(466x157:1919x626)/nginx/o/2019/10/01/12614744t1h32b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OUA4d3NFnW0OYj27unmbBKlOX6Q=/685x410/filters:focal(466x157:1919x626)/nginx/o/2019/10/01/12614744t1h32b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6889713/politsei-leidis-haapsalus-kadunuks-jaanud-noormehe-tallinnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis Haapsalus kadunuks jäänud noormehe Tallinnast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6889713/politsei-leidis-haapsalus-kadunuks-jaanud-noormehe-tallinnast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6889713/politsei-leidis-haapsalus-kadunuks-jaanud-noormehe-tallinnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T11:02:53+02:00"><meta itemprop="dateModified" content="2020-02-05T14:18:42+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6889950/politsei-puistas-allan-martinsoni-idufirmat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VM33BToq506jnFZ-VlSHqHuidP0=/335x190/filters:focal(26x6:4274x3260)/nginx/o/2020/02/05/12916494t1h9d57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VM33BToq506jnFZ-VlSHqHuidP0=/335x190/filters:focal(26x6:4274x3260)/nginx/o/2020/02/05/12916494t1h9d57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6889950/politsei-puistas-allan-martinsoni-idufirmat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei puistas Allan Martinsoni idufirmat <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6889950/politsei-puistas-allan-martinsoni-idufirmat/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Türgi konkurent süüdistab Eesti idu varguses</div></a><a href="https://majandus24.postimees.ee/6889950/politsei-puistas-allan-martinsoni-idufirmat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T06:46:13+02:00"><meta itemprop="dateModified" content="2020-02-05T08:41:55+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6889715/paet-taunib-hiina-propagandateksti-avaldamist-eesti-paevalehes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DHsEemeUMchrM2q4l3M0wpcn_i8=/335x190/smart/nginx/o/2019/10/08/12634100t1h2226.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DHsEemeUMchrM2q4l3M0wpcn_i8=/335x190/smart/nginx/o/2019/10/08/12634100t1h2226.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6889715/paet-taunib-hiina-propagandateksti-avaldamist-eesti-paevalehes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet taunib Hiina propagandateksti avaldamist Eesti Päevalehes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6889715/paet-taunib-hiina-propagandateksti-avaldamist-eesti-paevalehes/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6889715/paet-taunib-hiina-propagandateksti-avaldamist-eesti-paevalehes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T22:39:47+02:00"><meta itemprop="dateModified" content="2020-02-04T22:58:42+02:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6889677/ametlik-rootsi-mm-ralli-toimub-luhendatud-kujul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QCFMOM6GYVZcC0Gf9D0yxStkJp4=/685x410/filters:focal(1794x672:3127x1237)/nginx/o/2020/02/04/12914027t1he1d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QCFMOM6GYVZcC0Gf9D0yxStkJp4=/685x410/filters:focal(1794x672:3127x1237)/nginx/o/2020/02/04/12914027t1he1d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://sport.postimees.ee/6889677/ametlik-rootsi-mm-ralli-toimub-luhendatud-kujul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik: Rootsi MM-ralli toimub lühendatud kujul </span></a><a href="https://sport.postimees.ee/6889677/ametlik-rootsi-mm-ralli-toimub-luhendatud-kujul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-04T17:03:26+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6889450/prantsusmaal-pussitati-surnuks-haalekas-tsetseenia-reziimi-kriitik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4PbrU9tLHAb2OzkLHmu9SfL6tQY=/335x190/smart/nginx/o/2020/02/04/12914969t1hf546.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4PbrU9tLHAb2OzkLHmu9SfL6tQY=/335x190/smart/nginx/o/2020/02/04/12914969t1hf546.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6889450/prantsusmaal-pussitati-surnuks-haalekas-tsetseenia-reziimi-kriitik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaal pussitati surnuks häälekas Tšetšeenia režiimi kriitik </span></a><a href="https://leht.postimees.ee/6889450/prantsusmaal-pussitati-surnuks-haalekas-tsetseenia-reziimi-kriitik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T14:47:25+02:00"><meta itemprop="dateModified" content="2020-02-04T16:25:24+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6889227/segadus-kutuseturul-ajas-tanklaketid-tulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9ogIKYMFpee8Gd4EwdNBsc6GDDc=/335x190/smart/nginx/o/2019/11/06/12718105t1hd5a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9ogIKYMFpee8Gd4EwdNBsc6GDDc=/335x190/smart/nginx/o/2019/11/06/12718105t1hd5a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6889227/segadus-kutuseturul-ajas-tanklaketid-tulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Segadus kütuseturul ajas tanklaketid tülli <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6889227/segadus-kutuseturul-ajas-tanklaketid-tulli/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6889227/segadus-kutuseturul-ajas-tanklaketid-tulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vzfm0kt398" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-34we6njmrb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T12:29:06+02:00"><meta itemprop="dateModified" content="2020-02-03T12:39:34+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6888141/hiinas-arreteeriti-mees-kes-tegi-salaja-wuhani-haigla-laibahunnikust-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FOfdAzLWsmmWemHMG4Sz-Xu_Wmg=/335x190/filters:focal(2413x1096:3380x2089)/nginx/o/2020/02/03/12912478t1hc9d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FOfdAzLWsmmWemHMG4Sz-Xu_Wmg=/335x190/filters:focal(2413x1096:3380x2089)/nginx/o/2020/02/03/12912478t1hc9d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>564</span></div></div><a href="https://elu24.postimees.ee/6888141/hiinas-arreteeriti-mees-kes-tegi-salaja-wuhani-haigla-laibahunnikust-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Hiinas arreteeriti mees, kes tegi salaja Wuhani haigla laibahunnikust video </span></a><a href="https://elu24.postimees.ee/6888141/hiinas-arreteeriti-mees-kes-tegi-salaja-wuhani-haigla-laibahunnikust-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T13:06:40+02:00"><meta itemprop="dateModified" content="2020-02-05T13:24:17+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6890116/haridusministeerium-tuhistas-krabi-kooli-tegevusloa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bfInR3PiwIq4dn79KJaIRrQFs8E=/335x190/smart/nginx/o/2018/01/24/7511237t1he91c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bfInR3PiwIq4dn79KJaIRrQFs8E=/335x190/smart/nginx/o/2018/01/24/7511237t1he91c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6890116/haridusministeerium-tuhistas-krabi-kooli-tegevusloa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haridusministeerium tühistas Krabi kooli tegevusloa <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6890116/haridusministeerium-tuhistas-krabi-kooli-tegevusloa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6890116/haridusministeerium-tuhistas-krabi-kooli-tegevusloa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T16:22:57+02:00"><meta itemprop="dateModified" content="2020-02-05T17:10:16+02:00"><meta itemprop="author" content="Jürgen Ligi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6889372/jurgen-ligi-martin-helme-pettis-riigikogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F7v_iZPcHpmlv3EE8zcWrD52OSI=/685x410/smart/nginx/o/2020/01/13/12869477t1h7a8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F7v_iZPcHpmlv3EE8zcWrD52OSI=/685x410/smart/nginx/o/2020/01/13/12869477t1h7a8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://arvamus.postimees.ee/6889372/jurgen-ligi-martin-helme-pettis-riigikogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: Martin Helme pettis riigikogu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6889372/jurgen-ligi-martin-helme-pettis-riigikogu/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6889372/jurgen-ligi-martin-helme-pettis-riigikogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T22:47:04+02:00"><meta itemprop="dateModified" content="2020-02-04T22:47:04+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6889662/kokaiinikuninga-pablo-escobari-venna-nutitelefoni-reklaamivad-vene-playboy-jankud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5njPnYs8wpCHaM6HHkKT8q6Hq-I=/335x190/filters:focal(753x110:1388x847)/nginx/o/2020/02/04/12915751t1h34e0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5njPnYs8wpCHaM6HHkKT8q6Hq-I=/335x190/filters:focal(753x110:1388x847)/nginx/o/2020/02/04/12915751t1h34e0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6889662/kokaiinikuninga-pablo-escobari-venna-nutitelefoni-reklaamivad-vene-playboy-jankud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID JA VIDEO &#10217; </span>Kokaiinikuninga Pablo Escobari venna nutitelefoni reklaamivad vene Playboy jänkud </span></a><a href="https://elu24.postimees.ee/6889662/kokaiinikuninga-pablo-escobari-venna-nutitelefoni-reklaamivad-vene-playboy-jankud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T11:27:37+02:00"><meta itemprop="dateModified" content="2020-02-05T10:10:25+02:00"><meta itemprop="author" content="Heili Reinart"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6888928/valentina-luts-kantseldas-venelise-sudamlikkusega-joodikust-abikaasat-oskarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nA6wYeH_wxSuW0vJM85B9plCRu4=/335x190/smart/nginx/o/2020/02/04/12913786t1h644b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nA6wYeH_wxSuW0vJM85B9plCRu4=/335x190/smart/nginx/o/2020/02/04/12913786t1h644b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://sobranna.postimees.ee/6888928/valentina-luts-kantseldas-venelise-sudamlikkusega-joodikust-abikaasat-oskarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Ajaloonaine &#10217; </span>Valentina Luts kantseldas «venelise südamlikkusega» joodikust abikaasat Oskarit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6888928/valentina-luts-kantseldas-venelise-sudamlikkusega-joodikust-abikaasat-oskarit/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://sobranna.postimees.ee/6888928/valentina-luts-kantseldas-venelise-sudamlikkusega-joodikust-abikaasat-oskarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T06:56:40+02:00"><meta itemprop="dateModified" content="2020-02-05T09:47:13+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6889711/mida-kuradit-sa-arvasid-et-ma-teen-et-must-saab-taiuslik-ingel-aaron-hernandezi-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/isIYlcWfI1bCwSEey3lNDev-QmU=/685x410/smart/nginx/o/2020/02/05/12915937t1hd96e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/isIYlcWfI1bCwSEey3lNDev-QmU=/685x410/smart/nginx/o/2020/02/05/12915937t1hd96e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6889711/mida-kuradit-sa-arvasid-et-ma-teen-et-must-saab-taiuslik-ingel-aaron-hernandezi-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">SPORDITÄHEST MÕRVARIKS &#10217; </span>«Mida kuradit sa arvasid, et ma teen? Et must saab täiuslik ingel?» - Aaron Hernandezi lugu </span></a><a href="https://elu24.postimees.ee/6889711/mida-kuradit-sa-arvasid-et-ma-teen-et-must-saab-taiuslik-ingel-aaron-hernandezi-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T15:42:45+02:00"><meta itemprop="dateModified" content="2020-02-04T11:50:27+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6887915/pane-korva-taha-saunaratik-tuleb-justnimelt-nii-mitme-kasutuskorra-jarel-pessu-visata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Prhlm7gKG40H_nImdjb94oghix8=/335x190/filters:focal(159x32:790x639)/nginx/o/2020/02/03/12912457t1h10bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Prhlm7gKG40H_nImdjb94oghix8=/335x190/filters:focal(159x32:790x639)/nginx/o/2020/02/03/12912457t1h10bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://kodustiil.postimees.ee/6887915/pane-korva-taha-saunaratik-tuleb-justnimelt-nii-mitme-kasutuskorra-jarel-pessu-visata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pane kõrva taha: saunarätik tuleb justnimelt nii mitme kasutuskorra järel pessu visata </span></a><a href="https://kodustiil.postimees.ee/6887915/pane-korva-taha-saunaratik-tuleb-justnimelt-nii-mitme-kasutuskorra-jarel-pessu-visata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-04T21:42:23+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6889657/koroonaviirus-loi-nafta-hinnal-jalad-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MKqD2lpBHnw3TehdlSsypPjwV78=/335x190/filters:focal(672x303:687x318)/nginx/o/2020/02/04/12915748t1h3d3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MKqD2lpBHnw3TehdlSsypPjwV78=/335x190/filters:focal(672x303:687x318)/nginx/o/2020/02/04/12915748t1h3d3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6889657/koroonaviirus-loi-nafta-hinnal-jalad-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus lõi nafta hinnal jalad alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6889657/koroonaviirus-loi-nafta-hinnal-jalad-alt/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6889657/koroonaviirus-loi-nafta-hinnal-jalad-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T06:50:14+02:00"><meta itemprop="dateModified" content="2020-02-05T06:50:14+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6889718/erakondade-reitingud-reformierakonna-suur-edu-pusib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dIZvo1FltJF-N2vlw6L0t0uSWY4=/685x410/filters:focal(1344x533:1359x548)/nginx/o/2020/01/19/12881341t1hbe0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dIZvo1FltJF-N2vlw6L0t0uSWY4=/685x410/filters:focal(1344x533:1359x548)/nginx/o/2020/01/19/12881341t1hbe0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://www.postimees.ee/6889718/erakondade-reitingud-reformierakonna-suur-edu-pusib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakondade reitingud: Reformierakonna suur edu püsib <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6889718/erakondade-reitingud-reformierakonna-suur-edu-pusib/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6889718/erakondade-reitingud-reformierakonna-suur-edu-pusib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T15:50:38+02:00"><meta itemprop="dateModified" content="2020-02-05T15:55:59+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6890380/vene-relvastuskontrolli-inspektorid-hindasid-1-jalavaebrigaadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DKVXMppqdDjTXDE6I6r8j0s14CE=/335x190/smart/nginx/o/2020/02/05/12917336t1h4703.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DKVXMppqdDjTXDE6I6r8j0s14CE=/335x190/smart/nginx/o/2020/02/05/12917336t1h4703.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6890380/vene-relvastuskontrolli-inspektorid-hindasid-1-jalavaebrigaadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Galerii &#10217; </span>Vene relvastuskontrolli inspektorid hindasid 1. jalaväebrigaadi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6890380/vene-relvastuskontrolli-inspektorid-hindasid-1-jalavaebrigaadi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6890380/vene-relvastuskontrolli-inspektorid-hindasid-1-jalavaebrigaadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T16:51:46+02:00"><meta itemprop="dateModified" content="2020-02-04T18:10:24+02:00"><meta itemprop="author" content="Karl Mihkel Eller"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6889386/rootsi-mm-ralli-mille-kulmakraadid-paastsid-viimasel-hetkel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IkFCe2SDSvDX1874_wxucq-REik=/335x190/filters:focal(95x222:1284x843)/nginx/o/2020/02/04/12914802t1h9f78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IkFCe2SDSvDX1874_wxucq-REik=/335x190/filters:focal(95x222:1284x843)/nginx/o/2020/02/04/12914802t1h9f78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6889386/rootsi-mm-ralli-mille-kulmakraadid-paastsid-viimasel-hetkel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PM Video &#10217; </span>Rootsi MM-ralli, mille külmakraadid päästsid viimasel hetkel <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6889386/rootsi-mm-ralli-mille-kulmakraadid-paastsid-viimasel-hetkel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6889386/rootsi-mm-ralli-mille-kulmakraadid-paastsid-viimasel-hetkel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zs0aj1a3zj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xjg0r0wfz8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T19:04:24+02:00"><meta itemprop="dateModified" content="2020-02-05T19:04:24+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6890539/istanbulis-soitis-lennuk-maandumisrajalt-valja-ja-purunes-viga-sai-52-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oQo1sY7hZbtSjPzk3DpSf2PUuFk=/335x190/smart/nginx/o/2020/02/05/12917911t1ha0ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oQo1sY7hZbtSjPzk3DpSf2PUuFk=/335x190/smart/nginx/o/2020/02/05/12917911t1ha0ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6890539/istanbulis-soitis-lennuk-maandumisrajalt-valja-ja-purunes-viga-sai-52-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Fotod &#10217; </span>Istanbulis sõitis lennuk maandumisrajalt välja ja purunes, viga sai 52 inimest</span><div class="list-article__additional-headline">Uuendatud kell 19:03!</div></a><a href="https://maailm.postimees.ee/6890539/istanbulis-soitis-lennuk-maandumisrajalt-valja-ja-purunes-viga-sai-52-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T14:39:01+02:00"><meta itemprop="dateModified" content="2020-02-04T16:59:23+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6888915/prokuratuur-suudistab-tartus-vaidetavalt-peksa-saanud-naist-valeutluste-andmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fLPz1k5fz-jaoWMqkDKt-9OaQ4w=/335x190/filters:focal(318x275:406x310)/nginx/o/2019/09/03/12525448t1hbaaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fLPz1k5fz-jaoWMqkDKt-9OaQ4w=/335x190/filters:focal(318x275:406x310)/nginx/o/2019/09/03/12525448t1hbaaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://tartu.postimees.ee/6888915/prokuratuur-suudistab-tartus-vaidetavalt-peksa-saanud-naist-valeutluste-andmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur süüdistab Tartus väidetavalt peksa saanud naist valeütluste andmises <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6888915/prokuratuur-suudistab-tartus-vaidetavalt-peksa-saanud-naist-valeutluste-andmises/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6888915/prokuratuur-suudistab-tartus-vaidetavalt-peksa-saanud-naist-valeutluste-andmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T07:59:50+02:00"><meta itemprop="dateModified" content="2020-02-05T08:02:09+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6889761/liverpool-sai-viimase-aja-skandaalseimast-mangust-ajaloolise-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vf7n8fbvPAzQ1zCjirjiTL7RITY=/685x410/filters:focal(1098x57:3284x1594)/nginx/o/2020/02/05/12915979t1hfb93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Vf7n8fbvPAzQ1zCjirjiTL7RITY=/685x410/filters:focal(1098x57:3284x1594)/nginx/o/2020/02/05/12915979t1hfb93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6889761/liverpool-sai-viimase-aja-skandaalseimast-mangust-ajaloolise-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liverpool sai viimase aja skandaalseimast mängust ajaloolise võidu </span></a><a href="https://sport.postimees.ee/6889761/liverpool-sai-viimase-aja-skandaalseimast-mangust-ajaloolise-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T14:57:08+02:00"><meta itemprop="dateModified" content="2020-02-05T15:59:08+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6890268/kas-londoni-professor-tegi-koroonaviiruse-ravimiseks-labimurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tr-2_xSHR06zNVS8cL7As3bJfgA=/335x190/filters:focal(1906x1352:4512x2673)/nginx/o/2020/02/05/12917059t1h954b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tr-2_xSHR06zNVS8cL7As3bJfgA=/335x190/filters:focal(1906x1352:4512x2673)/nginx/o/2020/02/05/12917059t1h954b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://elu24.postimees.ee/6890268/kas-londoni-professor-tegi-koroonaviiruse-ravimiseks-labimurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Kas Londoni professor tegi koroonaviiruse ravimiseks läbimurde? </span></a><a href="https://elu24.postimees.ee/6890268/kas-londoni-professor-tegi-koroonaviiruse-ravimiseks-labimurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T16:53:43+02:00"><meta itemprop="dateModified" content="2020-02-04T17:24:14+02:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6889423/urmas-klaas-lopetame-liivakasti-mentaliteedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PQVtwsKkzYQfRTTYdmOr4WEPh6E=/335x190/filters:focal(2982x139:4372x2634)/nginx/o/2020/02/04/12914903t1h1248.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PQVtwsKkzYQfRTTYdmOr4WEPh6E=/335x190/filters:focal(2982x139:4372x2634)/nginx/o/2020/02/04/12914903t1h1248.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tartu.postimees.ee/6889423/urmas-klaas-lopetame-liivakasti-mentaliteedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Klaas: lõpetame liivakasti mentaliteedi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6889423/urmas-klaas-lopetame-liivakasti-mentaliteedi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tartu.postimees.ee/6889423/urmas-klaas-lopetame-liivakasti-mentaliteedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T18:27:38+02:00"><meta itemprop="dateModified" content="2020-02-05T18:27:38+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6889884/eesti-tennisenaiskond-jai-parast-ponevat-avamangu-kreeka-vastu-kaotusseisu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0ZtWoAUOWEf5JJdPieKSaG4Rlk4=/685x410/smart/nginx/o/2020/02/05/12918053t1h364c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0ZtWoAUOWEf5JJdPieKSaG4Rlk4=/685x410/smart/nginx/o/2020/02/05/12918053t1h364c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6889884/eesti-tennisenaiskond-jai-parast-ponevat-avamangu-kreeka-vastu-kaotusseisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Otseblogi &#10217; </span>Eesti tennisenaiskond jäi pärast põnevat avamängu Kreeka vastu kaotusseisu</span><div class="list-article__additional-headline">Kreeka koondises on üks 15- ja üks 14-aastane tennisist</div></a><a href="https://sport.postimees.ee/6889884/eesti-tennisenaiskond-jai-parast-ponevat-avamangu-kreeka-vastu-kaotusseisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T19:19:05+02:00"><meta itemprop="dateModified" content="2020-02-04T20:20:01+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6889083/pildid-lahemaa-rahvuspargis-on-muua-eesti-kultusfilmidest-tuntud-talu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1CeXoANP2UHThOXmc95Sz53-7R0=/335x190/filters:focal(139x181:963x569)/nginx/o/2020/02/04/12914305t1h8642.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1CeXoANP2UHThOXmc95Sz53-7R0=/335x190/filters:focal(139x181:963x569)/nginx/o/2020/02/04/12914305t1h8642.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://kodustiil.postimees.ee/6889083/pildid-lahemaa-rahvuspargis-on-muua-eesti-kultusfilmidest-tuntud-talu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Lahemaa rahvuspargis on müüa Eesti kultusfilmidest tuntud talu </span></a><a href="https://kodustiil.postimees.ee/6889083/pildid-lahemaa-rahvuspargis-on-muua-eesti-kultusfilmidest-tuntud-talu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T17:45:00+02:00"><meta itemprop="dateModified" content="2020-02-05T17:52:24+02:00"><meta itemprop="author" content="Kristo Niglas, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6890498/nii-valus-on-palun-aidake" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QgR7hZJkEPy34R15qBBO9ZIqaeA=/335x190/smart/nginx/o/2020/02/05/12917844t1h3d3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QgR7hZJkEPy34R15qBBO9ZIqaeA=/335x190/smart/nginx/o/2020/02/05/12917844t1h3d3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://parnu.postimees.ee/6890498/nii-valus-on-palun-aidake" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Nii valus on, palun aidake!” </span></a><a href="https://parnu.postimees.ee/6890498/nii-valus-on-palun-aidake" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T16:37:18+02:00"><meta itemprop="dateModified" content="2020-02-05T17:22:12+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6890442/eesti-firma-ostis-airbalticult-neli-boeingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XEsnwNs0xI7CNiaSYC8K_gXRTes=/685x410/filters:focal(2592x1074:3326x1690)/nginx/o/2020/01/27/12898312t1h179c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XEsnwNs0xI7CNiaSYC8K_gXRTes=/685x410/filters:focal(2592x1074:3326x1690)/nginx/o/2020/01/27/12898312t1h179c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6890442/eesti-firma-ostis-airbalticult-neli-boeingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firma ostis airBalticult neli Boeingut </span></a><a href="https://majandus24.postimees.ee/6890442/eesti-firma-ostis-airbalticult-neli-boeingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T17:51:31+02:00"><meta itemprop="dateModified" content="2020-02-05T08:50:12+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6889484/korteriturgu-ootab-raputus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XLoTJM8hPZK3nyC-eSlixHWM4gg=/335x190/filters:focal(2095x6:4849x3193)/nginx/o/2017/12/01/7365963t1hfcb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XLoTJM8hPZK3nyC-eSlixHWM4gg=/335x190/filters:focal(2095x6:4849x3193)/nginx/o/2017/12/01/7365963t1hfcb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a></div><a href="https://majandus24.postimees.ee/6889484/korteriturgu-ootab-raputus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriturgu ootab raputus </span></a><a href="https://majandus24.postimees.ee/6889484/korteriturgu-ootab-raputus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T10:06:09+02:00"><meta itemprop="dateModified" content="2020-02-05T10:24:44+02:00"><meta itemprop="author" content="Postimees, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6889869/eesti-ja-lati-julgeolekuasutused-otsisid-labi-pbk-emafirma-kontorid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kzsudQcOS_rCO5TC6DkQtpkC6eM=/335x190/filters:focal(661x915:3494x2408)/nginx/o/2018/01/04/7461823t1ha28a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kzsudQcOS_rCO5TC6DkQtpkC6eM=/335x190/filters:focal(661x915:3494x2408)/nginx/o/2018/01/04/7461823t1ha28a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6889869/eesti-ja-lati-julgeolekuasutused-otsisid-labi-pbk-emafirma-kontorid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Läti julgeolekuasutused otsisid läbi PBK emafirma kontorid </span></a><a href="https://www.postimees.ee/6889869/eesti-ja-lati-julgeolekuasutused-otsisid-labi-pbk-emafirma-kontorid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nmioworeoj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-as1fbo39lo" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/hbpQEqWkhJom0gaMqS-4b2kIf40=/60x60/filters:focal(50x93:241x331)/nginx/o/2018/09/11/11407415t1hd364.jpg" data-lazy-src-x2="//f7.pmo.ee/q-kEbwJvpLH6B54erbBFx3oUhTw=/120x120/filters:focal(50x93:241x331)/nginx/o/2018/09/11/11407415t1hd364.jpg"><p class="site-footer__author-name">Harry Tuul</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:harry.tuul@postimeesgrupp.ee">harry.tuul@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-7632ec228cd71c0554b4.js" async></script></body></html>