<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/1tsnrstoGWnygQeljHvIxSfDR3c=/1200x630/smart/nginx/o/2020/01/22/12887159t1hb45a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/1tsnrstoGWnygQeljHvIxSfDR3c=/1200x630/smart/nginx/o/2020/01/22/12887159t1hb45a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kasvav riigivõlg: valitsus maksis osa suurest laenust tagasi"><meta property="twitter:title" content="Kasvav riigivõlg: valitsus maksis osa suurest laenust tagasi"><meta property="og:url" content="https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi"><meta property="twitter:url" content="https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Värsketest Eurostati andmetest nähtub, et Eesti valitsussektori võlakoormus kerkis kolmandas kvartalis aastaga 390 miljoni euro võrra ehk 18 protsenti ligi 2,55 miljardi euroni. Lähemal uurimisel selgus, et osa võlakasvust on juba tagasi makstud."><meta property="twitter:description" content="Värsketest Eurostati andmetest nähtub, et Eesti valitsussektori võlakoormus kerkis kolmandas kvartalis aastaga 390 miljoni euro võrra ehk 18 protsenti ligi 2,55 miljardi euroni. Lähemal uurimisel selgus, et osa võlakasvust on juba tagasi makstud."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="Bulgaaria"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="euroopa investeerimispank"><meta property="article:tag" content="Euroopa Liidu"><meta property="article:tag" content="Euroopa Liit"><meta property="article:tag" content="eurostat"><meta property="article:tag" content="Itaalia"><meta property="article:tag" content="Kreeka"><meta property="article:tag" content="Küpros"><meta property="article:tag" content="Luksemburg"><meta property="article:tag" content="Postimees"><meta property="article:tag" content="Rumeenia"><meta name="article:published_time" content="2020-01-22T16:30:03+02:00"><meta name="article:modified_time" content="2020-01-22T16:35:54+02:00"><meta name="description" content="Värsketest Eurostati andmetest nähtub, et Eesti valitsussektori võlakoormus kerkis kolmandas kvartalis aastaga 390 miljoni euro võrra ehk 18 protsenti ligi 2,55 miljardi euroni. Lähemal uurimisel selgus, et osa võlakasvust on juba tagasi makstud."><meta name="keywords" content="Bulgaaria, Eesti, euroopa investeerimispank, Euroopa Liidu, Euroopa Liit, eurostat, Itaalia, Kreeka, Küpros, Luksemburg, Postimees, Rumeenia"><link rel="canonical" href="https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Kasvav riigivõlg: valitsus maksis osa suurest laenust tagasi - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1cb71d84ebf5283795ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #a30012 0%, #82000e 100%);
  }
  .section-bg-gradient:before {
      background-color: #82000e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-517 article-6879068"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">K, 22.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__text">«Viimasel poolel aastal oleme ühiskonnas palju rääkinud sellest, et kust tuleb raha, missugused peaks olema maksud. Raha tuleb töökohtadest. Töökohad on ka riigile väga olulised,» </a><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Kivine</span></a></div><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__image"><img src="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg" srcset="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg, //f7.pmo.ee/s2-wUfIsfz14r7jDwzH0jJbIZfI=/144x144/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6879068"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Kasvav riigivõlg: valitsus maksis osa suurest laenust tagasi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6879068" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kasvav%20riigiv%C3%B5lg%3A%20valitsus%20maksis%20osa%20suurest%20laenust%20tagasi&url=https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6879068"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kasvav%20riigiv%C3%B5lg%3A%20valitsus%20maksis%20osa%20suurest%20laenust%20tagasi&url=https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6879068"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kasvav riigivõlg: valitsus maksis osa suurest laenust tagasi&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi%3Futm_source%3Demail%26utm_content%3D6879068" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-22T16:30:03+02:00">22. jaanuar 2020, 16:30</span></div><h1 class="article-headline" itemprop="headline name">Kasvav riigivõlg: valitsus maksis osa suurest laenust tagasi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97384" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png" srcset="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png, //f10.pmo.ee/15-kJnoGoHS-AeTcJ6814hPI0TQ=/80x80/smart/nginx/o/2016/11/23/6103879t1h7fe4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Majandus24</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/vFrV7PYDGSEO-V_EFV3EwbuJ2S8=/1370x820/smart/nginx/o/2020/01/22/12887159t1hb45a.jpg"><figure-fullscreen eager :image-id="12887159" image-url="//f11.pmo.ee/6c9Y5Fxqh3W8ymo-KvJ1vDu7ykU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/22/12887159t1hb45a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12887159)" src="//f11.pmo.ee/vFrV7PYDGSEO-V_EFV3EwbuJ2S8=/1370x820/smart/nginx/o/2020/01/22/12887159t1hb45a.jpg" srcset="//f11.pmo.ee/vFrV7PYDGSEO-V_EFV3EwbuJ2S8=/1370x820/smart/nginx/o/2020/01/22/12887159t1hb45a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Valitsuspartnerite liidrid Helir-Valdor Seeder, Mart Helme ja Jüri Ratas.</p><p class="figure__caption--name" itemprop="creator">FOTO: RAIGO PAJULA/AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Värsketest Eurostati andmetest nähtub, et Eesti valitsussektori võlakoormus kerkis kolmandas kvartalis aastaga 390 miljoni euro võrra ehk 18 protsenti ligi 2,55 miljardi euroni. Lähemal uurimisel selgus, et osa võlakasvust on juba tagasi makstud.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-2bufk4oaic" :preview-length="0" eager video-id="224573" video-stream-type="VOD" video-headline="6879068 Kasvav riigivõlg: valitsus maksis osa suurest laenust tagasi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b087d2f541eea1198f115a9cf3baddf1.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:224573,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6879068-kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi&quot;,&quot;headline&quot;:&quot;6879068 Kasvav riigivõlg: valitsus maksis osa suurest laenust tagasi&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-22T16:35:54+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-22T16:37:12+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/b087d2f541eea1198f115a9cf3baddf1.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3wnpovwyiw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7e6o4anv7k" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u1mkhz2z8g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rahandusministeeriumi pressiosakond selgitas Postimehele, et kasvu taga on kaks põhjust. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Esiteks, rahandusministeerium võttis mullu kevadel kasutusele 215 miljonit eurot laenuraha Euroopa Investeerimispangalt, et kaas­finantseerida Euroopa Liidu toetusega 2014-2020 perioodi projekte.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teiseks, 2019. aasta juunis emiteeris rahandusministeerium rahavoo juhtimiseks 200 miljoni euro väärtuses lühiajalisi võlakirju, millest 100 miljonit eurot on tagasi makstud mullu detsembris (kuuekuune emissioon) ja 100 miljonit eurot makstakse tagasi 2020. aasta juunis (12-kuune emissioon). Mõlemad laenud olid negatiivse tootlusega, neile maksti hoopis peale. Esimesele -0,063 protsenti ning teisele -0,19 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Eesti võlakasv</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Riigivõlg suurenes kolmandas kvartalis aastaga seitsmes Euroopa Liidu riigis ja langes 21 riigis, selgub Eurostati andmetest. Kolmandas kvartalis moodustas riigivõlg 9,2 protsenti sisemajanduse kogutoodangust (SKT), mida oli aastatagusega võrreldes 0,7 protsendipunkti rohkem.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6879068" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>9,2 protsendiga SKTst oli Eesti riigivõlg Euroopa Liidu madalaim, järgnesid 20,2 protsendiga Luksemburg ning 20,6 protsendiga Bulgaaria.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõige kõrgem oli võlakoormus kolmanda kvartali lõpus Kreekas, kus see ulatus 178,2 protsendini SKTst. Järgnesid Itaalia 137,3 protsendi ja Portugal 120,5 protsendiga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Euroalal oli riigivõlg keskmiselt 86,1 protsenti SKTst, vähenedes aastavõrdluses protsendipunkti võrra. Euroopa Liidus tervikuna oli riigivõlg kolmandas kvartalis aga 80,1 protsenti SKTst, kahanedes aastaga 1,3 protsendipunkti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aastavõrdluses kasvas võla ja SKT suhe seitsmes Euroopa Liidu liikmesriigis ja langes 21 riigis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Enim kahanes võlakoorem aastavõrdluses 10,1 protsendipunktiga Küprosel ja kasvas enim Rumeenias, kus kasv oli 1,4 protsendipunkti. Eesti riigivõlg kasvas seejuures 0,7 protsendipunkti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Euroalal moodustasid kolmanda kvartali lõpus koguvõlast 80,8 protsenti võlakirjad, 15,5 protsenti laenud ning 3,8 protsenti valuuta ja hoiused. Euroopa Liidus tervikuna moodustasid võlakirjad 81,6 protsenti, laenud 13,6 protsenti ning valuuta ja hoiused 4,8 protsenti koguvõlast.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6879068" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kasvav%20riigiv%C3%B5lg%3A%20valitsus%20maksis%20osa%20suurest%20laenust%20tagasi&url=https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6879068"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kasvav%20riigiv%C3%B5lg%3A%20valitsus%20maksis%20osa%20suurest%20laenust%20tagasi&url=https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6879068"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kasvav riigivõlg: valitsus maksis osa suurest laenust tagasi&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi%3Futm_source%3Demail%26utm_content%3D6879068" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6879068/kasvav-riigivolg-valitsus-maksis-osa-suurest-laenust-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6879068" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6879068" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/4731/bulgaaria">Bulgaaria</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/27288/euroopa-investeerimispank">euroopa investeerimispank</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/566169/euroopa-liidu">Euroopa Liidu</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/11345/euroopa-liit">Euroopa Liit</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/12118/eurostat">eurostat</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/2463/itaalia">Itaalia</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/1209/kreeka">Kreeka</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/6693/kupros">Küpros</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/19343/luksemburg">Luksemburg</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/8792/postimees">Postimees</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/944/rumeenia">Rumeenia</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gi9mm8uk97" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t1ib9lggze" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T15:31:27+02:00"><meta itemprop="dateModified" content="2020-01-22T16:35:34+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878996/kolvarti-esimene-prohmakas-hiiliv-ttv-taastamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6dBCGzbEoDLbnzXk0HXacQYIPW4=/1000x435/smart/nginx/o/2020/01/22/12887053t1h9667.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6dBCGzbEoDLbnzXk0HXacQYIPW4=/1000x435/smart/nginx/o/2020/01/22/12887053t1h9667.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/523" class="list-article__section-label slab">Arvamus</a></div><a href="https://majandus24.postimees.ee/6878996/kolvarti-esimene-prohmakas-hiiliv-ttv-taastamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvarti esimene prohmakas: hiiliv TTV taastamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6878996/kolvarti-esimene-prohmakas-hiiliv-ttv-taastamine/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6878996/kolvarti-esimene-prohmakas-hiiliv-ttv-taastamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T15:13:24+02:00"><meta itemprop="dateModified" content="2020-01-22T15:31:47+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6878970/tahelepanu-ria-soovitab-internet-exploreri-kasutamist-ajutiselt-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OIVzL21SGJgJT1kWAST5z5hI184=/324x185/smart/nginx/o/2016/01/06/4854317t1h0e96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OIVzL21SGJgJT1kWAST5z5hI184=/324x185/smart/nginx/o/2016/01/06/4854317t1h0e96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tehnika.postimees.ee/6878970/tahelepanu-ria-soovitab-internet-exploreri-kasutamist-ajutiselt-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu! RIA soovitab Internet Exploreri kasutamist ajutiselt vältida </span></a><a href="https://tehnika.postimees.ee/6878970/tahelepanu-ria-soovitab-internet-exploreri-kasutamist-ajutiselt-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T15:02:15+02:00"><meta itemprop="dateModified" content="2020-01-22T16:45:16+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6878954/citybeel-on-eestis-juba-60-000-kasutajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Qw4zM3JlJQdsuW-F9hW0ekrmWAo=/324x185/smart/nginx/o/2019/11/20/12753131t1h412b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Qw4zM3JlJQdsuW-F9hW0ekrmWAo=/324x185/smart/nginx/o/2019/11/20/12753131t1h412b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6878954/citybeel-on-eestis-juba-60-000-kasutajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">CityBeel on Eestis juba 60 000 kasutajat </span></a><a href="https://tehnika.postimees.ee/6878954/citybeel-on-eestis-juba-60-000-kasutajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T13:34:59+02:00"><meta itemprop="dateModified" content="2020-01-22T16:47:10+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878822/trump-nimetas-boeingut-suureks-pettumuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xufYjVFcuOHoe1gdlz3zNgJfT0U=/324x185/smart/nginx/o/2020/01/21/12885580t1h4d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xufYjVFcuOHoe1gdlz3zNgJfT0U=/324x185/smart/nginx/o/2020/01/21/12885580t1h4d6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6878822/trump-nimetas-boeingut-suureks-pettumuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump nimetas Boeingut suureks pettumuseks </span></a><a href="https://majandus24.postimees.ee/6878822/trump-nimetas-boeingut-suureks-pettumuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ig4juebz6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T12:57:18+02:00"><meta itemprop="dateModified" content="2020-01-22T13:42:37+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878744/bussifirmade-riid-vottis-hotellilt-kliendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ozLvxS65Eet0TuR1_iT0YMv5k-g=/1000x435/smart/nginx/o/2020/01/22/12886346t1h3445.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ozLvxS65Eet0TuR1_iT0YMv5k-g=/1000x435/smart/nginx/o/2020/01/22/12886346t1h3445.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6878744/bussifirmade-riid-vottis-hotellilt-kliendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussifirmade riid võttis hotellilt kliendid </span></a><a href="https://majandus24.postimees.ee/6878744/bussifirmade-riid-vottis-hotellilt-kliendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T12:47:28+02:00"><meta itemprop="dateModified" content="2020-01-22T12:47:49+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6878768/telia-asus-pakkuma-automaatset-reisikindlustust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/frRqySsoDs1lGnJnydOIlF_WLdA=/335x190/smart/nginx/o/2019/10/13/12649456t1h9ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/frRqySsoDs1lGnJnydOIlF_WLdA=/335x190/smart/nginx/o/2019/10/13/12649456t1h9ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6878768/telia-asus-pakkuma-automaatset-reisikindlustust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia asus pakkuma automaatset reisikindlustust </span></a><a href="https://tehnika.postimees.ee/6878768/telia-asus-pakkuma-automaatset-reisikindlustust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:33:27+02:00"><meta itemprop="dateModified" content="2020-01-22T11:45:51+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6878686/pariis-berliin-ja-blackrock-loid-kliimainvesteeringute-liidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cw6KwP1zV78r4W0LRpydjwINMWQ=/335x190/smart/nginx/o/2020/01/22/12886256t1h977c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cw6KwP1zV78r4W0LRpydjwINMWQ=/335x190/smart/nginx/o/2020/01/22/12886256t1h977c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6878686/pariis-berliin-ja-blackrock-loid-kliimainvesteeringute-liidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariis, Berliin ja BlackRock lõid kliimainvesteeringute liidu </span></a><a href="https://heureka.postimees.ee/6878686/pariis-berliin-ja-blackrock-loid-kliimainvesteeringute-liidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:26:43+02:00"><meta itemprop="dateModified" content="2020-01-22T11:55:09+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878666/kireva-ajalooga-merepaastelaev-hebe-joudis-lennusadamasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6Y2Btq7xPctQ_BZ2pV_ip529XFQ=/685x410/smart/nginx/o/2020/01/22/12886212t1he9d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6Y2Btq7xPctQ_BZ2pV_ip529XFQ=/685x410/smart/nginx/o/2020/01/22/12886212t1he9d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6878666/kireva-ajalooga-merepaastelaev-hebe-joudis-lennusadamasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kireva ajalooga merepäästelaev Hebe jõudis Lennusadamasse </span></a><a href="https://majandus24.postimees.ee/6878666/kireva-ajalooga-merepaastelaev-hebe-joudis-lennusadamasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:14:39+02:00"><meta itemprop="dateModified" content="2020-01-22T11:44:01+02:00"><meta itemprop="author" content="BNS, Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878662/eesti-riigivolg-kasvab-jatkuvalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bmtOiOEYXBPSttBR73xUw4znMfY=/335x190/filters:focal(5x1001:3967x2440)/nginx/o/2020/01/17/12877324t1h5ba0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bmtOiOEYXBPSttBR73xUw4znMfY=/335x190/filters:focal(5x1001:3967x2440)/nginx/o/2020/01/17/12877324t1h5ba0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://majandus24.postimees.ee/6878662/eesti-riigivolg-kasvab-jatkuvalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti riigivõlg kasvab jätkuvalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6878662/eesti-riigivolg-kasvab-jatkuvalt/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6878662/eesti-riigivolg-kasvab-jatkuvalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T09:56:22+02:00"><meta itemprop="dateModified" content="2020-01-22T10:23:42+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6878571/eesti-telekanal-jai-porno-naitamises-loplikult-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/diebG4_fIk9YSmPQVGBurVb1cWU=/335x190/filters:focal(1026x504:2560x1608)/nginx/o/2019/01/07/11699228t1hcf05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/diebG4_fIk9YSmPQVGBurVb1cWU=/335x190/filters:focal(1026x504:2560x1608)/nginx/o/2019/01/07/11699228t1hcf05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tehnika.postimees.ee/6878571/eesti-telekanal-jai-porno-naitamises-loplikult-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti telekanal jäi porno näitamises lõplikult süüdi </span></a><a href="https://tehnika.postimees.ee/6878571/eesti-telekanal-jai-porno-naitamises-loplikult-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T07:59:57+02:00"><meta itemprop="dateModified" content="2020-01-22T11:31:52+02:00"><meta itemprop="author" content="BNS, Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878478/helme-rohepoordeks-on-vaja-rohkem-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cjnhzfN2I0JKm3G5HRux8EUKQ6g=/685x410/filters:focal(666x293:1078x666)/nginx/o/2020/01/13/12870536t1h88e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cjnhzfN2I0JKm3G5HRux8EUKQ6g=/685x410/filters:focal(666x293:1078x666)/nginx/o/2020/01/13/12870536t1h88e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6878478/helme-rohepoordeks-on-vaja-rohkem-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: rohepöördeks on vaja rohkem raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6878478/helme-rohepoordeks-on-vaja-rohkem-raha/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://majandus24.postimees.ee/6878478/helme-rohepoordeks-on-vaja-rohkem-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-39dbt4aewq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jnrpnpa28m" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6879066" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T16:26:18+02:00"><meta itemprop="dateModified" content="2020-01-22T16:26:18+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6879066/perling-prokuratuur-pole-savisaare-protsessiga-labikukkunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HeRACEaePHD5d7-6X99OptzSaCs=/1000x435/smart/nginx/o/2019/11/01/12704875t1hbdff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HeRACEaePHD5d7-6X99OptzSaCs=/1000x435/smart/nginx/o/2019/11/01/12704875t1hbdff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6879066/perling-prokuratuur-pole-savisaare-protsessiga-labikukkunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perling: prokuratuur pole Savisaare protsessiga läbikukkunud </span></a><a href="https://www.postimees.ee/6879066/perling-prokuratuur-pole-savisaare-protsessiga-labikukkunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878722" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T11:56:22+02:00"><meta itemprop="dateModified" content="2020-01-22T16:09:11+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vihjas-riigikogu-ees-vangerdustele-valitsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BAR_SvpG8qanDaBk8r5l3AvCHOc=/335x190/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BAR_SvpG8qanDaBk8r5l3AvCHOc=/335x190/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vihjas-riigikogu-ees-vangerdustele-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministri ülesannetes Mart Helme vihjas riigikogu ees vangerdustele valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vihjas-riigikogu-ees-vangerdustele-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vihjas-riigikogu-ees-vangerdustele-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878996" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T15:31:27+02:00"><meta itemprop="dateModified" content="2020-01-22T16:35:34+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878996/kolvarti-esimene-prohmakas-hiiliv-ttv-taastamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8_8rlhaJNWY30ns1HehfcvdXSw4=/335x190/smart/nginx/o/2020/01/22/12887053t1h9667.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8_8rlhaJNWY30ns1HehfcvdXSw4=/335x190/smart/nginx/o/2020/01/22/12887053t1h9667.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/523" class="list-article__section-label slab">Arvamus</a></div><a href="https://majandus24.postimees.ee/6878996/kolvarti-esimene-prohmakas-hiiliv-ttv-taastamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvarti esimene prohmakas: hiiliv TTV taastamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6878996/kolvarti-esimene-prohmakas-hiiliv-ttv-taastamine/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6878996/kolvarti-esimene-prohmakas-hiiliv-ttv-taastamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6878794/tallinna-tv-kolib-erakanalitesse" itemprop="url">Tallinna TV kolib erakanalitesse</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878851" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T13:54:42+02:00"><meta itemprop="dateModified" content="2020-01-22T16:17:47+02:00"><meta itemprop="author" content="Jaan Rapp, Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6878851/valga-korteris-pussitati-mees-surnuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-H0zjQJF5wyOq5954JLQSouGkQ0=/685x410/smart/nginx/o/2020/01/22/12887143t1hd7be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-H0zjQJF5wyOq5954JLQSouGkQ0=/685x410/smart/nginx/o/2020/01/22/12887143t1hd7be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6878851/valga-korteris-pussitati-mees-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas pussitati korteris mees surnuks</span><div class="list-article__additional-headline">Naaber: see korter on meie maja kirstunael</div></a><a href="https://lounapostimees.postimees.ee/6878851/valga-korteris-pussitati-mees-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878748" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T12:54:42+02:00"><meta itemprop="dateModified" content="2020-01-22T14:40:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878748/postimees-grupp-toob-uuel-rallihooajal-fannideni-palju-uuendusi-ja-rohkem-kiiruskatseid-otsepildis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QmgagsLDZElztmMhKO8B_Y9GqPQ=/335x190/filters:focal(2540x1388:4335x2668)/nginx/o/2020/01/22/12886296t1h8d63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QmgagsLDZElztmMhKO8B_Y9GqPQ=/335x190/filters:focal(2540x1388:4335x2668)/nginx/o/2020/01/22/12886296t1h8d63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://sport.postimees.ee/6878748/postimees-grupp-toob-uuel-rallihooajal-fannideni-palju-uuendusi-ja-rohkem-kiiruskatseid-otsepildis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Postimees Grupil on rallifännidele palju häid sõnumeid </span></a><a href="https://sport.postimees.ee/6878748/postimees-grupp-toob-uuel-rallihooajal-fannideni-palju-uuendusi-ja-rohkem-kiiruskatseid-otsepildis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878591" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T11:41:45+02:00"><meta itemprop="dateModified" content="2020-01-22T13:48:10+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZPygoL0phuKBBXjjb3EANAW-nRA=/335x190/filters:focal(0x0:467x410)/nginx/o/2020/01/22/12886147t1h37df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZPygoL0phuKBBXjjb3EANAW-nRA=/335x190/filters:focal(0x0:467x410)/nginx/o/2020/01/22/12886147t1h37df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäelase autoromu vallutas puuküürnik </span></a><a href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878970" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T15:13:24+02:00"><meta itemprop="dateModified" content="2020-01-22T15:31:47+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6878970/tahelepanu-ria-soovitab-internet-exploreri-kasutamist-ajutiselt-valtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m8FKTRnWtx-XcALedGo0k0L7LPM=/685x410/smart/nginx/o/2016/01/06/4854317t1h0e96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m8FKTRnWtx-XcALedGo0k0L7LPM=/685x410/smart/nginx/o/2016/01/06/4854317t1h0e96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tehnika.postimees.ee/6878970/tahelepanu-ria-soovitab-internet-exploreri-kasutamist-ajutiselt-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu! RIA soovitab Internet Exploreri kasutamist ajutiselt vältida </span></a><a href="https://tehnika.postimees.ee/6878970/tahelepanu-ria-soovitab-internet-exploreri-kasutamist-ajutiselt-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6879047" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T16:07:06+02:00"><meta itemprop="dateModified" content="2020-01-22T16:24:12+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6879047/putini-hokikirg-kujundab-venemaad-valitsevat-eliiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XuDw6mmlcddfNJLmxlIbfBxNiTc=/335x190/filters:focal(1436x601:2109x1342)/nginx/o/2020/01/22/12887132t1h2331.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XuDw6mmlcddfNJLmxlIbfBxNiTc=/335x190/filters:focal(1436x601:2109x1342)/nginx/o/2020/01/22/12887132t1h2331.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6879047/putini-hokikirg-kujundab-venemaad-valitsevat-eliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini kirg jäähoki vastu kujundab Venemaad valitsevat eliiti </span></a><a href="https://maailm.postimees.ee/6879047/putini-hokikirg-kujundab-venemaad-valitsevat-eliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878933" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T14:44:57+02:00"><meta itemprop="dateModified" content="2020-01-22T15:36:28+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6878933/ekre-loobus-viimasel-hetkel-kokkuleppest-tarandiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qgyk7YA1969sYfAaDOjiAyW3KEw=/335x190/filters:focal(706x615:4810x2401)/nginx/o/2020/01/22/12886944t1ha1c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qgyk7YA1969sYfAaDOjiAyW3KEw=/335x190/filters:focal(706x615:4810x2401)/nginx/o/2020/01/22/12886944t1ha1c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6878933/ekre-loobus-viimasel-hetkel-kokkuleppest-tarandiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Pildid ja video &#10217; </span>EKRE loobus viimasel hetkel kokkuleppest Tarandiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6878933/ekre-loobus-viimasel-hetkel-kokkuleppest-tarandiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6878933/ekre-loobus-viimasel-hetkel-kokkuleppest-tarandiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878716" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T16:40:19+02:00"><meta itemprop="dateModified" content="2020-01-22T16:40:19+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878716/uus-rallihooaeg-algab-kuidas-laheb-tanakul-hyundaiga-monte-carlo-ralli-testikatsel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lyKBat0vIZFzWSEwRCiQb0m_CkE=/685x410/filters:focal(1476x840:3467x2086)/nginx/o/2020/01/22/12886298t1hfaec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lyKBat0vIZFzWSEwRCiQb0m_CkE=/685x410/filters:focal(1476x840:3467x2086)/nginx/o/2020/01/22/12886298t1hfaec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6878716/uus-rallihooaeg-algab-kuidas-laheb-tanakul-hyundaiga-monte-carlo-ralli-testikatsel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Otsepilt ja -blogi &#10217; </span>Uus rallihooaeg algab! Kuidas läheb Tänakul Hyundaiga Monte Carlo ralli testikatsel? </span></a><a href="https://sport.postimees.ee/6878716/uus-rallihooaeg-algab-kuidas-laheb-tanakul-hyundaiga-monte-carlo-ralli-testikatsel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6879075" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T16:32:19+02:00"><meta itemprop="dateModified" content="2020-01-22T16:32:19+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6879075/mul-on-vaga-hea-meel-et-saan-sellisel-sundmusel-eesti-lippu-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NMqp1eRP0-YWbuIAEzH2-JJ8Ips=/335x190/filters:focal(1037x876:1462x1092)/nginx/o/2020/01/22/12887180t1h6b8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NMqp1eRP0-YWbuIAEzH2-JJ8Ips=/335x190/filters:focal(1037x876:1462x1092)/nginx/o/2020/01/22/12887180t1h6b8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6879075/mul-on-vaga-hea-meel-et-saan-sellisel-sundmusel-eesti-lippu-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Mul on väga hea meel, et saan sellisel sündmusel Eesti lippu kanda.» </span></a><a href="https://sport.postimees.ee/6879075/mul-on-vaga-hea-meel-et-saan-sellisel-sundmusel-eesti-lippu-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878840" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T13:48:51+02:00"><meta itemprop="dateModified" content="2020-01-22T14:11:39+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6878840/hispaaniat-tabanud-talvetormis-mollavad-majakorgused-lained" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fV7tR6Pu4KqEPFSWeXtT4QVExec=/335x190/filters:focal(849x1072:4414x3329)/nginx/o/2020/01/22/12886763t1h20c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fV7tR6Pu4KqEPFSWeXtT4QVExec=/335x190/filters:focal(849x1072:4414x3329)/nginx/o/2020/01/22/12886763t1h20c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>290</span></div></div><a href="https://elu24.postimees.ee/6878840/hispaaniat-tabanud-talvetormis-mollavad-majakorgused-lained" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID JA VIDEO &#10217; </span>Hispaaniat tabanud talvetormis möllavad majakõrgused lained </span></a><a href="https://elu24.postimees.ee/6878840/hispaaniat-tabanud-talvetormis-mollavad-majakorgused-lained" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5d8mq1nm7c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="517" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c9bs91smxu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T15:40:25+02:00"><meta itemprop="dateModified" content="2020-01-21T17:05:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eKRQgZTlwKZbp-zrqJpQxJim0j0=/1000x435/smart/nginx/o/2019/12/03/12786073t1hf162.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eKRQgZTlwKZbp-zrqJpQxJim0j0=/1000x435/smart/nginx/o/2019/12/03/12786073t1hf162.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu: läheneb Eesti inimeste oodatuim kuupäev </span></a><a href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T08:00:00+02:00"><meta itemprop="dateModified" content="2020-01-22T08:00:21+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MAI6sgvkWdkdYYXjynCgi-3_g_8=/335x190/smart/nginx/o/2020/01/21/12885415t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MAI6sgvkWdkdYYXjynCgi-3_g_8=/335x190/smart/nginx/o/2020/01/21/12885415t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüdruk läks teatrist koju armi ja veriste käenukkidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T13:10:33+02:00"><meta itemprop="dateModified" content="2020-01-21T19:56:40+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p4WSMs3PaCSqP7Udm4M0GjjMBx8=/335x190/filters:focal(7x14:1476x1201)/nginx/o/2020/01/21/12884442t1hc3d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p4WSMs3PaCSqP7Udm4M0GjjMBx8=/335x190/filters:focal(7x14:1476x1201)/nginx/o/2020/01/21/12884442t1hc3d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neurokirurg: Michael Schumacher on tundmatuseni muutunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud Eesti neurokirurgi kommentaar</div></a><a href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T18:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T17:07:16+02:00"><meta itemprop="author" content="AFP/AP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2iuHJ0UlpBpDUkghS510RoOgtGE=/685x410/filters:focal(640x58:1157x405)/nginx/o/2020/01/21/12884879t1h11ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2iuHJ0UlpBpDUkghS510RoOgtGE=/685x410/filters:focal(640x58:1157x405)/nginx/o/2020/01/21/12884879t1h11ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">AJALOOLINE PÄEV &#10217; </span>Trumpi tagandamisprotsess saab hoo sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T16:40:32+02:00"><meta itemprop="dateModified" content="2020-01-22T11:24:09+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T-S7NTvBVheiORD4Lgkz3-N1dIc=/335x190/filters:focal(1056x652:1071x667)/nginx/o/2019/12/17/12818155t1hc5c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T-S7NTvBVheiORD4Lgkz3-N1dIc=/335x190/filters:focal(1056x652:1071x667)/nginx/o/2019/12/17/12818155t1hc5c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireform sai viis olulist muudatust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T19:45:10+02:00"><meta itemprop="dateModified" content="2020-01-21T20:36:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iQxSO1wbK4ZtD5eb3A_jZMU9V_E=/335x190/filters:focal(109x65:432x571)/nginx/o/2020/01/21/12885599t1hfe5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iQxSO1wbK4ZtD5eb3A_jZMU9V_E=/335x190/filters:focal(109x65:432x571)/nginx/o/2020/01/21/12885599t1hfe5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas vastab Tanel Padar sõnasõjale, mille muusikakriitik Niineste valla päästis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T09:56:22+02:00"><meta itemprop="dateModified" content="2020-01-22T10:23:42+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6878571/eesti-telekanal-jai-porno-naitamises-loplikult-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sGQcZOmiVRjaHekedMLxAJWE-_E=/685x410/filters:focal(1026x504:2560x1608)/nginx/o/2019/01/07/11699228t1hcf05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sGQcZOmiVRjaHekedMLxAJWE-_E=/685x410/filters:focal(1026x504:2560x1608)/nginx/o/2019/01/07/11699228t1hcf05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tehnika.postimees.ee/6878571/eesti-telekanal-jai-porno-naitamises-loplikult-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti telekanal jäi porno näitamises lõplikult süüdi </span></a><a href="https://tehnika.postimees.ee/6878571/eesti-telekanal-jai-porno-naitamises-loplikult-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:56:22+02:00"><meta itemprop="dateModified" content="2020-01-22T16:09:11+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vihjas-riigikogu-ees-vangerdustele-valitsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BAR_SvpG8qanDaBk8r5l3AvCHOc=/335x190/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BAR_SvpG8qanDaBk8r5l3AvCHOc=/335x190/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vihjas-riigikogu-ees-vangerdustele-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministri ülesannetes Mart Helme vihjas riigikogu ees vangerdustele valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vihjas-riigikogu-ees-vangerdustele-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vihjas-riigikogu-ees-vangerdustele-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T12:06:56+02:00"><meta itemprop="dateModified" content="2020-01-22T13:24:08+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6878694/meediasse-ilmusid-esimesed-pildid-harry-ja-meghani-kanada-kodust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SXvXLIh8UUq9F7TKzZvRYK-OTTo=/335x190/filters:focal(1321x1385:4553x3878)/nginx/o/2020/01/22/12886390t1h9b1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SXvXLIh8UUq9F7TKzZvRYK-OTTo=/335x190/filters:focal(1321x1385:4553x3878)/nginx/o/2020/01/22/12886390t1h9b1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kodustiil.postimees.ee/6878694/meediasse-ilmusid-esimesed-pildid-harry-ja-meghani-kanada-kodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">GALERII &#10217; </span>Meediasse ilmusid esimesed pildid Harry ja Meghani Kanada kodust </span></a><a href="https://kodustiil.postimees.ee/6878694/meediasse-ilmusid-esimesed-pildid-harry-ja-meghani-kanada-kodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T08:21:56+02:00"><meta itemprop="dateModified" content="2020-01-22T13:33:00+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6876323/isa-lasi-joomakaaslasel-oma-tutre-kaasa-viia-ta-utles-et-voin-kommi-votta-ainult-siis-kui-aluspuksid-jalast-votan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L1LSbELwixfoKbyGf8e8qnCq9Uo=/685x410/filters:focal(379x297:636x454)/nginx/o/2020/01/20/12883604t1hb73a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/L1LSbELwixfoKbyGf8e8qnCq9Uo=/685x410/filters:focal(379x297:636x454)/nginx/o/2020/01/20/12883604t1hb73a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://sobranna.postimees.ee/6876323/isa-lasi-joomakaaslasel-oma-tutre-kaasa-viia-ta-utles-et-voin-kommi-votta-ainult-siis-kui-aluspuksid-jalast-votan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa lasi joomakaaslasel oma tütre kaasa viia: Ta ütles, et võin kommi võtta ainult siis, kui aluspüksid jalast võtan </span></a><a href="https://sobranna.postimees.ee/6876323/isa-lasi-joomakaaslasel-oma-tutre-kaasa-viia-ta-utles-et-voin-kommi-votta-ainult-siis-kui-aluspuksid-jalast-votan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-22T11:05:48+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878028/kaua-oodatud-ehitus-algab-tuntud-ettevotja-teeb-moisast-hotelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xcc9ZSo2vzbUN4Zi87ENkwFRbBU=/335x190/smart/nginx/o/2020/01/21/12884997t1h767f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Xcc9ZSo2vzbUN4Zi87ENkwFRbBU=/335x190/smart/nginx/o/2020/01/21/12884997t1h767f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>480</span></div></div><a href="https://sakala.postimees.ee/6878028/kaua-oodatud-ehitus-algab-tuntud-ettevotja-teeb-moisast-hotelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Galerii &#10217; </span>Kaua oodatud ehitus algab. Tuntud ettevõtja teeb mõisast hotelli </span></a><a href="https://sakala.postimees.ee/6878028/kaua-oodatud-ehitus-algab-tuntud-ettevotja-teeb-moisast-hotelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T18:14:00+02:00"><meta itemprop="dateModified" content="2020-01-22T09:53:14+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6878185/kiired-deklareerijad-saavad-raha-tagasi-veebruari-lopus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gUxC213aMwjmQczBs_HPIsDOj30=/335x190/smart/nginx/o/2020/01/21/12885327t1hb096.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gUxC213aMwjmQczBs_HPIsDOj30=/335x190/smart/nginx/o/2020/01/21/12885327t1hb096.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6878185/kiired-deklareerijad-saavad-raha-tagasi-veebruari-lopus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiired deklareerijad saavad raha tagasi veebruari lõpus </span></a><a href="https://parnu.postimees.ee/6878185/kiired-deklareerijad-saavad-raha-tagasi-veebruari-lopus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3rizoqojxq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-px8lwhw0ba" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-22T09:55:47+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jwx8xqeWUX0Hjd10blRCM_1jDW8=/335x190/smart/nginx/o/2020/01/20/12883620t1hc4be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jwx8xqeWUX0Hjd10blRCM_1jDW8=/335x190/smart/nginx/o/2020/01/20/12883620t1hc4be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väidetav ahistaja: las tüdrukud tulevad tundi pikema seelikuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T20:25:20+02:00"><meta itemprop="dateModified" content="2020-01-21T20:37:47+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878330/tanak-sai-monte-carlos-eriti-sooja-vastuvotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zqIfbQRwRMqvhau4XWOtlaRTnRs=/335x190/smart/nginx/o/2020/01/10/12865764t1hae95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zqIfbQRwRMqvhau4XWOtlaRTnRs=/335x190/smart/nginx/o/2020/01/10/12865764t1hae95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>343</span></div></div><a href="https://sport.postimees.ee/6878330/tanak-sai-monte-carlos-eriti-sooja-vastuvotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Piltuudis &#10217; </span>Tänak sai Monte Carlos eriti sooja vastuvõtu </span></a><a href="https://sport.postimees.ee/6878330/tanak-sai-monte-carlos-eriti-sooja-vastuvotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T19:27:03+02:00"><meta itemprop="dateModified" content="2020-01-22T14:28:01+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/npuF_Qd7a0MkCHSrgQt2fbTHOJ0=/685x410/filters:focal(842x2685:2315x5046)/nginx/o/2020/01/21/12885476t1h94ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/npuF_Qd7a0MkCHSrgQt2fbTHOJ0=/685x410/filters:focal(842x2685:2315x5046)/nginx/o/2020/01/21/12885476t1h94ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">End tagasi hoidnud Veerpalu jäi medalitest kaugele </span></a><a href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:13:38+02:00"><meta itemprop="dateModified" content="2020-01-21T10:50:35+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877654/pisitutrega-kodus-hullava-saara-piusi-uue-lapse-ootust-ei-varja-enam-miski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o_LgGOjCaIDXQj30qP9lac39H7U=/335x190/filters:focal(1668x694:3704x2635)/nginx/o/2020/01/21/12883860t1h0cef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o_LgGOjCaIDXQj30qP9lac39H7U=/335x190/filters:focal(1668x694:3704x2635)/nginx/o/2020/01/21/12883860t1h0cef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://elu24.postimees.ee/6877654/pisitutrega-kodus-hullava-saara-piusi-uue-lapse-ootust-ei-varja-enam-miski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">ARMAS PILT &#10217; </span>Pisitütrega kodus hullava Saara Piusi uue lapse ootust ei varja enam miski! </span></a><a href="https://elu24.postimees.ee/6877654/pisitutrega-kodus-hullava-saara-piusi-uue-lapse-ootust-ei-varja-enam-miski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T20:03:50+02:00"><meta itemprop="dateModified" content="2020-01-22T10:13:08+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LfttJjEaVkGwFBUIJo_98H8gx5U=/335x190/smart/nginx/o/2020/01/14/12871606t1h28da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LfttJjEaVkGwFBUIJo_98H8gx5U=/335x190/smart/nginx/o/2020/01/14/12871606t1h28da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teada hiinlasi murdvast uuest viirusest, millele pole ravi </span></a><a href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T17:45:44+02:00"><meta itemprop="dateModified" content="2020-01-21T17:27:09+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877159/dementse-vanadaami-tagant-juveele-ja-raha-varastanud-hooldaja-jai-eriti-haledalt-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qJPIoQXLrVGao9t3UuOYZhuW4fE=/685x410/smart/nginx/o/2020/01/20/12883543t1heaa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qJPIoQXLrVGao9t3UuOYZhuW4fE=/685x410/smart/nginx/o/2020/01/20/12883543t1heaa0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>211</span></div></div><a href="https://elu24.postimees.ee/6877159/dementse-vanadaami-tagant-juveele-ja-raha-varastanud-hooldaja-jai-eriti-haledalt-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">SALAKAAMERA &#10217; </span>Dementse vanadaami tagant juveele ja raha varastanud hooldaja jäi eriti haledalt vahele </span></a><a href="https://elu24.postimees.ee/6877159/dementse-vanadaami-tagant-juveele-ja-raha-varastanud-hooldaja-jai-eriti-haledalt-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:41:45+02:00"><meta itemprop="dateModified" content="2020-01-22T13:48:10+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZPygoL0phuKBBXjjb3EANAW-nRA=/335x190/filters:focal(0x0:467x410)/nginx/o/2020/01/22/12886147t1h37df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZPygoL0phuKBBXjjb3EANAW-nRA=/335x190/filters:focal(0x0:467x410)/nginx/o/2020/01/22/12886147t1h37df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoromude kurb saatus: Lasnamäe elanik on hädas autosse kolinud puuküürnikuga </span></a><a href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T13:47:33+02:00"><meta itemprop="dateModified" content="2020-01-21T14:59:22+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZZuG-m5Kqg3-7eWN7SOFDvXFIZ0=/335x190/filters:focal(2675x1836:3604x2727)/nginx/o/2020/01/21/12884681t1h10f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZZuG-m5Kqg3-7eWN7SOFDvXFIZ0=/335x190/filters:focal(2675x1836:3604x2727)/nginx/o/2020/01/21/12884681t1h10f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump lajatas Davosis kliimaaktivistidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T19:08:25+02:00"><meta itemprop="author" content="Ingrid Rüütel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JhLUS5jaMQeJTqQX9Mfh3KzZDyk=/685x410/filters:focal(343x454:696x873)/nginx/o/2020/01/21/12885430t1h6990.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JhLUS5jaMQeJTqQX9Mfh3KzZDyk=/685x410/filters:focal(343x454:696x873)/nginx/o/2020/01/21/12885430t1h6990.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ingrid Rüütel: lõpp pärimuse uurimisele? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T20:56:43+02:00"><meta itemprop="dateModified" content="2020-01-22T14:11:01+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6878350/kassipojal-onnestus-elroni-rongiga-tartust-tallinna-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WyhICQEO_w2m69C9MSOb9hzh-ZA=/335x190/filters:focal(7x214:1079x732)/nginx/o/2020/01/21/12885615t1hd0da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WyhICQEO_w2m69C9MSOb9hzh-ZA=/335x190/filters:focal(7x214:1079x732)/nginx/o/2020/01/21/12885615t1hd0da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>975</span></div></div><a href="https://lemmik.postimees.ee/6878350/kassipojal-onnestus-elroni-rongiga-tartust-tallinna-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kassipojal õnnestus Elroni rongiga Tartust Tallinna sõita </span></a><a href="https://lemmik.postimees.ee/6878350/kassipojal-onnestus-elroni-rongiga-tartust-tallinna-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T14:02:50+02:00"><meta itemprop="dateModified" content="2020-01-21T14:02:50+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877909/sellist-pesu-naise-seljas-naljalt-juba-iga-paev-ei-nae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/neu7JgfygyR5QawxkjgqbtMIQSU=/335x190/filters:focal(46x147:2958x2976)/nginx/o/2020/01/21/12884744t1h579c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/neu7JgfygyR5QawxkjgqbtMIQSU=/335x190/filters:focal(46x147:2958x2976)/nginx/o/2020/01/21/12884744t1h579c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6877909/sellist-pesu-naise-seljas-naljalt-juba-iga-paev-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">TÕSIELUSTAARI NÄITEL &#10217; </span>Sellist pesu naise seljas naljalt juba iga päev ei näe! </span></a><a href="https://elu24.postimees.ee/6877909/sellist-pesu-naise-seljas-naljalt-juba-iga-paev-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aku1t57x91" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0upr7omzz1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T19:00:01+02:00"><meta itemprop="dateModified" content="2020-01-21T17:22:59+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877873/kannibalist-pornostaar-abiellus-tapjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4MIWhqrZhxr-keQsCtJAUKujkiw=/335x190/smart/nginx/o/2020/01/21/12884741t1h476b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4MIWhqrZhxr-keQsCtJAUKujkiw=/335x190/smart/nginx/o/2020/01/21/12884741t1h476b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6877873/kannibalist-pornostaar-abiellus-tapjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VANGLAROMANSS &#10217; </span>Kannibalist pornostaar abiellus tapjaga </span></a><a href="https://elu24.postimees.ee/6877873/kannibalist-pornostaar-abiellus-tapjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T13:48:51+02:00"><meta itemprop="dateModified" content="2020-01-22T14:11:39+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6878840/hispaaniat-tabanud-talvetormis-mollavad-majakorgused-lained" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fV7tR6Pu4KqEPFSWeXtT4QVExec=/335x190/filters:focal(849x1072:4414x3329)/nginx/o/2020/01/22/12886763t1h20c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fV7tR6Pu4KqEPFSWeXtT4QVExec=/335x190/filters:focal(849x1072:4414x3329)/nginx/o/2020/01/22/12886763t1h20c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>290</span></div></div><a href="https://elu24.postimees.ee/6878840/hispaaniat-tabanud-talvetormis-mollavad-majakorgused-lained" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID JA VIDEO &#10217; </span>Hispaaniat tabanud talvetormis möllavad majakõrgused lained </span></a><a href="https://elu24.postimees.ee/6878840/hispaaniat-tabanud-talvetormis-mollavad-majakorgused-lained" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T11:47:39+02:00"><meta itemprop="dateModified" content="2020-01-22T11:19:02+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-parast-sudametunnistuse-piinad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y1jlaT3wYW8AFcLyAsI65OpIoD4=/685x410/smart/nginx/o/2020/01/21/12885297t1hf492.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y1jlaT3wYW8AFcLyAsI65OpIoD4=/685x410/smart/nginx/o/2020/01/21/12885297t1hf492.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-parast-sudametunnistuse-piinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Otse Postimehest &#10217; </span>Aadu Must: mul on Monica Ranna pärast südametunnistuse piinad! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-parast-sudametunnistuse-piinad/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Rannale sai saatuslikuks lahkumishüvitis?</div></a><a href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-parast-sudametunnistuse-piinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T09:05:07+02:00"><meta itemprop="dateModified" content="2020-01-21T09:37:08+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877608/meghan-alustas-tavaelu-kais-lapse-ja-koertega-jalutamas-harry-joudis-vancouverisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lYsoQTGtTYi7bJX0Cq--Cp0rCIw=/335x190/filters:focal(456x223:1254x882)/nginx/o/2020/01/21/12883741t1h2065.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lYsoQTGtTYi7bJX0Cq--Cp0rCIw=/335x190/filters:focal(456x223:1254x882)/nginx/o/2020/01/21/12883741t1h2065.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://elu24.postimees.ee/6877608/meghan-alustas-tavaelu-kais-lapse-ja-koertega-jalutamas-harry-joudis-vancouverisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghan alustas tavaelu, käis lapse ja koertega jalutamas, Harry jõudis Vancouverisse </span></a><a href="https://elu24.postimees.ee/6877608/meghan-alustas-tavaelu-kais-lapse-ja-koertega-jalutamas-harry-joudis-vancouverisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T06:08:00+02:00"><meta itemprop="dateModified" content="2020-01-22T06:10:28+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZTP9A6un5FkwXwXIZvUldgAN_wU=/335x190/filters:focal(1050x179:1065x194)/nginx/o/2020/01/21/12885429t1h4e16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZTP9A6un5FkwXwXIZvUldgAN_wU=/335x190/filters:focal(1050x179:1065x194)/nginx/o/2020/01/21/12885429t1h4e16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonda ootab jätkulahing <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:33:11+02:00"><meta itemprop="dateModified" content="2020-01-22T15:23:39+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6878693/60-aastase-valimusega-15-aastane-tudruk-sai-operatsiooniga-uue-nao" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TcuJzzOX4v3F7YT1SWvVAuquYrY=/685x410/filters:focal(1974x476:3570x2585)/nginx/o/2020/01/22/12886241t1h8846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TcuJzzOX4v3F7YT1SWvVAuquYrY=/685x410/filters:focal(1974x476:3570x2585)/nginx/o/2020/01/22/12886241t1h8846.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6878693/60-aastase-valimusega-15-aastane-tudruk-sai-operatsiooniga-uue-nao" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>60-aastase välimusega 15-aastane tüdruk sai operatsiooniga uue näo </span></a><a href="https://elu24.postimees.ee/6878693/60-aastase-valimusega-15-aastane-tudruk-sai-operatsiooniga-uue-nao" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-22T09:54:31+02:00"><meta itemprop="author" content="Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878355/iraagist-naasnud-ohvitser-olime-maastikul-kaitstud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dWsDr1xKDttoJXqsdel2-xeSA48=/335x190/smart/nginx/o/2020/01/21/12885625t1hf875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dWsDr1xKDttoJXqsdel2-xeSA48=/335x190/smart/nginx/o/2020/01/21/12885625t1hf875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://leht.postimees.ee/6878355/iraagist-naasnud-ohvitser-olime-maastikul-kaitstud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraagist naasnud ohvitser: olime maastikul kaitstud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6878355/iraagist-naasnud-ohvitser-olime-maastikul-kaitstud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6878355/iraagist-naasnud-ohvitser-olime-maastikul-kaitstud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T15:36:05+02:00"><meta itemprop="dateModified" content="2020-01-21T15:57:38+02:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877929/peret-keldris-hoidnud-hollandlane-peksis-lastest-kurje-vaime-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YAeF5aDWRCc9ZEf8c5Rg4ijsYRM=/335x190/filters:focal(1909x846:2617x1620)/nginx/o/2020/01/21/12884793t1he429.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YAeF5aDWRCc9ZEf8c5Rg4ijsYRM=/335x190/filters:focal(1909x846:2617x1620)/nginx/o/2020/01/21/12884793t1he429.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://maailm.postimees.ee/6877929/peret-keldris-hoidnud-hollandlane-peksis-lastest-kurje-vaime-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peret keldris hoidnud hollandlane peksis lastest kurje vaime välja </span></a><a href="https://maailm.postimees.ee/6877929/peret-keldris-hoidnud-hollandlane-peksis-lastest-kurje-vaime-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T13:08:19+02:00"><meta itemprop="dateModified" content="2020-01-22T15:50:46+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6878794/tallinna-tv-kolib-erakanalitesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VXVzJCtMYZ0aYazYgmAfQZOPBu8=/685x410/filters:focal(669x111:973x370)/nginx/o/2018/04/11/7774729t1h6f77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VXVzJCtMYZ0aYazYgmAfQZOPBu8=/685x410/filters:focal(669x111:973x370)/nginx/o/2018/04/11/7774729t1h6f77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6878794/tallinna-tv-kolib-erakanalitesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna TV kolib erakanalitesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6878794/tallinna-tv-kolib-erakanalitesse/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Üks saatejuht on Mihkel Raud</div></a><a href="https://www.postimees.ee/6878794/tallinna-tv-kolib-erakanalitesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:22:34+02:00"><meta itemprop="dateModified" content="2020-01-21T11:02:50+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6877679/rannas-tehtud-pilt-ehmatas-naist-sedavord-et-ta-loobus-enda-naljutamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vI-VLFv1Ehoyr_LjakaoG5arQqU=/335x190/filters:focal(890x207:3734x1667)/nginx/o/2020/01/21/12883949t1h0597.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vI-VLFv1Ehoyr_LjakaoG5arQqU=/335x190/filters:focal(890x207:3734x1667)/nginx/o/2020/01/21/12883949t1h0597.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tervis.postimees.ee/6877679/rannas-tehtud-pilt-ehmatas-naist-sedavord-et-ta-loobus-enda-naljutamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannas tehtud pilt ehmatas naist sedavõrd, et ta loobus enda näljutamisest </span></a><a href="https://tervis.postimees.ee/6877679/rannas-tehtud-pilt-ehmatas-naist-sedavord-et-ta-loobus-enda-naljutamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T16:13:02+02:00"><meta itemprop="dateModified" content="2020-01-21T16:19:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6878089/kohus-vottis-28-aastase-roolijoodiku-vahi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J4ubC42d4KRe1Hhv6Fo1cB8Pxsg=/335x190/smart/nginx/o/2020/01/17/12878863t1h29ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J4ubC42d4KRe1Hhv6Fo1cB8Pxsg=/335x190/smart/nginx/o/2020/01/17/12878863t1h29ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6878089/kohus-vottis-28-aastase-roolijoodiku-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus võttis 28-aastase roolijoodiku vahi alla </span></a><a href="https://www.postimees.ee/6878089/kohus-vottis-28-aastase-roolijoodiku-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8wz5vma6o8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oakhammd2v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T17:53:07+02:00"><meta itemprop="author" content="Kristiina Liiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878175/muugimehe-visiit-pani-politseisse-helistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7zewaIBqpufaclME90GO_zL7GPw=/335x190/filters:focal(544x422:559x437)/nginx/o/2020/01/21/12885315t1h8872.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7zewaIBqpufaclME90GO_zL7GPw=/335x190/filters:focal(544x422:559x437)/nginx/o/2020/01/21/12885315t1h8872.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sakala.postimees.ee/6878175/muugimehe-visiit-pani-politseisse-helistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müügimehe visiit pani politseisse helistama </span></a><a href="https://sakala.postimees.ee/6878175/muugimehe-visiit-pani-politseisse-helistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T21:27:14+02:00"><meta itemprop="dateModified" content="2020-01-21T23:14:36+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6878348/ozzy-osbourne-avaldas-et-tal-diagnoositi-tosine-haigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BuHOBM2XJVs6zvig0AD8hMHhAHQ=/335x190/filters:focal(248x189:3409x1900)/nginx/o/2020/01/21/12885604t1h16c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BuHOBM2XJVs6zvig0AD8hMHhAHQ=/335x190/filters:focal(248x189:3409x1900)/nginx/o/2020/01/21/12885604t1h16c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6878348/ozzy-osbourne-avaldas-et-tal-diagnoositi-tosine-haigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ozzy Osbourne avaldas, et tal diagnoositi tõsine haigus </span></a><a href="https://elu24.postimees.ee/6878348/ozzy-osbourne-avaldas-et-tal-diagnoositi-tosine-haigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T03:11:41+02:00"><meta itemprop="dateModified" content="2020-01-22T11:44:16+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876912/kontaveit-loovutas-vaid-kaks-geimi-ning-sammus-austraalias-ulikindlalt-teise-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ib9Tmu2eDOYokS8R7ien6ZxGwJg=/685x410/filters:focal(902x207:2084x1219)/nginx/o/2020/01/20/12883601t1h4e5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ib9Tmu2eDOYokS8R7ien6ZxGwJg=/685x410/filters:focal(902x207:2084x1219)/nginx/o/2020/01/20/12883601t1h4e5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6876912/kontaveit-loovutas-vaid-kaks-geimi-ning-sammus-austraalias-ulikindlalt-teise-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Blogi &#10217; </span>Kontaveit loovutas vaid kaks geimi ning sammus Austraalias ülikindlalt teise ringi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6876912/kontaveit-loovutas-vaid-kaks-geimi-ning-sammus-austraalias-ulikindlalt-teise-ringi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6876912/kontaveit-loovutas-vaid-kaks-geimi-ning-sammus-austraalias-ulikindlalt-teise-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T17:37:03+02:00"><meta itemprop="dateModified" content="2020-01-21T13:40:45+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6877420/uusarendusse-kodu-soetanud-pere-elu-on-sissekolimisest-saati-oudusunenagu-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rMVbmfH6Gbbm5nCb4cxKdP1DYks=/335x190/filters:focal(181x150:908x648)/nginx/o/2020/01/21/12884678t1h5105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rMVbmfH6Gbbm5nCb4cxKdP1DYks=/335x190/filters:focal(181x150:908x648)/nginx/o/2020/01/21/12884678t1h5105.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6877420/uusarendusse-kodu-soetanud-pere-elu-on-sissekolimisest-saati-oudusunenagu-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusarendusse kodu soetanud pere: elu on sissekolimisest saati õudusunenägu olnud </span></a><a href="https://kodustiil.postimees.ee/6877420/uusarendusse-kodu-soetanud-pere-elu-on-sissekolimisest-saati-oudusunenagu-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T16:47:32+02:00"><meta itemprop="dateModified" content="2020-01-21T17:15:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6878071/repinski-kuulutas-tervele-linnale-kui-kallis-jekaterina-talle-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r7_kbTvo833UxtYrr3VsFz2ZL-E=/335x190/filters:focal(50x62:722x541)/nginx/o/2020/01/21/12885090t1h1640.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r7_kbTvo833UxtYrr3VsFz2ZL-E=/335x190/filters:focal(50x62:722x541)/nginx/o/2020/01/21/12885090t1h1640.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://elu24.postimees.ee/6878071/repinski-kuulutas-tervele-linnale-kui-kallis-jekaterina-talle-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">ARMASTUSEGA JÕHVIST &#10217; </span>Repinski kuulutas tervele linnale, kui kallis Jekaterina talle on </span></a><a href="https://elu24.postimees.ee/6878071/repinski-kuulutas-tervele-linnale-kui-kallis-jekaterina-talle-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T21:32:32+02:00"><meta itemprop="dateModified" content="2020-01-20T15:09:28+02:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6876674/peamised-pohjused-miks-naised-petavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m8_orvQpKQpYLPIAvkdHVPjreX0=/685x410/filters:focal(356x247:693x449)/nginx/o/2020/01/20/12881961t1h360c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m8_orvQpKQpYLPIAvkdHVPjreX0=/685x410/filters:focal(356x247:693x449)/nginx/o/2020/01/20/12881961t1h360c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://sobranna.postimees.ee/6876674/peamised-pohjused-miks-naised-petavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peamised põhjused, miks naised petavad </span></a><a href="https://sobranna.postimees.ee/6876674/peamised-pohjused-miks-naised-petavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T12:54:42+02:00"><meta itemprop="dateModified" content="2020-01-22T14:40:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878748/postimees-grupp-toob-uuel-rallihooajal-fannideni-palju-uuendusi-ja-rohkem-kiiruskatseid-otsepildis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1KfFtgwQNQwLwgmjsLlJzPFWO-M=/335x190/smart/nginx/o/2020/01/21/12885452t1hee5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1KfFtgwQNQwLwgmjsLlJzPFWO-M=/335x190/smart/nginx/o/2020/01/21/12885452t1hee5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://sport.postimees.ee/6878748/postimees-grupp-toob-uuel-rallihooajal-fannideni-palju-uuendusi-ja-rohkem-kiiruskatseid-otsepildis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO &#10217; </span>Postimees Grupp toob uuel rallihooajal fännideni palju uuendusi ja rohkem kiiruskatseid otsepildis </span></a><a href="https://sport.postimees.ee/6878748/postimees-grupp-toob-uuel-rallihooajal-fannideni-palju-uuendusi-ja-rohkem-kiiruskatseid-otsepildis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T16:23:15+02:00"><meta itemprop="dateModified" content="2020-01-21T16:31:27+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878091/ollepruulid-ajasid-uhe-paevaga-kokku-200-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GpF0-njJF2hxJfdcvD6_KoAXvRw=/335x190/smart/nginx/o/2019/07/24/12401283t1hd374.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GpF0-njJF2hxJfdcvD6_KoAXvRw=/335x190/smart/nginx/o/2019/07/24/12401283t1hd374.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6878091/ollepruulid-ajasid-uhe-paevaga-kokku-200-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õllepruulid ajasid ühe päevaga kokku 200 000 eurot </span></a><a href="https://majandus24.postimees.ee/6878091/ollepruulid-ajasid-uhe-paevaga-kokku-200-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T21:31:32+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878369/analuus-luige-ja-linnamae-kurnava-vastasseisu-ootamatu-poore" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vYevDZaet_4IXusDxK_cMTIzbCY=/685x410/smart/nginx/o/2020/01/21/12885651t1h28b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vYevDZaet_4IXusDxK_cMTIzbCY=/685x410/smart/nginx/o/2020/01/21/12885651t1h28b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6878369/analuus-luige-ja-linnamae-kurnava-vastasseisu-ootamatu-poore" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ANALÜÜS: Luige ja Linnamäe kurnava vastasseisu ootamatu pööre </span></a><a href="https://leht.postimees.ee/6878369/analuus-luige-ja-linnamae-kurnava-vastasseisu-ootamatu-poore" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T22:30:48+02:00"><meta itemprop="dateModified" content="2020-01-22T09:37:24+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jam2JzB2MHfykBcCBEU-Q-Mx070=/335x190/smart/nginx/o/2019/09/09/12542684t1hde54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Jam2JzB2MHfykBcCBEU-Q-Mx070=/335x190/smart/nginx/o/2019/09/09/12542684t1hde54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simson: elektriauto maksab viie aasta pärast sama palju kui bensiiniauto <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-20T21:01:37+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5ADFUw1FtS6jMbwmfAfMRhqLTvs=/335x190/smart/nginx/o/2020/01/20/12883503t1h5c76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5ADFUw1FtS6jMbwmfAfMRhqLTvs=/335x190/smart/nginx/o/2020/01/20/12883503t1h5c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Starbucks seljatas kohtus Eesti ärinaise <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2iazt5rgz2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-idjjvq18gz" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/Thvqm_zAdzR56Y3Bthc7LY5T3jY=/60x60/smart/nginx/o/2018/12/03/11624282t1h3e5f.jpg" data-lazy-src-x2="//f9.pmo.ee/ePvkX4SYrQ_4IxvWawzbssQMh1U=/120x120/smart/nginx/o/2018/12/03/11624282t1h3e5f.jpg"><p class="site-footer__author-name">Janno Riispapp</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:janno.riispapp@bns.ee">janno.riispapp@bns.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3f67b1466adc516ff6f8.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-cfe04c626d0cb02ed84c.js" async></script></body></html>