<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/gwXBIUTqIwXck7WKhSs9jwbpKgQ=/1200x630/smart/nginx/o/2019/12/09/12797589t1h1489.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/gwXBIUTqIwXck7WKhSs9jwbpKgQ=/1200x630/smart/nginx/o/2019/12/09/12797589t1h1489.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Uuring: eestlased tahavad Rail Balticat"><meta property="twitter:title" content="Uuring: eestlased tahavad Rail Balticat"><meta property="og:url" content="https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat"><meta property="twitter:url" content="https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Rail Baltica projekti elluviimist toetab värskeima arvamusuuringu kohaselt 62 protsenti Eesti elanikkonnast, ei toeta 24 protsenti ja seisukohta ei oma 14 protsenti Eesti inimestest."><meta property="twitter:description" content="Rail Baltica projekti elluviimist toetab värskeima arvamusuuringu kohaselt 62 protsenti Eesti elanikkonnast, ei toeta 24 protsenti ja seisukohta ei oma 14 protsenti Eesti inimestest."><meta property="og:type" content="article"><meta property="article:section" content="Välismajandus"><meta property="article:tag" content="Anvar Salomets"><meta property="article:tag" content="berliin"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="faktum ariko"><meta property="article:tag" content="Pärnu"><meta property="article:tag" content="rail baltica"><meta property="article:tag" content="Riia"><meta property="article:tag" content="Tallinn"><meta property="article:tag" content="varssavi"><meta property="article:tag" content="ülemiste"><meta name="article:published_time" content="2019-12-23T08:16:30+02:00"><meta name="article:modified_time" content="2019-12-23T08:16:30+02:00"><meta name="description" content="Rail Baltica projekti elluviimist toetab värskeima arvamusuuringu kohaselt 62 protsenti Eesti elanikkonnast, ei toeta 24 protsenti ja seisukohta ei oma 14 protsenti Eesti inimestest."><meta name="keywords" content="Anvar Salomets, berliin, Eesti, faktum ariko, Pärnu, rail baltica, Riia, Tallinn, varssavi, ülemiste"><link rel="canonical" href="https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Uuring: eestlased tahavad Rail Balticat - Välismajandus - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-569d9f052abbcbfbf367.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-6856896"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">E, 23.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__text">Aeglustuv maailmamajandus, kasvanud finantsriskid ja geopoliitilised pinged kinnitavad, et ees on päris keerulised ajad. </a><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__author section-border-color"><span class="slab section-font-color">Eesti Panga asepresident Andres Sutt</span></a></div><a href="https://leht.postimees.ee/6806721/andres-sutt-ees-paistavad-paris-keerulised-ajad" class="quote__image"><img src="//f10.pmo.ee/B_9P6lljm0SNlTRHGvlmsTIEB08=/72x72/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg" srcset="//f10.pmo.ee/B_9P6lljm0SNlTRHGvlmsTIEB08=/72x72/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg, //f10.pmo.ee/uxDYMqpeRuTMI5KadU8K88a3ag8=/144x144/filters:focal(525x124:821x441)/nginx/o/2018/09/21/11434844t1heb3d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item section-font-color menu-item--active">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6856896"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/521">Välismajandus</a></li><li class="breadcrumb-item">Uuring: eestlased tahavad Rail Balticat</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6856896" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Uuring%3A%20eestlased%20tahavad%20Rail%20Balticat&url=https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6856896"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Uuring%3A%20eestlased%20tahavad%20Rail%20Balticat&url=https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6856896"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Uuring: eestlased tahavad Rail Balticat&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat%3Futm_source%3Demail%26utm_content%3D6856896" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-23T08:16:30+02:00">23. detsember 2019, 8:16</span></div><h1 class="article-headline" itemprop="headline name">Uuring: eestlased tahavad Rail Balticat</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/UIKwRNuojIZJLnnJRYy7MCHT-GY=/685x410/smart/nginx/o/2019/12/09/12797589t1h1489.jpg"><figure-fullscreen eager :image-id="12797589" image-url="//f8.pmo.ee/nO5ezU8ge6dUNIKG-TOfOw_Njnw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/09/12797589t1h1489.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12797589)" src="//f8.pmo.ee/UIKwRNuojIZJLnnJRYy7MCHT-GY=/685x410/smart/nginx/o/2019/12/09/12797589t1h1489.jpg" srcset="//f8.pmo.ee/UIKwRNuojIZJLnnJRYy7MCHT-GY=/685x410/smart/nginx/o/2019/12/09/12797589t1h1489.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rail Baltic avaldas esimesed visuaalid plaanitavast taristust</p><p class="figure__caption--name" itemprop="creator">FOTO: Rail Baltic</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rail Baltica projekti elluviimist toetab värskeima arvamusuuringu kohaselt 62 protsenti Eesti elanikkonnast, ei toeta 24 protsenti ja seisukohta ei oma 14 protsenti Eesti inimestest.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-j2sdmnt1bu" :preview-length="0" eager video-id="212271" video-stream-type="VOD" video-headline="6856896 Uuring: eestlased tahavad Rail Balticat" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/70ae94c8e88118279732f385d1b23a82.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:212271,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6856896-uuring-eestlased-tahavad-rail-balticat&quot;,&quot;headline&quot;:&quot;6856896 Uuring: eestlased tahavad Rail Balticat&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-23T08:16:30+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-23T08:18:41+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/70ae94c8e88118279732f385d1b23a82.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2h873epy3l" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jxhp6dhnc7" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6b82fd9bqt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuigi projekti kindlasti toetavate inimeste arv on kasvanud kõigi varasemate mõõtmistega võrreldes kõige kõrgemale tasemele ehk 23 protsendinui, on nii projekti toetajate kui mittetoetajate osakaalud kevadega võrreldes pisut vähenenud ehk on kasvanud seisukohta mitteomavate inimeste hulk. Võrreldes eelmise aasta sama ajaga on toetus raudteeprojekti elluviimisele kasvanud viie protsendipunkti võrra. Toetus on kõrgeim vanusegrupis 30-49 aastat ja kõrgema haridusega elanikkonna seas. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Konkreetsed käegakatsutavad tegevused nagu ehituse algus Rail Baltica põhitrassil, Ülemiste terminali võitja valimine, Pärnu terminali projekteerimislepingu allkirjastamine ja paljud teised edusammud, annavad Eesti inimestele kindlust, et kiire ühendus Kesk-Euroopa pealinnadega on juba käegakatsutavas kauguses,» rääkis Rail Baltica tehniline juht Anvar Salomets. «Samas on projekti ajakava pingeline ja lahendust vajavaid küsimusi veel palju, mis võibki tekitada olukorra, kus osad inimesed ei tea, millist seisukohta projekti osas võtta.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Äsja valminud uuringus küsiti inimestelt muu hulgas ka selle kohta, millised oleksid kõige enam huvi pakkuvad marsruudid Rail Baltica kiirel raudteel. Reisi sihtkohtadena tuntakse kõige enam huvi sõitmise vastu Berliini, Riiaga ja Varssavisse, nii vastasid vastavalt 77, 77 ja 72 protsenti küsitletutest. Nendesse linnadesse tahavad enim reisida noored tallinlased. Seevastu Tallinna ja Pärnu vahel liikumise osas on suurim huvi trassiäärsetes maakondades erinevates vanusegruppides. Tallinnast Pärnusse loodetakse sõita ühe tunniga, Riiga kahe tunniga, Varssavisse maksimaalselt kaheksa tunniga ja Berliini maksimaalselt kümne tunniga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nendest inimestest, kes Rail Balticat ei toeta, oleks enam kui pooled valmis keskkonnakahjude minimeerimise korral oma meelt muutma, 40 protsendi mitte toetajatest oleksid valmis projekti toetama juhul, kui see oleks lisaks sotsiaalmajanduslikule tasuvusele ka rahaliselt kasumlik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>RAIT Faktum &amp; Ariko on elanike meelestatust ja teadlikkust Rail Baltica projektiga seoses uurinud sarnasele metoodikale tuginedes alates 2016. aasta sügisest. Värske küsitlus viidi läbi 1011 Eesti elaniku seas 25. novembrist 10. detsembrini.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6856896" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Uuring%3A%20eestlased%20tahavad%20Rail%20Balticat&url=https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6856896"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Uuring%3A%20eestlased%20tahavad%20Rail%20Balticat&url=https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6856896"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Uuring: eestlased tahavad Rail Balticat&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat%3Futm_source%3Demail%26utm_content%3D6856896" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticat/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6856896" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6856896" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/524611/anvar-salomets">Anvar Salomets</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/3332/berliin">berliin</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/76918/faktum-ariko">faktum ariko</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/8579/parnu">Pärnu</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/80622/rail-baltica">rail baltica</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/8415/riia">Riia</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/16021/varssavi">varssavi</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/15487/ulemiste">ülemiste</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wdup7sug1r" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hhklwytmqt" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee/section/521">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T12:31:59+02:00"><meta itemprop="dateModified" content="2019-12-21T12:46:51+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6856010/el-berliin-ja-moskva-on-pahased-usa-nord-streami-sanktsioonide-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e5kLxEYHceFPfoupvdwOSSg2XWE=/1000x435/smart/nginx/o/2019/12/21/12827286t1hbdaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/e5kLxEYHceFPfoupvdwOSSg2XWE=/1000x435/smart/nginx/o/2019/12/21/12827286t1hbdaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6856010/el-berliin-ja-moskva-on-pahased-usa-nord-streami-sanktsioonide-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL, Berliin ja Moskva on pahased USA Nord Streami sanktsioonide peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6856010/el-berliin-ja-moskva-on-pahased-usa-nord-streami-sanktsioonide-peale/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6856010/el-berliin-ja-moskva-on-pahased-usa-nord-streami-sanktsioonide-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T11:06:35+02:00"><meta itemprop="dateModified" content="2019-12-21T13:45:19+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6855965/donald-trump-rundas-vladimir-putini-gaasirelva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F_jksxyOLYFkqQmZe04G-U6UiPA=/324x185/smart/nginx/o/2019/12/21/12827175t1h9722.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/F_jksxyOLYFkqQmZe04G-U6UiPA=/324x185/smart/nginx/o/2019/12/21/12827175t1h9722.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6855965/donald-trump-rundas-vladimir-putini-gaasirelva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Trump ründas Vladimir Putini gaasirelva <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6855965/donald-trump-rundas-vladimir-putini-gaasirelva/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6855965/donald-trump-rundas-vladimir-putini-gaasirelva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T04:32:02+02:00"><meta itemprop="dateModified" content="2019-12-21T15:07:28+02:00"><meta itemprop="author" content="AP-AFP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6855896/trump-allkirjastas-sanktsioonid-nord-streamiga-seotud-firmadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Bs9ZqegIkmSZJk85zG2lnXERTgM=/324x185/smart/nginx/o/2019/12/21/12827088t1h59b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Bs9ZqegIkmSZJk85zG2lnXERTgM=/324x185/smart/nginx/o/2019/12/21/12827088t1h59b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://maailm.postimees.ee/6855896/trump-allkirjastas-sanktsioonid-nord-streamiga-seotud-firmadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump allkirjastas sanktsioonid Nord Streamiga seotud firmadele <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6855896/trump-allkirjastas-sanktsioonid-nord-streamiga-seotud-firmadele/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Üks firma juba peatas gaasijuhtme ehituse.</div></a><a href="https://maailm.postimees.ee/6855896/trump-allkirjastas-sanktsioonid-nord-streamiga-seotud-firmadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T14:42:38+02:00"><meta itemprop="dateModified" content="2019-12-20T14:56:03+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6855370/uberi-asutaja-muus-luhikese-ajaga-2-5-miljardi-eest-aktsiaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/otYU0pkqMBS9odF-YaCO0SFm7E0=/324x185/filters:focal(265x54:4129x2963)/nginx/o/2017/06/01/6732751t1h8208.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/otYU0pkqMBS9odF-YaCO0SFm7E0=/324x185/filters:focal(265x54:4129x2963)/nginx/o/2017/06/01/6732751t1h8208.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6855370/uberi-asutaja-muus-luhikese-ajaga-2-5-miljardi-eest-aktsiaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uberi asutaja müüs lühikese ajaga 2,5 miljardi eest aktsiaid </span></a><a href="https://majandus24.postimees.ee/6855370/uberi-asutaja-muus-luhikese-ajaga-2-5-miljardi-eest-aktsiaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b9glxi1eyv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T13:54:03+02:00"><meta itemprop="dateModified" content="2019-12-20T13:54:03+02:00"><meta itemprop="author" content="(AFP-BNS)"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6855289/google-sai-krobeda-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P5nelncKZHt2OOrml5F9XjWqN8Y=/1000x435/smart/nginx/o/2019/12/11/12802203t1h08b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P5nelncKZHt2OOrml5F9XjWqN8Y=/1000x435/smart/nginx/o/2019/12/11/12802203t1h08b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6855289/google-sai-krobeda-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google sai krõbeda trahvi </span></a><a href="https://majandus24.postimees.ee/6855289/google-sai-krobeda-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T13:46:24+02:00"><meta itemprop="dateModified" content="2019-12-20T14:25:45+02:00"><meta itemprop="author" content="AP-BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6855280/prantsuse-telekom-moisteti-enesetappudes-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/35pwl7iBlQVxqa3kuM1XCbIfkzM=/335x190/smart/nginx/o/2019/12/20/12824823t1hc709.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/35pwl7iBlQVxqa3kuM1XCbIfkzM=/335x190/smart/nginx/o/2019/12/20/12824823t1hc709.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://majandus24.postimees.ee/6855280/prantsuse-telekom-moisteti-enesetappudes-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse telekom mõisteti enesetappudes süüdi </span></a><a href="https://majandus24.postimees.ee/6855280/prantsuse-telekom-moisteti-enesetappudes-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T11:20:23+02:00"><meta itemprop="dateModified" content="2019-12-20T11:20:23+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6855072/soome-miljardiline-tselluloositehas-jai-keskkonnaloata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L8brISQLm6dDHrUkhQozP9NSkGc=/335x190/smart/nginx/o/2019/12/20/12824265t1h5c0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/L8brISQLm6dDHrUkhQozP9NSkGc=/335x190/smart/nginx/o/2019/12/20/12824265t1h5c0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>359</span></div></div><a href="https://majandus24.postimees.ee/6855072/soome-miljardiline-tselluloositehas-jai-keskkonnaloata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome miljardiline tselluloositehas jäi keskkonnaloata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6855072/soome-miljardiline-tselluloositehas-jai-keskkonnaloata/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6855072/soome-miljardiline-tselluloositehas-jai-keskkonnaloata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T18:56:10+02:00"><meta itemprop="dateModified" content="2019-12-18T18:56:10+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6853586/apple-google-ja-amazon-loovad-nutikoduseadmetele-uhise-standardi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xukbG9oxyrL_pWNNve0GGG_6o74=/685x410/filters:focal(1886x1004:2927x1856)/nginx/o/2019/12/18/12820615t1h5f64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xukbG9oxyrL_pWNNve0GGG_6o74=/685x410/filters:focal(1886x1004:2927x1856)/nginx/o/2019/12/18/12820615t1h5f64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6853586/apple-google-ja-amazon-loovad-nutikoduseadmetele-uhise-standardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apple, Google ja Amazon loovad nutikoduseadmetele ühise standardi </span></a><a href="https://maailm.postimees.ee/6853586/apple-google-ja-amazon-loovad-nutikoduseadmetele-uhise-standardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T12:44:31+02:00"><meta itemprop="dateModified" content="2019-12-18T12:52:21+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6853080/kreml-nord-stream-2-valmib-usa-kiuste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b_D90y-DUcHiuup3hmT2N63AZ2c=/335x190/smart/nginx/o/2019/12/14/12810409t1h1153.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b_D90y-DUcHiuup3hmT2N63AZ2c=/335x190/smart/nginx/o/2019/12/14/12810409t1h1153.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6853080/kreml-nord-stream-2-valmib-usa-kiuste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreml: Nord Stream 2 valmib USA kiuste </span></a><a href="https://majandus24.postimees.ee/6853080/kreml-nord-stream-2-valmib-usa-kiuste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T14:59:33+02:00"><meta itemprop="dateModified" content="2019-12-17T15:16:28+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6852156/hirmkalliks-tousnud-vaarismetall-teenib-vene-ettevottele-miljardeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TXJ0MKE8u9NivsSW-PLcol6C6Nk=/335x190/filters:focal(59x156:2003x1701)/nginx/o/2019/12/17/12817278t1h27b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TXJ0MKE8u9NivsSW-PLcol6C6Nk=/335x190/filters:focal(59x156:2003x1701)/nginx/o/2019/12/17/12817278t1h27b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://majandus24.postimees.ee/6852156/hirmkalliks-tousnud-vaarismetall-teenib-vene-ettevottele-miljardeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmkalliks tõusnud väärismetall teenib Vene ettevõttele miljardeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6852156/hirmkalliks-tousnud-vaarismetall-teenib-vene-ettevottele-miljardeid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6852156/hirmkalliks-tousnud-vaarismetall-teenib-vene-ettevottele-miljardeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T12:14:44+02:00"><meta itemprop="dateModified" content="2019-12-17T12:43:22+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6852012/asja-helme-skandaali-segatud-soome-peaminister-sai-keerulise-ulesande" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EUNKTQmMw8rVWuppUnBs7Ne4c_U=/685x410/filters:focal(883x551:898x566)/nginx/o/2019/12/10/12801026t1h38cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EUNKTQmMw8rVWuppUnBs7Ne4c_U=/685x410/filters:focal(883x551:898x566)/nginx/o/2019/12/10/12801026t1h38cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6852012/asja-helme-skandaali-segatud-soome-peaminister-sai-keerulise-ulesande" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja Helme skandaali segatud Soome peaminister sai keerulise ülesande <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6852012/asja-helme-skandaali-segatud-soome-peaminister-sai-keerulise-ulesande/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6852012/asja-helme-skandaali-segatud-soome-peaminister-sai-keerulise-ulesande" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-u77z8m37a1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h2vizo0cwn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856723" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-22T19:48:49+02:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JtIjPg5PiOSB0xv95a66HSZicP8=/1000x435/smart/nginx/o/2018/09/13/11413550t1h02b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JtIjPg5PiOSB0xv95a66HSZicP8=/1000x435/smart/nginx/o/2018/09/13/11413550t1h02b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andmeleke sundis läbi vaatama miljoneid dokumente <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856711" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-22T19:34:03+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856711/erakorraline-lahendus-korralisele-probleemile-kiirabi-soidab-uksikutele-vanuritele-tere-utlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NPNTEw308jSt7WTmkwLIAt83H-Y=/335x190/smart/nginx/o/2019/12/22/12830157t1h5774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NPNTEw308jSt7WTmkwLIAt83H-Y=/335x190/smart/nginx/o/2019/12/22/12830157t1h5774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6856711/erakorraline-lahendus-korralisele-probleemile-kiirabi-soidab-uksikutele-vanuritele-tere-utlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üksikud vanurid kipuvad kiirabi kuritarvitama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6856711/erakorraline-lahendus-korralisele-probleemile-kiirabi-soidab-uksikutele-vanuritele-tere-utlema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6856711/erakorraline-lahendus-korralisele-probleemile-kiirabi-soidab-uksikutele-vanuritele-tere-utlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856803" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-22T22:33:22+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856803/sherr-putinil-ja-patriarh-kirillil-on-samasugune-siht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8z4D78lFqcqkEvQ7EpnKF_iHPGs=/335x190/filters:focal(361x542:641x940)/nginx/o/2019/12/22/12830426t1h2a86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8z4D78lFqcqkEvQ7EpnKF_iHPGs=/335x190/filters:focal(361x542:641x940)/nginx/o/2019/12/22/12830426t1h2a86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://leht.postimees.ee/6856803/sherr-putinil-ja-patriarh-kirillil-on-samasugune-siht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sherr: Putinil ja patriarh Kirillil on samasugune siht <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6856803/sherr-putinil-ja-patriarh-kirillil-on-samasugune-siht/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6856803/sherr-putinil-ja-patriarh-kirillil-on-samasugune-siht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856858" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T04:54:01+02:00"><meta itemprop="dateModified" content="2019-12-23T06:27:47+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6856858/valge-maja-kulmutas-ukraina-abi-90-minutit-parast-trumpi-telefonivestlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j6lfyCFQqYp1KHMvx7QYsavRVXw=/685x410/smart/nginx/o/2019/12/23/12830504t1h0c8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/j6lfyCFQqYp1KHMvx7QYsavRVXw=/685x410/smart/nginx/o/2019/12/23/12830504t1h0c8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6856858/valge-maja-kulmutas-ukraina-abi-90-minutit-parast-trumpi-telefonivestlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valge Maja külmutas Ukraina abi 90 minutit pärast Trumpi telefonivestlust </span></a><a href="https://maailm.postimees.ee/6856858/valge-maja-kulmutas-ukraina-abi-90-minutit-parast-trumpi-telefonivestlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856851" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:41:47+02:00"><meta itemprop="dateModified" content="2019-12-23T03:32:23+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6856851/erdogan-ahvardas-euroopat-uue-pogenikevooga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aMHh1W-NIPUw8I6QPKdh4nvh33w=/335x190/filters:focal(4x57:2762x1760)/nginx/o/2019/12/23/12830503t1h2972.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aMHh1W-NIPUw8I6QPKdh4nvh33w=/335x190/filters:focal(4x57:2762x1760)/nginx/o/2019/12/23/12830503t1h2972.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6856851/erdogan-ahvardas-euroopat-uue-pogenikevooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erdoğan ähvardas Euroopat uue põgenikevooga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6856851/erdogan-ahvardas-euroopat-uue-pogenikevooga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6856851/erdogan-ahvardas-euroopat-uue-pogenikevooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856796" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-22T22:06:30+02:00"><meta itemprop="author" content="Indrek Lepik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856796/indrek-lepik-kesktelevisioon-2-0" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ockx39QqOEPujJyWITIXPbMb9tw=/335x190/smart/nginx/o/2019/12/22/12830370t1h4971.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ockx39QqOEPujJyWITIXPbMb9tw=/335x190/smart/nginx/o/2019/12/22/12830370t1h4971.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6856796/indrek-lepik-kesktelevisioon-2-0" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Lepik: kesktelevisioon 2.0 </span></a><a href="https://leht.postimees.ee/6856796/indrek-lepik-kesktelevisioon-2-0" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856577" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T07:13:00+02:00"><meta itemprop="dateModified" content="2019-12-23T07:36:53+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6856577/kodutute-kula-mees-on-oodanud-mitukummend-aastat-sotsiaalkorterit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sggUtw4UgpvgUW9LcH7ZHOgZrss=/685x410/smart/nginx/o/2019/12/22/12829892t1h4bb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sggUtw4UgpvgUW9LcH7ZHOgZrss=/685x410/smart/nginx/o/2019/12/22/12829892t1h4bb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tartu.postimees.ee/6856577/kodutute-kula-mees-on-oodanud-mitukummend-aastat-sotsiaalkorterit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodutute küla mees on oodanud mitukümmend aastat sotsiaalkorterit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6856577/kodutute-kula-mees-on-oodanud-mitukummend-aastat-sotsiaalkorterit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6856577/kodutute-kula-mees-on-oodanud-mitukummend-aastat-sotsiaalkorterit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856671" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:11:00+02:00"><meta itemprop="dateModified" content="2019-12-23T01:02:38+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6856671/arni-viimane-mohikaanlane-vorumaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GQ8FGXsD69eTavZsFFq_9uMyXsY=/335x190/smart/nginx/o/2019/12/22/12830065t1h7ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GQ8FGXsD69eTavZsFFq_9uMyXsY=/335x190/smart/nginx/o/2019/12/22/12830065t1h7ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">81 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lounapostimees.postimees.ee/6856671/arni-viimane-mohikaanlane-vorumaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärni – viimane mohikaanlane Võrumaalt </span></a><a href="https://lounapostimees.postimees.ee/6856671/arni-viimane-mohikaanlane-vorumaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856799" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:07:00+02:00"><meta itemprop="dateModified" content="2019-12-22T22:10:11+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856799/zirk-korraldas-usas-rekordite-saju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zJBYFfkyDX0QlKe2msNAhHLrr1M=/335x190/smart/nginx/o/2019/12/22/12830420t1h2224.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zJBYFfkyDX0QlKe2msNAhHLrr1M=/335x190/smart/nginx/o/2019/12/22/12830420t1h2224.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6856799/zirk-korraldas-usas-rekordite-saju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zirk korraldas USAs rekordite saju </span></a><a href="https://leht.postimees.ee/6856799/zirk-korraldas-usas-rekordite-saju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856794" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:06:00+02:00"><meta itemprop="dateModified" content="2019-12-22T22:04:19+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856794/kuidas-elab-murdmaasuusatamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_5iv2H_LK--OLbofL7TFBbLAO4k=/685x410/smart/nginx/o/2019/12/22/12830345t1hc0b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_5iv2H_LK--OLbofL7TFBbLAO4k=/685x410/smart/nginx/o/2019/12/22/12830345t1hc0b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6856794/kuidas-elab-murdmaasuusatamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas elab murdmaasuusatamine? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6856794/kuidas-elab-murdmaasuusatamine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6856794/kuidas-elab-murdmaasuusatamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856787" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-22T21:41:36+02:00"><meta itemprop="dateModified" content="2019-12-22T21:41:50+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jW6dman9V-yvU8hdqGAF0Ntfwn8=/335x190/smart/nginx/o/2019/10/27/12690867t1h8680.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jW6dman9V-yvU8hdqGAF0Ntfwn8=/335x190/smart/nginx/o/2019/10/27/12690867t1h8680.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik: WRC-sarja tulevatel hübriidautodel on võimalik katsetel lisajõudu kasutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856781" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-22T21:26:23+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856781/aasta-suurimad-kaotajad-ja-ebaonnestujad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/70Xjk-oH-q39cS_kTcBrn_YyB8o=/335x190/smart/nginx/o/2019/12/22/12830334t1h9c9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/70Xjk-oH-q39cS_kTcBrn_YyB8o=/335x190/smart/nginx/o/2019/12/22/12830334t1h9c9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6856781/aasta-suurimad-kaotajad-ja-ebaonnestujad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta suurimad kaotajad ja ebaõnnestujad </span></a><a href="https://leht.postimees.ee/6856781/aasta-suurimad-kaotajad-ja-ebaonnestujad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-18m449xq37" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="521" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5yooqkpzee" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T19:44:23+02:00"><meta itemprop="dateModified" content="2019-12-22T14:48:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6Gyx3iruawRbIaGxgRbbmIbkaBE=/1000x435/smart/nginx/o/2019/12/16/12815902t1h4ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6Gyx3iruawRbIaGxgRbbmIbkaBE=/1000x435/smart/nginx/o/2019/12/16/12815902t1h4ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme plaan saigi tiivad: neljarajalised teed tulevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad/comments" class="list-article__comment section-font-color" itemprop="url">(70)</span></span><div class="list-article__additional-headline">Proovilõik anti töösse!</div></a><a href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T18:44:26+02:00"><meta itemprop="dateModified" content="2019-12-22T18:50:45+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6856668/poliitikasaated-helme-voib-peagi-siseministri-kohalt-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BAR_SvpG8qanDaBk8r5l3AvCHOc=/335x190/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BAR_SvpG8qanDaBk8r5l3AvCHOc=/335x190/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://poliitika.postimees.ee/6856668/poliitikasaated-helme-voib-peagi-siseministri-kohalt-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitikasaated: Helme võib peagi siseministri kohalt lahkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6856668/poliitikasaated-helme-voib-peagi-siseministri-kohalt-lahkuda/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://poliitika.postimees.ee/6856668/poliitikasaated-helme-voib-peagi-siseministri-kohalt-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T15:35:29+02:00"><meta itemprop="dateModified" content="2019-12-22T15:46:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6856542/politsei-pidas-tallinnas-kinni-venemaa-seadusliku-varga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZlN3CHmKbywFOfc9Lk-bR_YesC0=/335x190/filters:focal(40x76:257x327)/nginx/o/2019/12/22/12829556t1hef63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZlN3CHmKbywFOfc9Lk-bR_YesC0=/335x190/filters:focal(40x76:257x327)/nginx/o/2019/12/22/12829556t1hef63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6856542/politsei-pidas-tallinnas-kinni-venemaa-seadusliku-varga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas Tallinnas kinni Venemaa «seadusliku varga» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6856542/politsei-pidas-tallinnas-kinni-venemaa-seadusliku-varga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6856542/politsei-pidas-tallinnas-kinni-venemaa-seadusliku-varga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T09:53:39+02:00"><meta itemprop="dateModified" content="2019-12-22T10:00:52+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6856362/president-ei-rahuldanud-eluaegse-vangi-armuandmispalvet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tCyFyZFT6KcptBEG8ixFYTuU5AE=/685x410/filters:focal(1324x376:2641x2480)/nginx/o/2013/05/24/1778748t1h39af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tCyFyZFT6KcptBEG8ixFYTuU5AE=/685x410/filters:focal(1324x376:2641x2480)/nginx/o/2013/05/24/1778748t1h39af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://www.postimees.ee/6856362/president-ei-rahuldanud-eluaegse-vangi-armuandmispalvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President ei rahuldanud eluaegse vangi armuandmispalvet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6856362/president-ei-rahuldanud-eluaegse-vangi-armuandmispalvet/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6856362/president-ei-rahuldanud-eluaegse-vangi-armuandmispalvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T21:25:39+02:00"><meta itemprop="dateModified" content="2019-12-21T21:25:39+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856264/sunne-valtri-tutar-naeb-uha-enam-valja-justkui-ema-koopia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mZhvTzgL7begSCG20pkPinW9xlQ=/335x190/filters:focal(701x80:1850x1166)/nginx/o/2019/11/14/12740428t1ha3a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mZhvTzgL7begSCG20pkPinW9xlQ=/335x190/filters:focal(701x80:1850x1166)/nginx/o/2019/11/14/12740428t1ha3a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://elu24.postimees.ee/6856264/sunne-valtri-tutar-naeb-uha-enam-valja-justkui-ema-koopia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILTUUDIS ⟩ </span>Sünne Valtri tütar näeb üha enam välja justkui ema koopia! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6856264/sunne-valtri-tutar-naeb-uha-enam-valja-justkui-ema-koopia/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6856264/sunne-valtri-tutar-naeb-uha-enam-valja-justkui-ema-koopia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T10:36:02+02:00"><meta itemprop="dateModified" content="2019-12-21T10:36:02+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6855933/jogeva-politsei-otsis-kurjategijat-kuid-noormees-andis-endast-ise-facebookis-marku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I8nUzeJAmwXTx-qkaKPCL0UmhMA=/335x190/filters:focal(1627x1246:3463x2507)/nginx/o/2019/12/21/12827159t1hbe44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I8nUzeJAmwXTx-qkaKPCL0UmhMA=/335x190/filters:focal(1627x1246:3463x2507)/nginx/o/2019/12/21/12827159t1hbe44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://elu24.postimees.ee/6855933/jogeva-politsei-otsis-kurjategijat-kuid-noormees-andis-endast-ise-facebookis-marku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Kummaline juhtum ⟩ </span>Jõgeva politsei otsis kurjategijat, kuid noormees andis endast ise Facebookis märku? </span></a><a href="https://elu24.postimees.ee/6855933/jogeva-politsei-otsis-kurjategijat-kuid-noormees-andis-endast-ise-facebookis-marku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T18:00:47+02:00"><meta itemprop="dateModified" content="2019-12-20T16:58:09+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6852750/tanaval-telefoniga-raakinud-naisele-kukkus-diivan-pahe-aga-arstid-lubavad-ta-veel-jalule-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KLyl-4PBCEoOyOKuV65kPXB273o=/685x410/smart/nginx/o/2019/12/18/12818833t1h9c2d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KLyl-4PBCEoOyOKuV65kPXB273o=/685x410/smart/nginx/o/2019/12/18/12818833t1h9c2d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://elu24.postimees.ee/6852750/tanaval-telefoniga-raakinud-naisele-kukkus-diivan-pahe-aga-arstid-lubavad-ta-veel-jalule-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">USKUMATU LUGU ⟩ </span>Tänaval telefoniga rääkinud naisele kukkus diivan pähe, aga arstid lubavad ta veel jalule aidata </span></a><a href="https://elu24.postimees.ee/6852750/tanaval-telefoniga-raakinud-naisele-kukkus-diivan-pahe-aga-arstid-lubavad-ta-veel-jalule-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T17:30:25+02:00"><meta itemprop="dateModified" content="2019-12-22T17:35:29+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856540/briti-tudruk-avastas-toidupoest-ostetud-joulukaardi-vahelt-sokeeriva-abipalve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wl_vj_s_wCEtvU8pTCK0oiKxp7w=/335x190/filters:focal(347x504:4962x3067)/nginx/o/2019/12/22/12829910t1h0d11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wl_vj_s_wCEtvU8pTCK0oiKxp7w=/335x190/filters:focal(347x504:4962x3067)/nginx/o/2019/12/22/12829910t1h0d11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6856540/briti-tudruk-avastas-toidupoest-ostetud-joulukaardi-vahelt-sokeeriva-abipalve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">ÜLLATAV LEID ⟩ </span>Briti tüdruk avastas toidupoest ostetud jõulukaardi vahelt šokeeriva abipalve </span></a><a href="https://elu24.postimees.ee/6856540/briti-tudruk-avastas-toidupoest-ostetud-joulukaardi-vahelt-sokeeriva-abipalve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T12:37:01+02:00"><meta itemprop="dateModified" content="2019-12-22T14:31:21+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6856375/kvantarvuti-voib-kurjades-kates-eesti-digiriigi-lahti-muukida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6gQzoHvIQknEB8v5VgyQBPIXcSQ=/335x190/smart/nginx/o/2019/12/19/12822544t1h3250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6gQzoHvIQknEB8v5VgyQBPIXcSQ=/335x190/smart/nginx/o/2019/12/19/12822544t1h3250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://tehnika.postimees.ee/6856375/kvantarvuti-voib-kurjades-kates-eesti-digiriigi-lahti-muukida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvantarvuti võib kurjades kätes Eesti digiriigi lahti muukida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6856375/kvantarvuti-voib-kurjades-kates-eesti-digiriigi-lahti-muukida/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tehnika.postimees.ee/6856375/kvantarvuti-voib-kurjades-kates-eesti-digiriigi-lahti-muukida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T13:24:00+02:00"><meta itemprop="dateModified" content="2019-12-22T19:45:12+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6856471/video-viiekorruselise-kortermaja-keldris-puhkes-oosel-tulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gLf-9DK-4QF0K7cfn9LDqiKkLpg=/685x410/filters:focal(1152x1843:1167x1858)/nginx/o/2019/12/22/12829400t1h2591.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gLf-9DK-4QF0K7cfn9LDqiKkLpg=/685x410/filters:focal(1152x1843:1167x1858)/nginx/o/2019/12/22/12829400t1h2591.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://parnu.postimees.ee/6856471/video-viiekorruselise-kortermaja-keldris-puhkes-oosel-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: viiekorruselise kortermaja keldris puhkes öösel tulekahju </span></a><a href="https://parnu.postimees.ee/6856471/video-viiekorruselise-kortermaja-keldris-puhkes-oosel-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T09:13:19+02:00"><meta itemprop="dateModified" content="2019-12-21T23:09:30+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6856291/perearst-raagib-miks-koha-voib-jaada-vinduma-ja-kuidas-sellest-vabaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f-OTUVLLIWl5WQBGEwHsRbf46KI=/335x190/filters:focal(1985x236:3970x2702)/nginx/o/2019/12/21/12828975t1h27f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f-OTUVLLIWl5WQBGEwHsRbf46KI=/335x190/filters:focal(1985x236:3970x2702)/nginx/o/2019/12/21/12828975t1h27f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://tervis.postimees.ee/6856291/perearst-raagib-miks-koha-voib-jaada-vinduma-ja-kuidas-sellest-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst räägib, miks köha võib jääda vinduma ja kuidas sellest vabaneda </span></a><a href="https://tervis.postimees.ee/6856291/perearst-raagib-miks-koha-voib-jaada-vinduma-ja-kuidas-sellest-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T20:36:36+02:00"><meta itemprop="dateModified" content="2019-12-22T20:36:36+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6856751/nipp-teadlastelt-enne-magama-minemist-peaks-sooma-seda-toitu-ainevahetuse-kiirendamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/luVIB4-bCBHinLd9bM5TgIlQmio=/335x190/filters:focal(587x414:1606x1314)/nginx/o/2019/12/22/12830304t1hd6e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/luVIB4-bCBHinLd9bM5TgIlQmio=/335x190/filters:focal(587x414:1606x1314)/nginx/o/2019/12/22/12830304t1hd6e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tervis.postimees.ee/6856751/nipp-teadlastelt-enne-magama-minemist-peaks-sooma-seda-toitu-ainevahetuse-kiirendamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nipp teadlastelt: enne magama minemist peaks sööma seda toitu ainevahetuse kiirendamiseks </span></a><a href="https://tervis.postimees.ee/6856751/nipp-teadlastelt-enne-magama-minemist-peaks-sooma-seda-toitu-ainevahetuse-kiirendamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0oyriq4mwo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nwsah4hrv3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T22:24:21+02:00"><meta itemprop="dateModified" content="2019-12-21T22:24:21+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856276/kurvikas-modell-naudib-rinnahoidja-vaba-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B95ReAUWLxp9Vt4zyKEtm3pm-Ik=/335x190/filters:focal(338x319:1693x1287)/nginx/o/2019/12/21/12828943t1hdd51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/B95ReAUWLxp9Vt4zyKEtm3pm-Ik=/335x190/filters:focal(338x319:1693x1287)/nginx/o/2019/12/21/12828943t1hdd51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6856276/kurvikas-modell-naudib-rinnahoidja-vaba-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">UIH JA AIH ⟩ </span>Kurvikas modell naudib rinnahoidja vaba päeva! </span></a><a href="https://elu24.postimees.ee/6856276/kurvikas-modell-naudib-rinnahoidja-vaba-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T16:50:37+02:00"><meta itemprop="dateModified" content="2019-12-21T18:13:36+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856151/vene-lauljatar-vottis-end-porgandpaljaks-toestamaks-et-ta-pole-selle-jaoks-liiga-vana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yuqzmY_cprHGvnUyAy8HsFDwE40=/335x190/filters:focal(133x222:1473x1045)/nginx/o/2019/12/21/12827877t1hd4a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yuqzmY_cprHGvnUyAy8HsFDwE40=/335x190/filters:focal(133x222:1473x1045)/nginx/o/2019/12/21/12827877t1hd4a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6856151/vene-lauljatar-vottis-end-porgandpaljaks-toestamaks-et-ta-pole-selle-jaoks-liiga-vana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">OI JESSUKE ⟩ </span>Vene lauljatar võttis end porgandpaljaks tõestamaks, et ta pole selle jaoks liiga vana </span></a><a href="https://elu24.postimees.ee/6856151/vene-lauljatar-vottis-end-porgandpaljaks-toestamaks-et-ta-pole-selle-jaoks-liiga-vana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T13:29:07+02:00"><meta itemprop="dateModified" content="2019-12-20T14:25:33+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6855259/karmi-suudistust-torjuv-venno-loosaar-olen-kaotanud-juba-praegu-too-maine-ning-perekonna-turvatunde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O5MYkXCcNK3C-UD8EXhUMP7NDbE=/685x410/filters:focal(1740x883:2900x1937)/nginx/o/2019/12/20/12824007t1hb40b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O5MYkXCcNK3C-UD8EXhUMP7NDbE=/685x410/filters:focal(1740x883:2900x1937)/nginx/o/2019/12/20/12824007t1hb40b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://elu24.postimees.ee/6855259/karmi-suudistust-torjuv-venno-loosaar-olen-kaotanud-juba-praegu-too-maine-ning-perekonna-turvatunde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmi süüdistust tõrjuv Venno Loosaar: olen kaotanud juba praegu töö, maine ning perekonna turvatunde <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6855259/karmi-suudistust-torjuv-venno-loosaar-olen-kaotanud-juba-praegu-too-maine-ning-perekonna-turvatunde/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://elu24.postimees.ee/6855259/karmi-suudistust-torjuv-venno-loosaar-olen-kaotanud-juba-praegu-too-maine-ning-perekonna-turvatunde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T22:16:16+02:00"><meta itemprop="dateModified" content="2019-12-22T23:17:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856777/tosielustaari-joulureis-algas-pisaratega-kuna-naist-hoiti-lennujaamas-mitmeid-tunde-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p1RdnFEUGofdKmsTXzWRso_fbVo=/335x190/filters:focal(82x279:1799x1220)/nginx/o/2019/12/22/12830324t1hf90c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p1RdnFEUGofdKmsTXzWRso_fbVo=/335x190/filters:focal(82x279:1799x1220)/nginx/o/2019/12/22/12830324t1hf90c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6856777/tosielustaari-joulureis-algas-pisaratega-kuna-naist-hoiti-lennujaamas-mitmeid-tunde-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VÄGA ÕUDNE KOGEMUS ⟩ </span>Tõsielustaari jõulureis algas pisaratega, kuna naist hoiti lennujaamas mitmeid tunde kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6856777/tosielustaari-joulureis-algas-pisaratega-kuna-naist-hoiti-lennujaamas-mitmeid-tunde-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6856777/tosielustaari-joulureis-algas-pisaratega-kuna-naist-hoiti-lennujaamas-mitmeid-tunde-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T14:48:58+02:00"><meta itemprop="dateModified" content="2019-12-22T12:09:38+02:00"><meta itemprop="author" content="Kristel Mänd"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wop9iuKwO8FXHSVmoAUA0LgjIfA=/335x190/filters:focal(1036x673:1051x688)/nginx/o/2019/09/10/12547421t1h88af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wop9iuKwO8FXHSVmoAUA0LgjIfA=/335x190/filters:focal(1036x673:1051x688)/nginx/o/2019/09/10/12547421t1h88af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettusekahtlus: Alexela ja Neste pöörasid biotülli <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Millised on kütuse biolisandid?</div></a><a href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T18:10:11+02:00"><meta itemprop="dateModified" content="2019-12-21T18:10:11+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856197/egle-eller-nabi-kostitab-pildiga-mida-vaid-loetud-paevad-enne-joule-oodata-ei-oska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nL0g6X4UlwSHMXtBxd1X16Josrw=/685x410/filters:focal(5x598:3430x3046)/nginx/o/2018/04/08/7764889t1had50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nL0g6X4UlwSHMXtBxd1X16Josrw=/685x410/filters:focal(5x598:3430x3046)/nginx/o/2018/04/08/7764889t1had50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6856197/egle-eller-nabi-kostitab-pildiga-mida-vaid-loetud-paevad-enne-joule-oodata-ei-oska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">OHHOO! ⟩ </span>Egle Eller-Nabi kostitab pildiga, mida vaid loetud päevad enne jõule oodata ei oska </span></a><a href="https://elu24.postimees.ee/6856197/egle-eller-nabi-kostitab-pildiga-mida-vaid-loetud-paevad-enne-joule-oodata-ei-oska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T14:03:10+02:00"><meta itemprop="dateModified" content="2019-12-21T13:46:14+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6856044/tanak-ostis-piimafarmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wHjaxAWcxDTFoTq3_ad5Mgu7xMY=/335x190/smart/nginx/o/2019/12/21/12827562t1hed80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wHjaxAWcxDTFoTq3_ad5Mgu7xMY=/335x190/smart/nginx/o/2019/12/21/12827562t1hed80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6856044/tanak-ostis-piimafarmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak ostis piimafarmi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6856044/tanak-ostis-piimafarmi/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6856044/tanak-ostis-piimafarmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T19:30:00+02:00"><meta itemprop="dateModified" content="2019-12-21T19:02:05+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856221/elisa-kolgi-roivavalik-loob-pulsi-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qdnuF_2BERSXy_rMovKxZB5OvGk=/335x190/filters:focal(235x71:583x511)/nginx/o/2018/11/21/11591935t1h77be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qdnuF_2BERSXy_rMovKxZB5OvGk=/335x190/filters:focal(235x71:583x511)/nginx/o/2018/11/21/11591935t1h77be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6856221/elisa-kolgi-roivavalik-loob-pulsi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">NEIU PUNASES KLEIDIS ⟩ </span>Elisa Kolgi rõivavalik lööb pulsi lakke! </span></a><a href="https://elu24.postimees.ee/6856221/elisa-kolgi-roivavalik-loob-pulsi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T12:37:26+02:00"><meta itemprop="dateModified" content="2019-12-20T19:22:49+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6854311/lupsjana-tootav-vanaema-kasvatab-uksinda-poissi-kelle-ema-pisikesena-maxima-poe-ette-jattis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/13ukdp3tKl6-6truYGAcXshB7fE=/685x410/filters:focal(450x349:1313x789)/nginx/o/2019/12/17/12817016t1h67d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/13ukdp3tKl6-6truYGAcXshB7fE=/685x410/filters:focal(450x349:1313x789)/nginx/o/2019/12/17/12817016t1h67d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8007</span></div></div><a href="https://elu24.postimees.ee/6854311/lupsjana-tootav-vanaema-kasvatab-uksinda-poissi-kelle-ema-pisikesena-maxima-poe-ette-jattis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">AITAME KOOS ⟩ </span>Lüpsjana töötav vanaema kasvatab üksinda poissi, kelle ema pisikesena Maxima poe ette jättis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6854311/lupsjana-tootav-vanaema-kasvatab-uksinda-poissi-kelle-ema-pisikesena-maxima-poe-ette-jattis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6854311/lupsjana-tootav-vanaema-kasvatab-uksinda-poissi-kelle-ema-pisikesena-maxima-poe-ette-jattis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T18:13:08+02:00"><meta itemprop="dateModified" content="2019-12-22T18:18:47+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6855569/tallinnas-kadunud-carolini-otsingud-jatkuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SkcK_8RwTDQ92okuKpwqDOyw0w8=/335x190/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SkcK_8RwTDQ92okuKpwqDOyw0w8=/335x190/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://www.postimees.ee/6855569/tallinnas-kadunud-carolini-otsingud-jatkuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Kas oled näinud? ⟩ </span>Tallinnas kadunud Cärolini otsingud jätkuvad</span><div class="list-article__additional-headline">Politsei ootab elanikelt videomaterjalile lisa!</div></a><a href="https://www.postimees.ee/6855569/tallinnas-kadunud-carolini-otsingud-jatkuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T11:36:02+02:00"><meta itemprop="dateModified" content="2019-12-22T14:17:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6856412/reinsalu-eesti-meedia-on-usa-ja-suurbritannia-juhtide-suhtes-pahatahtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vQm640z2nuIKgfKiET1EZ4VvmUQ=/335x190/filters:focal(416x112:2301x1511)/nginx/o/2019/12/22/12829333t1hed22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vQm640z2nuIKgfKiET1EZ4VvmUQ=/335x190/filters:focal(416x112:2301x1511)/nginx/o/2019/12/22/12829333t1hed22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>884</span></div></div><a href="https://www.postimees.ee/6856412/reinsalu-eesti-meedia-on-usa-ja-suurbritannia-juhtide-suhtes-pahatahtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: Eesti meedia on USA ja Suurbritannia juhtide suhtes pahatahtlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6856412/reinsalu-eesti-meedia-on-usa-ja-suurbritannia-juhtide-suhtes-pahatahtlik/comments" class="list-article__comment section-font-color" itemprop="url">(62) </span></span></a><a href="https://www.postimees.ee/6856412/reinsalu-eesti-meedia-on-usa-ja-suurbritannia-juhtide-suhtes-pahatahtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ufvrr6kaqb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k0cwn6ghw1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T19:20:12+02:00"><meta itemprop="dateModified" content="2019-12-22T19:20:12+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6856703/eckero-line-jattis-taas-reise-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hRp3bpBjD-EAPqPNAr8JopvyKjo=/335x190/smart/nginx/o/2019/06/25/12299721t1ha436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hRp3bpBjD-EAPqPNAr8JopvyKjo=/335x190/smart/nginx/o/2019/06/25/12299721t1ha436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a></div><a href="https://majandus24.postimees.ee/6856703/eckero-line-jattis-taas-reise-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eckerö Line jättis taas reise ära </span></a><a href="https://majandus24.postimees.ee/6856703/eckero-line-jattis-taas-reise-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T10:12:09+02:00"><meta itemprop="dateModified" content="2019-12-22T14:41:19+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6855372/aasta-suurimad-kaotajad-ja-ebaonnestujad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xh67bkgHPyV8NQdZsrcrSLSnxjE=/335x190/smart/nginx/o/2019/03/28/11904369t1h9f6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Xh67bkgHPyV8NQdZsrcrSLSnxjE=/335x190/smart/nginx/o/2019/03/28/11904369t1h9f6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6855372/aasta-suurimad-kaotajad-ja-ebaonnestujad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta suurimad kaotajad ja ebaõnnestujad </span></a><a href="https://majandus24.postimees.ee/6855372/aasta-suurimad-kaotajad-ja-ebaonnestujad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T08:38:51+02:00"><meta itemprop="dateModified" content="2019-12-22T08:38:51+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6856342/politsei-tabas-36-joobes-soidukijuhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lsHvo0KXjQ1dZGaytQiJrfiqOHk=/685x410/smart/nginx/o/2019/12/09/12798059t1h3284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lsHvo0KXjQ1dZGaytQiJrfiqOHk=/685x410/smart/nginx/o/2019/12/09/12798059t1h3284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>295</span></div></div><a href="https://www.postimees.ee/6856342/politsei-tabas-36-joobes-soidukijuhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas 36 joobes sõidukijuhti </span></a><a href="https://www.postimees.ee/6856342/politsei-tabas-36-joobes-soidukijuhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T18:39:27+02:00"><meta itemprop="dateModified" content="2019-12-22T20:38:49+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6852235/kalev-cramo-sai-cskalt-ulisuure-kaotuse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t7MUZXkHVnMRvWRCwxM7X0Fs57U=/335x190/smart/nginx/o/2019/12/22/12830029t1h59c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t7MUZXkHVnMRvWRCwxM7X0Fs57U=/335x190/smart/nginx/o/2019/12/22/12830029t1h59c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6852235/kalev-cramo-sai-cskalt-ulisuure-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Blogi ⟩ </span>Kalev/Cramo sai CSKAlt ülisuure kaotuse </span></a><a href="https://sport.postimees.ee/6852235/kalev-cramo-sai-cskalt-ulisuure-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T20:32:59+02:00"><meta itemprop="dateModified" content="2019-12-21T20:57:33+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6856261/neurokirurg-selgitab-miks-tekib-jalga-kiirguv-valu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Au1fZ4Z0UO2ZHzGSf_3J3aohxzs=/335x190/smart/nginx/o/2019/12/21/12828776t1hde4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Au1fZ4Z0UO2ZHzGSf_3J3aohxzs=/335x190/smart/nginx/o/2019/12/21/12828776t1hde4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://tervis.postimees.ee/6856261/neurokirurg-selgitab-miks-tekib-jalga-kiirguv-valu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neurokirurg selgitab, miks tekib jalga kiirguv valu </span></a><a href="https://tervis.postimees.ee/6856261/neurokirurg-selgitab-miks-tekib-jalga-kiirguv-valu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T13:01:16+02:00"><meta itemprop="dateModified" content="2019-12-22T13:01:16+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856464/harry-potteri-looja-vastuoluline-avaldus-toi-transfoobiasuudistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SQ6XxZvyX7AgzpIOMYng0szCFjg=/685x410/filters:focal(1533x198:2148x456)/nginx/o/2019/12/22/12829350t1h9939.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SQ6XxZvyX7AgzpIOMYng0szCFjg=/685x410/filters:focal(1533x198:2148x456)/nginx/o/2019/12/22/12829350t1h9939.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elu24.postimees.ee/6856464/harry-potteri-looja-vastuoluline-avaldus-toi-transfoobiasuudistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Harry Potteri» looja vastuoluline avaldus tõi transfoobiasüüdistused <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6856464/harry-potteri-looja-vastuoluline-avaldus-toi-transfoobiasuudistused/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6856464/harry-potteri-looja-vastuoluline-avaldus-toi-transfoobiasuudistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-22T19:48:49+02:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8zpTEjcgTCfKpvskuH5L-408A68=/335x190/filters:focal(104x104:119x119)/nginx/o/2019/12/22/12830217t1h1f58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8zpTEjcgTCfKpvskuH5L-408A68=/335x190/filters:focal(104x104:119x119)/nginx/o/2019/12/22/12830217t1h1f58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andmeleke sundis läbi vaatama miljoneid dokumente <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T11:57:54+02:00"><meta itemprop="dateModified" content="2019-12-22T12:04:34+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856436/youtuberid-kogusid-vaid-kahe-kuuga-20-miljonit-dollarit-amazonasesse-puude-istutamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fQpJYrr4gYYLTwKvu4-auJ-zKFY=/335x190/filters:focal(304x272:530x390)/nginx/o/2019/12/22/12829331t1h89be.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fQpJYrr4gYYLTwKvu4-auJ-zKFY=/335x190/filters:focal(304x272:530x390)/nginx/o/2019/12/22/12829331t1h89be.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6856436/youtuberid-kogusid-vaid-kahe-kuuga-20-miljonit-dollarit-amazonasesse-puude-istutamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Youtuberid kogusid vaid kahe kuuga 20 miljonit dollarit Amazonasesse puude istutamiseks </span></a><a href="https://elu24.postimees.ee/6856436/youtuberid-kogusid-vaid-kahe-kuuga-20-miljonit-dollarit-amazonasesse-puude-istutamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T12:55:26+02:00"><meta itemprop="dateModified" content="2019-12-21T11:18:18+02:00"><meta itemprop="author" content="Harry Tuul, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6855363/200-kalevipoega-soomest-purgis-vorumaale-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h0Q74Ts5lKh76YLc7CqsKvzpX34=/685x410/smart/nginx/o/2019/12/13/12808939t1h177e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h0Q74Ts5lKh76YLc7CqsKvzpX34=/685x410/smart/nginx/o/2019/12/13/12808939t1h177e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://majandus24.postimees.ee/6855363/200-kalevipoega-soomest-purgis-vorumaale-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">200 kalevipoega Soomest pürgis Võrumaale tööle </span></a><a href="https://majandus24.postimees.ee/6855363/200-kalevipoega-soomest-purgis-vorumaale-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T19:51:32+02:00"><meta itemprop="dateModified" content="2019-12-22T11:54:39+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6856250/ragnar-klavani-julge-kaitsetoo-maksis-veriselt-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rT08mssKu7mz0DiAgQ29YLNKAnM=/335x190/smart/nginx/o/2019/12/21/12828749t1hf2bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rT08mssKu7mz0DiAgQ29YLNKAnM=/335x190/smart/nginx/o/2019/12/21/12828749t1hf2bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://sport.postimees.ee/6856250/ragnar-klavani-julge-kaitsetoo-maksis-veriselt-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">Video ⟩ </span>Ragnar Klavani julge kaitsetöö maksis veriselt kätte </span></a><a href="https://sport.postimees.ee/6856250/ragnar-klavani-julge-kaitsetoo-maksis-veriselt-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T14:00:51+02:00"><meta itemprop="dateModified" content="2019-12-22T14:00:51+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856488/paul-neitsovi-ja-birgita-murutari-harmooniline-duo-toob-joulumeeleolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WHTFyirH3PXco58vNs_-EyJvDJ0=/335x190/filters:focal(409x157:735x305)/nginx/o/2019/05/12/12159914t1h4199.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WHTFyirH3PXco58vNs_-EyJvDJ0=/335x190/filters:focal(409x157:735x305)/nginx/o/2019/05/12/12159914t1h4199.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6856488/paul-neitsovi-ja-birgita-murutari-harmooniline-duo-toob-joulumeeleolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">VIDEO ⟩ </span>Paul Neitsovi ja Birgita Murutari harmooniline duo toob jõulumeeleolu! </span></a><a href="https://elu24.postimees.ee/6856488/paul-neitsovi-ja-birgita-murutari-harmooniline-duo-toob-joulumeeleolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gheec0o0gz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sp3g4vwsl1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T09:00:00+02:00"><meta itemprop="dateModified" content="2019-12-22T10:19:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6854281/koigest-16-aastane-rasmus-ei-suuda-onnetuste-tagajarel-enam-ise-hingata-ega-liigutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RMXn1a0N9R7WMN8fUKBAxKIhwwY=/335x190/filters:focal(522x272:1192x669)/nginx/o/2019/12/19/12822482t1hf5e1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RMXn1a0N9R7WMN8fUKBAxKIhwwY=/335x190/filters:focal(522x272:1192x669)/nginx/o/2019/12/19/12822482t1hf5e1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6854281/koigest-16-aastane-rasmus-ei-suuda-onnetuste-tagajarel-enam-ise-hingata-ega-liigutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">AITAME KOOS ⟩ </span>Kõigest 16-aastane Rasmus ei suuda õnnetuste tagajärel enam ise hingata ega liigutada </span></a><a href="https://elu24.postimees.ee/6854281/koigest-16-aastane-rasmus-ei-suuda-onnetuste-tagajarel-enam-ise-hingata-ega-liigutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T18:16:15+02:00"><meta itemprop="dateModified" content="2019-12-21T17:52:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6855479/vaata-kes-pidutsesid-tartus-ettevotete-aastalopupeol-joulugala-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GAbabAKkPuAdqV1kvQqdiG3WBWU=/335x190/smart/nginx/o/2019/12/21/12827058t1h6c64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GAbabAKkPuAdqV1kvQqdiG3WBWU=/335x190/smart/nginx/o/2019/12/21/12827058t1h6c64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">247 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6855479/vaata-kes-pidutsesid-tartus-ettevotete-aastalopupeol-joulugala-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">FOTOSEIN ⟩ </span>Vaata, kes pidutsesid Tartus ettevõtete aastalõpupeol Jõulugala 2019 </span></a><a href="https://elu24.postimees.ee/6855479/vaata-kes-pidutsesid-tartus-ettevotete-aastalopupeol-joulugala-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T15:59:38+02:00"><meta itemprop="dateModified" content="2019-12-22T16:08:49+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6856547/valitsuse-otsus-toetada-avameretuuleparke-ei-meeldi-kihnu-ja-hiiumaa-elanikele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qKZIvYrgqAdtxRN5oUipJRi9Fto=/685x410/smart/nginx/o/2019/09/11/12550322t1h6985.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qKZIvYrgqAdtxRN5oUipJRi9Fto=/685x410/smart/nginx/o/2019/09/11/12550322t1h6985.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://majandus24.postimees.ee/6856547/valitsuse-otsus-toetada-avameretuuleparke-ei-meeldi-kihnu-ja-hiiumaa-elanikele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse otsus toetada avameretuuleparke ei meeldi Kihnu ja Hiiumaa elanikele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6856547/valitsuse-otsus-toetada-avameretuuleparke-ei-meeldi-kihnu-ja-hiiumaa-elanikele/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6856547/valitsuse-otsus-toetada-avameretuuleparke-ei-meeldi-kihnu-ja-hiiumaa-elanikele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T23:22:40+02:00"><meta itemprop="dateModified" content="2019-12-22T01:03:03+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6855283/uku-suviste-joulumuusikat-mangi-tunnetusega-ja-laulu-alusta-pigem-minimaalselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3564rnOybXxxGMunUavuYWfPlxM=/335x190/smart/nginx/o/2019/12/20/12824901t1h21f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3564rnOybXxxGMunUavuYWfPlxM=/335x190/smart/nginx/o/2019/12/20/12824901t1h21f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elmar.postimees.ee/6855283/uku-suviste-joulumuusikat-mangi-tunnetusega-ja-laulu-alusta-pigem-minimaalselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uku Suviste: jõulumuusikat mängi tunnetusega ja laulu alusta pigem minimaalselt </span></a><a href="https://elmar.postimees.ee/6855283/uku-suviste-joulumuusikat-mangi-tunnetusega-ja-laulu-alusta-pigem-minimaalselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T13:57:31+02:00"><meta itemprop="dateModified" content="2019-12-22T14:20:05+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6856486/oiguskantsler-nouab-viru-vanglalt-kartseri-elamistingimuste-parandamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ET_dykN6yMe0mKP3JOnlkctYU60=/335x190/filters:focal(1477x1055:4510x3455)/nginx/o/2017/04/23/6582663t1h0114.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ET_dykN6yMe0mKP3JOnlkctYU60=/335x190/filters:focal(1477x1055:4510x3455)/nginx/o/2017/04/23/6582663t1h0114.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://www.postimees.ee/6856486/oiguskantsler-nouab-viru-vanglalt-kartseri-elamistingimuste-parandamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õiguskantsler nõuab Viru vanglalt kartseri elamistingimuste parandamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6856486/oiguskantsler-nouab-viru-vanglalt-kartseri-elamistingimuste-parandamist/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6856486/oiguskantsler-nouab-viru-vanglalt-kartseri-elamistingimuste-parandamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T00:09:50+02:00"><meta itemprop="dateModified" content="2019-12-22T13:06:15+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6855873/tartu-lahedal-ule-katuse-rullunud-autos-sai-viga-kolm-neidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mxshD-YefxkaDaG94SGqwbxrfpk=/685x410/smart/nginx/o/2019/12/21/12826437t1h7cb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mxshD-YefxkaDaG94SGqwbxrfpk=/685x410/smart/nginx/o/2019/12/21/12826437t1h7cb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>559</span></div></div><a href="https://tartu.postimees.ee/6855873/tartu-lahedal-ule-katuse-rullunud-autos-sai-viga-kolm-neidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">PILDID ⟩ </span>Tartu lähedal üle katuse rullunud autos sai viga kolm neidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6855873/tartu-lahedal-ule-katuse-rullunud-autos-sai-viga-kolm-neidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6855873/tartu-lahedal-ule-katuse-rullunud-autos-sai-viga-kolm-neidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T20:19:32+02:00"><meta itemprop="dateModified" content="2019-12-20T20:31:47+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6855787/briti-kim-kardashiani-kurvid-ei-mahu-kuidagi-minibikiinidesse-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QFvVtv6zs0ANp5tNG6KzdPay9So=/335x190/filters:focal(1009x1012:2112x1860)/nginx/o/2019/12/20/12826084t1h8740.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QFvVtv6zs0ANp5tNG6KzdPay9So=/335x190/filters:focal(1009x1012:2112x1860)/nginx/o/2019/12/20/12826084t1h8740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6855787/briti-kim-kardashiani-kurvid-ei-mahu-kuidagi-minibikiinidesse-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">OH JUMMEL! ⟩ </span>Briti Kim Kardashiani kurvid ei mahu kuidagi minibikiinidesse ära </span></a><a href="https://elu24.postimees.ee/6855787/briti-kim-kardashiani-kurvid-ei-mahu-kuidagi-minibikiinidesse-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T09:05:30+02:00"><meta itemprop="dateModified" content="2019-12-22T11:33:49+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6856343/legendaarse-babe-ruthi-pesapallikurikas-muudi-maha-ulmelise-summa-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p7i6Oebo3t3NFDEY7paP2GwDWg4=/335x190/filters:focal(19x218:2286x1118)/nginx/o/2019/12/22/12829237t1hd7ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p7i6Oebo3t3NFDEY7paP2GwDWg4=/335x190/filters:focal(19x218:2286x1118)/nginx/o/2019/12/22/12829237t1hd7ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sport.postimees.ee/6856343/legendaarse-babe-ruthi-pesapallikurikas-muudi-maha-ulmelise-summa-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarse Babe Ruthi pesapallikurikas müüdi maha ulmelise summa eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6856343/legendaarse-babe-ruthi-pesapallikurikas-muudi-maha-ulmelise-summa-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6856343/legendaarse-babe-ruthi-pesapallikurikas-muudi-maha-ulmelise-summa-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T10:43:19+02:00"><meta itemprop="dateModified" content="2019-12-22T10:43:19+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6856374/reportaaz-johnson-kulges-tapa-udus-kiirelt-ja-efektselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yan7ad1xg2bHX4DCBTx4ubYnOrQ=/685x410/smart/nginx/o/2019/12/21/12828683t1h7ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Yan7ad1xg2bHX4DCBTx4ubYnOrQ=/685x410/smart/nginx/o/2019/12/21/12828683t1h7ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maailm.postimees.ee/6856374/reportaaz-johnson-kulges-tapa-udus-kiirelt-ja-efektselt" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">REPORTAAŽ: Johnson kulges Tapa udus kiirelt ja efektselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6856374/reportaaz-johnson-kulges-tapa-udus-kiirelt-ja-efektselt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6856374/reportaaz-johnson-kulges-tapa-udus-kiirelt-ja-efektselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T17:32:25+02:00"><meta itemprop="dateModified" content="2019-12-21T17:41:49+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856171/neid-kaadreid-brittide-poorasest-peoohtust-ei-peaks-ema-silmad-kull-nagema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jakFH2Q2jscreDit6FoQ89wy7oY=/335x190/filters:focal(462x803:1929x1600)/nginx/o/2019/12/21/12828405t1h5d53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jakFH2Q2jscreDit6FoQ89wy7oY=/335x190/filters:focal(462x803:1929x1600)/nginx/o/2019/12/21/12828405t1h5d53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6856171/neid-kaadreid-brittide-poorasest-peoohtust-ei-peaks-ema-silmad-kull-nagema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #a30012;">MÖLLUGALERII ⟩ </span>Neid kaadreid brittide pöörasest peoõhtust ei peaks ema silmad küll nägema! </span></a><a href="https://elu24.postimees.ee/6856171/neid-kaadreid-brittide-poorasest-peoohtust-ei-peaks-ema-silmad-kull-nagema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T21:41:36+02:00"><meta itemprop="dateModified" content="2019-12-22T21:41:50+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jW6dman9V-yvU8hdqGAF0Ntfwn8=/335x190/smart/nginx/o/2019/10/27/12690867t1h8680.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jW6dman9V-yvU8hdqGAF0Ntfwn8=/335x190/smart/nginx/o/2019/10/27/12690867t1h8680.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik: WRC-sarjas kasutusele tulevatel hübriidautodel on võimalik katsetel lisajõudu kasutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vz1x3by0ib" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ebxd2z9d1j" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/Ib8T-YnemB7oJYHf6jdmQrVmrbQ=/60x60/smart/nginx/o/2018/11/21/11590481t1h326d.jpg" data-lazy-src-x2="//f9.pmo.ee/IlOvYrNSzuk0GulupAGAByvSQ5o=/120x120/smart/nginx/o/2018/11/21/11590481t1h326d.jpg"><p class="site-footer__author-name">Reet Pärgma</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:reet.pargma@postimees.ee">reet.pargma@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>