<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/UPcX-5ftrkDhbWr2gEkBjLvXSOE=/1200x630/filters:focal(257x173:615x307)/nginx/o/2019/11/02/12708451t1hcd5d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/UPcX-5ftrkDhbWr2gEkBjLvXSOE=/1200x630/filters:focal(257x173:615x307)/nginx/o/2019/11/02/12708451t1hcd5d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Märjamaal toodetud jõuluehted kaunistavad Londonit ja Macaud"><meta property="twitter:title" content="Märjamaal toodetud jõuluehted kaunistavad Londonit ja Macaud"><meta property="og:url" content="https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud"><meta property="twitter:url" content="https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Märjamaa tehases valmivad ehted, mis kaunistavad enne pühi Macaud, Londonit ja Peterburgi."><meta property="twitter:description" content="Märjamaa tehases valmivad ehted, mis kaunistavad enne pühi Macaud, Londonit ja Peterburgi."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="ADAM"><meta property="article:tag" content="ameerika"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Leedu"><meta property="article:tag" content="London"><meta property="article:tag" content="Läti"><meta property="article:tag" content="macau"><meta property="article:tag" content="Märjamaa"><meta property="article:tag" content="peterburg"><meta property="article:tag" content="Rootsi"><meta property="article:tag" content="Soome"><meta name="article:published_time" content="2019-11-20T21:04:47+02:00"><meta name="article:modified_time" content="2019-11-20T21:04:46+02:00"><meta name="description" content="Märjamaa tehases valmivad ehted, mis kaunistavad enne pühi Macaud, Londonit ja Peterburgi."><meta name="keywords" content="ADAM, ameerika, Eesti, Leedu, London, Läti, macau, Märjamaa, peterburg, Rootsi, Soome"><link rel="canonical" href="https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Märjamaal toodetud jõuluehted kaunistavad Londonit ja Macaud - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-336037312edbc2792f8f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-6831161"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">K, 20.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__text">«Viimasel poolel aastal oleme ühiskonnas palju rääkinud sellest, et kust tuleb raha, missugused peaks olema maksud. Raha tuleb töökohtadest. Töökohad on ka riigile väga olulised,» </a><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Kivine</span></a></div><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__image"><img src="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg" srcset="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg, //f7.pmo.ee/s2-wUfIsfz14r7jDwzH0jJbIZfI=/144x144/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6831161"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Märjamaal toodetud jõuluehted kaunistavad Londonit ja Macaud</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6831161" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=M%C3%A4rjamaal%20toodetud%20j%C3%B5uluehted%20kaunistavad%20Londonit%20ja%20Macaud&url=https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6831161"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=M%C3%A4rjamaal%20toodetud%20j%C3%B5uluehted%20kaunistavad%20Londonit%20ja%20Macaud&url=https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6831161"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Märjamaal toodetud jõuluehted kaunistavad Londonit ja Macaud&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud%3Futm_source%3Demail%26utm_content%3D6831161" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-20T21:04:46+02:00">20. november 2019, 21:04</span></div><h1 class="article-headline" itemprop="headline name">Märjamaal toodetud jõuluehted kaunistavad Londonit ja Macaud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/7psP2mhVb3lmDjxxGIlH9hn29wE=/685x410/filters:focal(257x173:615x307)/nginx/o/2019/11/02/12708451t1hcd5d.jpg"><figure-fullscreen eager :image-id="12708451" image-url="//f8.pmo.ee/W9EV8YYH8Gsm49bu9L9oEef8mcQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/02/12708451t1hcd5d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12708451)" src="//f8.pmo.ee/7psP2mhVb3lmDjxxGIlH9hn29wE=/685x410/filters:focal(257x173:615x307)/nginx/o/2019/11/02/12708451t1hcd5d.jpg" srcset="//f8.pmo.ee/7psP2mhVb3lmDjxxGIlH9hn29wE=/685x410/filters:focal(257x173:615x307)/nginx/o/2019/11/02/12708451t1hcd5d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jõulukaunistuse näidis Adam BD kataloogist. Sarnased pallid peaksid tulema ka Viljandisse, kuid siia paigaldatavatest dekoratsioonidest saavad inimesed soovi korral läbi jalutada.</p><p class="figure__caption--name" itemprop="creator">FOTO: Adam Bd Tootekataloog</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Märjamaa tehases valmivad ehted, mis kaunistavad enne pühi Macaud, Londonit ja Peterburgi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-1gn12iwxay" :preview-length="0" eager video-id="196706" video-stream-type="VOD" video-headline="6831161 Märjamaal toodetud jõuluehted kaunistavad Londonit ja Macaud" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/871911099c313db17febf3156d52594f.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:196706,&quot;type&quot;:&quot;audio&quot;,&quot;headline&quot;:&quot;6831161 Märjamaal toodetud jõuluehted kaunistavad Londonit ja Macaud&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-20T21:04:46+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-20T21:06:34+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/871911099c313db17febf3156d52594f.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category&quot;:&quot;robot&quot;,&quot;category_id&quot;:&quot;100&quot;},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-72of9ikrpf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9av2g96ybc" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tenm7q6y4o" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Adam BD arendusjuht Martin Makarevitš ütles <a href="https://menu.err.ee/1005147/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud" target="_blank">ERRile</a>, et klassikaline lumehelves on suur hitt, mis sobib kogu maailmasse ning ideede valik on sadu lehekülgi pikk, lisaks on viimase aja suurim trend valged kuusepuud.  «On läbivad asjad, mis jäävad. Kõige klassikalisem kuusevanik jääb ilmselt alati,» arutles Makarevitš.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valged kuused kaunistavad sel aastal aga Londoni südalinna ja linnavalitsust ning valgeid puid on saadetud ka ookeani taha Ameerikasse, lisaks kaunistavad ka Märjamaa tehases toodetud ehted Helsingi Vantaa lennujaama ning omavalitsusi Soomes, Rootsis, Eestis, Lätis ja Leedus.</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="265676"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p>Makarevitš ütles, et tegelikult toodetakse Märjamaal jõuluehteid aasta läbi ning paar töist nädalat on veel ees: «Tempot tõstame septembris ja praegu on nii, et kui esimeseks advendiks tahetakse kõike üles saada, siis täna, novembri keskel on väga palju tööd tehtud.» </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6831161" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=M%C3%A4rjamaal%20toodetud%20j%C3%B5uluehted%20kaunistavad%20Londonit%20ja%20Macaud&url=https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6831161"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=M%C3%A4rjamaal%20toodetud%20j%C3%B5uluehted%20kaunistavad%20Londonit%20ja%20Macaud&url=https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6831161"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Märjamaal toodetud jõuluehted kaunistavad Londonit ja Macaud&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud%3Futm_source%3Demail%26utm_content%3D6831161" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6831161/marjamaal-toodetud-jouluehted-kaunistavad-londonit-ja-macaud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6831161" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6831161" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/106316/adam">ADAM</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/2346/ameerika">ameerika</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/6298/leedu">Leedu</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/448/london">London</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/912/lati">Läti</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/4833/macau">macau</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/19314/marjamaa">Märjamaa</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/2543/peterburg">peterburg</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/720/rootsi">Rootsi</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/1043/soome">Soome</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8d2u9dg1ru" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gohod3un9z" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-517" data-section="517" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T20:05:18+02:00"><meta itemprop="dateModified" content="2019-11-20T20:05:18+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6831124/turvavoode-tootja-norma-palkab-200-uut-tootajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8Cets-dUwiVPHcPZrTTGwxoIjlA=/1000x435/smart/nginx/o/2019/11/20/12753712t1h9658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8Cets-dUwiVPHcPZrTTGwxoIjlA=/1000x435/smart/nginx/o/2019/11/20/12753712t1h9658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6831124/turvavoode-tootja-norma-palkab-200-uut-tootajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvavööde tootja Norma palkab 200 uut töötajat </span></a><a href="https://majandus24.postimees.ee/6831124/turvavoode-tootja-norma-palkab-200-uut-tootajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T18:45:32+02:00"><meta itemprop="dateModified" content="2019-11-20T15:51:49+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830898/eesti-pangad-saavad-lopuks-hiigeltrahvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VOf7H1tXxMjLowq5DlXmfATfEXw=/324x185/smart/nginx/o/2019/11/20/12753000t1h4d8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VOf7H1tXxMjLowq5DlXmfATfEXw=/324x185/smart/nginx/o/2019/11/20/12753000t1h4d8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6830898/eesti-pangad-saavad-lopuks-hiigeltrahvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pangad saavad lõpuks hiigeltrahvid </span></a><a href="https://majandus24.postimees.ee/6830898/eesti-pangad-saavad-lopuks-hiigeltrahvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T16:45:09+02:00"><meta itemprop="dateModified" content="2019-11-20T17:09:34+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fceq4a5GedySwTalNhVHBW33c5M=/324x185/filters:focal(585x288:600x303)/nginx/o/2019/03/12/11861778t1h08cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Fceq4a5GedySwTalNhVHBW33c5M=/324x185/filters:focal(585x288:600x303)/nginx/o/2019/03/12/11861778t1h08cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://majandus24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasi hullutanud krüptorahaskeem ähvardab kokku variseda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T15:45:57+02:00"><meta itemprop="dateModified" content="2019-11-20T16:36:47+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830893/maanteeamet-savisaarele-me-ei-pidurda-interneti-levikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7KesDVXyvQ1pj3xDZr9Ck4fq0o0=/324x185/smart/nginx/o/2016/06/24/5545185t1h741a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7KesDVXyvQ1pj3xDZr9Ck4fq0o0=/324x185/smart/nginx/o/2016/06/24/5545185t1h741a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://majandus24.postimees.ee/6830893/maanteeamet-savisaarele-me-ei-pidurda-interneti-levikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet Savisaarele: me ei pidurda interneti levikut </span></a><a href="https://majandus24.postimees.ee/6830893/maanteeamet-savisaarele-me-ei-pidurda-interneti-levikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f1jfirp4pu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T15:40:46+02:00"><meta itemprop="dateModified" content="2019-11-20T16:21:26+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7lYb83VnrI9c49WypA9NQGrzwhE=/1000x435/smart/nginx/o/2019/11/20/12752976t1ha107.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7lYb83VnrI9c49WypA9NQGrzwhE=/1000x435/smart/nginx/o/2019/11/20/12752976t1ha107.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: suur kliimapööre jooksis juba liiva <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T15:19:51+02:00"><meta itemprop="dateModified" content="2019-11-20T15:35:20+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ExrwXrzTwfGaQIJgB6v0rHsOtJk=/335x190/smart/nginx/o/2019/11/20/12752929t1h4eea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ExrwXrzTwfGaQIJgB6v0rHsOtJk=/335x190/smart/nginx/o/2019/11/20/12752929t1h4eea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://majandus24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur mõju lastevanematele: miinimumpalk tõstab tasusid ja hüvitisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T15:07:29+02:00"><meta itemprop="dateModified" content="2019-11-20T15:21:35+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830838/alles-mullu-eesti-energiaga-liitunud-tippjuht-lahkus-ootamatult-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iVbYXarAv7BlME_tgH-LgA_XsUk=/335x190/smart/nginx/o/2014/10/23/3454685t1h53b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iVbYXarAv7BlME_tgH-LgA_XsUk=/335x190/smart/nginx/o/2014/10/23/3454685t1h53b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/1216" class="list-article__section-label slab">Juhtimine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6830838/alles-mullu-eesti-energiaga-liitunud-tippjuht-lahkus-ootamatult-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alles mullu Eesti Energiaga liitunud tippjuht lahkus ootamatult ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6830838/alles-mullu-eesti-energiaga-liitunud-tippjuht-lahkus-ootamatult-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6830838/alles-mullu-eesti-energiaga-liitunud-tippjuht-lahkus-ootamatult-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T14:53:08+02:00"><meta itemprop="dateModified" content="2019-11-20T15:18:50+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tdKG9NRr16gq-iDNlgG9YW6tIpE=/685x410/smart/nginx/o/2016/10/12/5948813t1hfdec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tdKG9NRr16gq-iDNlgG9YW6tIpE=/685x410/smart/nginx/o/2016/10/12/5948813t1hfdec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtide rõõmuks: maanteeamet muudab Tallinna ringtee miljonitega nutikaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T14:11:00+02:00"><meta itemprop="dateModified" content="2019-11-20T14:11:46+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830761/unustage-opec-nafta-hinda-mojutab-nuud-hiina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HtkPcc0jnIERZabafEeVUXdV3pQ=/335x190/filters:focal(1855x1133:3806x2971)/nginx/o/2019/11/20/12752706t1h99fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HtkPcc0jnIERZabafEeVUXdV3pQ=/335x190/filters:focal(1855x1133:3806x2971)/nginx/o/2019/11/20/12752706t1h99fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6830761/unustage-opec-nafta-hinda-mojutab-nuud-hiina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unustage OPEC, nafta hinda mõjutab nüüd Hiina </span></a><a href="https://majandus24.postimees.ee/6830761/unustage-opec-nafta-hinda-mojutab-nuud-hiina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T13:47:17+02:00"><meta itemprop="dateModified" content="2019-11-20T16:36:20+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830723/sagimine-autoaris-jatkub-veho-eesti-muuakse-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T_AJInEr0HP4W_S7zVRJNARenhw=/335x190/smart/nginx/o/2019/11/20/12752615t1hb7df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T_AJInEr0HP4W_S7zVRJNARenhw=/335x190/smart/nginx/o/2019/11/20/12752615t1hb7df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://majandus24.postimees.ee/6830723/sagimine-autoaris-jatkub-veho-eesti-muuakse-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sagimine autoäris jätkub: Veho Eesti müüakse maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6830723/sagimine-autoaris-jatkub-veho-eesti-muuakse-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6830723/sagimine-autoaris-jatkub-veho-eesti-muuakse-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T12:44:09+02:00"><meta itemprop="dateModified" content="2019-11-20T13:54:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z83yuRlHz2O9a7L-NuRtoS96aFI=/685x410/smart/nginx/o/2019/11/20/12752486t1hf42c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z83yuRlHz2O9a7L-NuRtoS96aFI=/685x410/smart/nginx/o/2019/11/20/12752486t1hf42c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Eesti rikastel suured võlad</span><div class="list-article__additional-headline">Vaestel vähe võlgu!</div></a><a href="https://majandus24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9bkoojtzd3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xruh949o3q" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:22:27+02:00"><meta itemprop="dateModified" content="2019-11-18T15:22:27+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://majandus24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://majandus24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:22:15+02:00"><meta itemprop="dateModified" content="2019-11-18T15:22:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://majandus24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://majandus24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://majandus24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://majandus24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://majandus24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:22:03+02:00"><meta itemprop="dateModified" content="2019-11-18T15:36:42+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://majandus24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://majandus24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T20:13:17+02:00"><meta itemprop="dateModified" content="2019-11-20T20:45:37+02:00"><meta itemprop="author" content="BBC/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6831129/seksiskandaali-tommatud-prints-andrew-utleb-lahti-kuninglikest-kohustustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CuKnMuSCWBvhV4q3mxP-vJWKqNE=/1000x435/smart/nginx/o/2019/11/18/12749362t1h905a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CuKnMuSCWBvhV4q3mxP-vJWKqNE=/1000x435/smart/nginx/o/2019/11/18/12749362t1h905a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://majandus24.postimees.ee/6831129/seksiskandaali-tommatud-prints-andrew-utleb-lahti-kuninglikest-kohustustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksiskandaali tõmmatud prints Andrew loobub kuninglikest kohustustest</span><div class="list-article__additional-headline">Täiendatud kell 20.45</div></a><a href="https://majandus24.postimees.ee/6831129/seksiskandaali-tommatud-prints-andrew-utleb-lahti-kuninglikest-kohustustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T18:30:24+02:00"><meta itemprop="dateModified" content="2019-11-20T20:27:41+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6831043/rotid-narisid-riigivorgu-kaabli-labi-rivist-valjas-olid-eesti-ee-portaal-ja-mitmed-muud-olulised-digiteenused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4V9z_vEmGSw42vvOJNvobKeru9g=/335x190/filters:focal(45x110:620x641)/nginx/o/2019/11/20/12753737t1ha41a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4V9z_vEmGSw42vvOJNvobKeru9g=/335x190/filters:focal(45x110:620x641)/nginx/o/2019/11/20/12753737t1ha41a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6831043/rotid-narisid-riigivorgu-kaabli-labi-rivist-valjas-olid-eesti-ee-portaal-ja-mitmed-muud-olulised-digiteenused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rotid närisid riigivõrgu kaabli läbi, rivist väljas olid Eesti.ee portaal ja mitmed muud olulised digiteenused <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6831043/rotid-narisid-riigivorgu-kaabli-labi-rivist-valjas-olid-eesti-ee-portaal-ja-mitmed-muud-olulised-digiteenused/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud kl 20.25</div></a><a href="https://majandus24.postimees.ee/6831043/rotid-narisid-riigivorgu-kaabli-labi-rivist-valjas-olid-eesti-ee-portaal-ja-mitmed-muud-olulised-digiteenused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T18:20:00+02:00"><meta itemprop="dateModified" content="2019-11-20T21:09:19+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830627/joobes-lauri-saatpalu-monotuki-kulastaja-etenduse-algus-oli-toesti-piinlik-kahju-et-inimene-on-nii-pohja-kainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VIP-18OrwWPX5AbKd776stkg5ts=/335x190/smart/nginx/o/2019/11/20/12752492t1hced3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VIP-18OrwWPX5AbKd776stkg5ts=/335x190/smart/nginx/o/2019/11/20/12752492t1hced3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6830627/joobes-lauri-saatpalu-monotuki-kulastaja-etenduse-algus-oli-toesti-piinlik-kahju-et-inimene-on-nii-pohja-kainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes Lauri Saatpalu monotüki külastaja: etenduse algus oli tõesti piinlik </span></a><a href="https://majandus24.postimees.ee/6830627/joobes-lauri-saatpalu-monotuki-kulastaja-etenduse-algus-oli-toesti-piinlik-kahju-et-inimene-on-nii-pohja-kainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T20:05:18+02:00"><meta itemprop="dateModified" content="2019-11-20T20:05:18+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6831124/turvavoode-tootja-norma-palkab-200-uut-tootajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qrC7_pua98tTUxHHlky2xB1gZDA=/685x410/smart/nginx/o/2019/11/20/12753712t1h9658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qrC7_pua98tTUxHHlky2xB1gZDA=/685x410/smart/nginx/o/2019/11/20/12753712t1h9658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6831124/turvavoode-tootja-norma-palkab-200-uut-tootajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvavööde tootja Norma palkab 200 uut töötajat </span></a><a href="https://majandus24.postimees.ee/6831124/turvavoode-tootja-norma-palkab-200-uut-tootajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T17:39:02+02:00"><meta itemprop="dateModified" content="2019-11-20T20:48:30+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6831008/politsei-uuris-kuidas-vald-muus-mart-jarvikuga-seotud-firmale-soodustingimustel-maad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fGwsLGoZZbPRu0EPJ8fnZ3yt87Q=/335x190/smart/nginx/o/2019/11/12/12735319t1h60a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fGwsLGoZZbPRu0EPJ8fnZ3yt87Q=/335x190/smart/nginx/o/2019/11/12/12735319t1h60a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6831008/politsei-uuris-kuidas-vald-muus-mart-jarvikuga-seotud-firmale-soodustingimustel-maad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei uuris, kuidas vald müüs Mart Järvikuga seotud firmale soodustingimustel maad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6831008/politsei-uuris-kuidas-vald-muus-mart-jarvikuga-seotud-firmale-soodustingimustel-maad/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud kl 20.48</div></a><a href="https://majandus24.postimees.ee/6831008/politsei-uuris-kuidas-vald-muus-mart-jarvikuga-seotud-firmale-soodustingimustel-maad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T19:36:15+02:00"><meta itemprop="dateModified" content="2019-11-19T13:55:16+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829736/turvakaamera-video-karu-murdis-oo-varjus-autosse-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gcOeG9GPsH3acNfInWV5rslfens=/335x190/smart/nginx/o/2019/11/19/12750556t1hf8e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gcOeG9GPsH3acNfInWV5rslfens=/335x190/smart/nginx/o/2019/11/19/12750556t1hf8e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6829736/turvakaamera-video-karu-murdis-oo-varjus-autosse-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera video: karu murdis öö varjus autosse sisse </span></a><a href="https://majandus24.postimees.ee/6829736/turvakaamera-video-karu-murdis-oo-varjus-autosse-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T16:45:09+02:00"><meta itemprop="dateModified" content="2019-11-20T17:09:34+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yuHyukn3fUaO2xsn3iYEtOYf1kU=/685x410/filters:focal(585x288:600x303)/nginx/o/2019/03/12/11861778t1h08cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yuHyukn3fUaO2xsn3iYEtOYf1kU=/685x410/filters:focal(585x288:600x303)/nginx/o/2019/03/12/11861778t1h08cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://majandus24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasi hullutanud krüptorahaskeem ähvardab kokku variseda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T15:59:31+02:00"><meta itemprop="dateModified" content="2019-11-20T16:24:54+02:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830803/iltalehti-ajakirjanik-kusisin-helmelt-kaks-korda-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vkUmz3T2Ln95DGcRCSyroWWTDlA=/335x190/smart/nginx/o/2019/11/20/12753734t1h3105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vkUmz3T2Ln95DGcRCSyroWWTDlA=/335x190/smart/nginx/o/2019/11/20/12753734t1h3105.jpg"><video-background element-id="v-anwvwbcva3" :video-id="6520915" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/20/claire_remo_nurmi_intervjuu_subtiitritega_ABP5IRu/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/20/claire_remo_nurmi_intervjuu_subtiitritega_ABP5IRu/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/20/claire_remo_nurmi_intervjuu_subtiitritega_ABP5IRu/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://majandus24.postimees.ee/6830803/iltalehti-ajakirjanik-kusisin-helmelt-kaks-korda-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iltalehti ajakirjanik: küsisin Helmelt kaks korda üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6830803/iltalehti-ajakirjanik-kusisin-helmelt-kaks-korda-ule/comments" class="list-article__comment section-font-color" itemprop="url">(37)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://majandus24.postimees.ee/6830803/iltalehti-ajakirjanik-kusisin-helmelt-kaks-korda-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6830670/faktikontroll-kas-helme-oiendus-nato-kohta-peab-paika" itemprop="url">Faktikontroll: kas Helme õiendus NATO kohta peab paika?</a></li><li><a href="https://poliitika.postimees.ee/6830399/mart-helme-iltalehti-ajakirjanik-moistis-mind-valesti" itemprop="url">Mart Helme: Iltalehti ajakirjanik mõistis mind valesti</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T00:15:00+02:00"><meta itemprop="dateModified" content="2019-11-19T18:53:19+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nBRYv1K_e8jNMME3S-ix0zJyHNw=/335x190/smart/nginx/o/2019/11/19/12751216t1hd56a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nBRYv1K_e8jNMME3S-ix0zJyHNw=/335x190/smart/nginx/o/2019/11/19/12751216t1hd56a.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://majandus24.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussijuht pahandab: kui tulla Poolast Eestisse, tuleb masendus peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T20:25:30+02:00"><meta itemprop="dateModified" content="2019-11-20T20:26:42+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6831135/ogier-kritiseeris-citroeni-kommunikatsioon-pole-alati-citroeni-tugevaim-kulg-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UAeSUkCvgYwCPnqhYcfNbCchbqI=/685x410/smart/nginx/o/2019/11/20/12753738t1h064e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UAeSUkCvgYwCPnqhYcfNbCchbqI=/685x410/smart/nginx/o/2019/11/20/12753738t1h064e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6831135/ogier-kritiseeris-citroeni-kommunikatsioon-pole-alati-citroeni-tugevaim-kulg-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier kritiseeris Citroëni: kommunikatsioon pole alati Citroëni tugevaim külg olnud </span></a><a href="https://majandus24.postimees.ee/6831135/ogier-kritiseeris-citroeni-kommunikatsioon-pole-alati-citroeni-tugevaim-kulg-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T20:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T20:05:33+02:00"><meta itemprop="author" content="Juhan Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6831107/tallinn-ja-tartu-on-omavahel-vaga-tihedalt-seotud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/70NpbnTZ8W-k6uhV1Qll4xWqRHE=/335x190/smart/nginx/o/2019/11/20/12753623t1hfdb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/70NpbnTZ8W-k6uhV1Qll4xWqRHE=/335x190/smart/nginx/o/2019/11/20/12753623t1hfdb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://majandus24.postimees.ee/6831107/tallinn-ja-tartu-on-omavahel-vaga-tihedalt-seotud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn ja Tartu on omavahel väga tihedalt seotud </span></a><a href="https://majandus24.postimees.ee/6831107/tallinn-ja-tartu-on-omavahel-vaga-tihedalt-seotud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T16:36:15+02:00"><meta itemprop="dateModified" content="2019-11-20T16:47:00+02:00"><meta itemprop="author" content="LSM / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830927/lati-blokeeris-eestiski-nahtavad-vene-telekanalid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uVzwb3wrSlZVNxLKyuJhdKdhIZo=/335x190/smart/nginx/o/2019/11/20/12753123t1h3658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uVzwb3wrSlZVNxLKyuJhdKdhIZo=/335x190/smart/nginx/o/2019/11/20/12753123t1h3658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6830927/lati-blokeeris-eestiski-nahtavad-vene-telekanalid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti blokeeris Eestiski nähtavad Vene telekanalid </span></a><a href="https://majandus24.postimees.ee/6830927/lati-blokeeris-eestiski-nahtavad-vene-telekanalid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0fa4e1up6y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--e-sport group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--e-sport group-branding--spaced"><a href="https://sport.postimees.ee/section/4041" class="block-title"></a> <a class="url-above-image" href="https://sport.postimees.ee/section/4041"></a></div></div><div id="section-5080" data-section="5080" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T12:47:30+02:00"><meta itemprop="dateModified" content="2019-11-19T09:50:56+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HDCntXCDM-HeJlhpHNxLDFr8mdQ=/324x185/filters:focal(2656x536:5072x2512)/nginx/o/2019/11/19/12749936t1h369a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HDCntXCDM-HeJlhpHNxLDFr8mdQ=/324x185/filters:focal(2656x536:5072x2512)/nginx/o/2019/11/19/12749936t1h369a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mänguminutid: Kes on League of Legendsi maailmameister? </span></a><a href="https://majandus24.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T12:55:00+02:00"><meta itemprop="dateModified" content="2019-11-08T12:56:01+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6821240/manguminutid-kas-eesti-mees-on-just-dance-i-lovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kDF-jmakLIMWyLb-UiRTg0PzJcQ=/324x185/smart/nginx/o/2019/11/08/12723648t1h9c37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kDF-jmakLIMWyLb-UiRTg0PzJcQ=/324x185/smart/nginx/o/2019/11/08/12723648t1h9c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6821240/manguminutid-kas-eesti-mees-on-just-dance-i-lovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mänguminutid: Kas Eesti mees on Just Dance&#39;i lõvi? </span></a><a href="https://majandus24.postimees.ee/6821240/manguminutid-kas-eesti-mees-on-just-dance-i-lovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T16:40:00+02:00"><meta itemprop="dateModified" content="2019-11-06T17:14:53+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6816118/video-kas-tehisintellekt-voib-saada-maailma-parimaks-e-sportlaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/faEtwPmHB6ZAJFxdg8-6GTvQ7QU=/324x185/smart/nginx/o/2019/11/01/12706760t1h6dd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/faEtwPmHB6ZAJFxdg8-6GTvQ7QU=/324x185/smart/nginx/o/2019/11/01/12706760t1h6dd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6816118/video-kas-tehisintellekt-voib-saada-maailma-parimaks-e-sportlaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kas tehisintellekt võib saada maailma parimaks e-sportlaseks? </span></a><a href="https://majandus24.postimees.ee/6816118/video-kas-tehisintellekt-voib-saada-maailma-parimaks-e-sportlaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4i7dtcxdwp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T23:46:09+02:00"><meta itemprop="dateModified" content="2019-11-20T15:57:11+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830241/video-soidu-ajal-ules-tostetud-visiir-ehmatas-parvlaeva-reisijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z0Bx3xdpy2H7yBa9sgCuNYg9gis=/1000x435/smart/nginx/o/2019/11/19/12751625t1hd963.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z0Bx3xdpy2H7yBa9sgCuNYg9gis=/1000x435/smart/nginx/o/2019/11/19/12751625t1hd963.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a></div><a href="https://majandus24.postimees.ee/6830241/video-soidu-ajal-ules-tostetud-visiir-ehmatas-parvlaeva-reisijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: sõidu ajal üles tõstetud visiir ehmatas parvlaeva reisijat <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6830241/video-soidu-ajal-ules-tostetud-visiir-ehmatas-parvlaeva-reisijat/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6830241/video-soidu-ajal-ules-tostetud-visiir-ehmatas-parvlaeva-reisijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://majandus24.postimees.ee/6830241/video-soidu-ajal-ules-tostetud-visiir-ehmatas-parvlaeva-reisijat" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/D6cGpegmhFumOQH3vKIOieMf0vU=/230x130/smart/nginx/o/2019/11/19/12751102t1h737d.jpg" srcset="//f10.pmo.ee/D6cGpegmhFumOQH3vKIOieMf0vU=/230x130/smart/nginx/o/2019/11/19/12751102t1h737d.jpg, //f10.pmo.ee/ci9R2FrSKhSUOBy0XeXIeIXsTjY=/460x260/smart/nginx/o/2019/11/19/12751102t1h737d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:19</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T19:01:20+02:00"><meta itemprop="dateModified" content="2019-11-20T08:07:53+02:00"><meta itemprop="author" content="Sven Randlaid, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830099/ratas-lajatas-helmele-vastu-nato-toimib-hasti-ning-allianssi-kuulumine-on-eesti-plaan-a-b-ja-c" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A1XKcuPcr7SXcM68Ihbqu9LIeQ8=/335x190/filters:focal(953x539:1665x1257)/nginx/o/2019/11/08/12724023t1h7888.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A1XKcuPcr7SXcM68Ihbqu9LIeQ8=/335x190/filters:focal(953x539:1665x1257)/nginx/o/2019/11/08/12724023t1h7888.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://majandus24.postimees.ee/6830099/ratas-lajatas-helmele-vastu-nato-toimib-hasti-ning-allianssi-kuulumine-on-eesti-plaan-a-b-ja-c" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas lajatas Helmele vastu: NATO toimib hästi ning allianssi kuulumine on Eesti plaan A,B ja C <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6830099/ratas-lajatas-helmele-vastu-nato-toimib-hasti-ning-allianssi-kuulumine-on-eesti-plaan-a-b-ja-c/comments" class="list-article__comment section-font-color" itemprop="url">(118)</span></span><div class="list-article__additional-headline">Helme: NATO on kriisis, peame valmistuma plaaniks B</div></a><a href="https://majandus24.postimees.ee/6830099/ratas-lajatas-helmele-vastu-nato-toimib-hasti-ning-allianssi-kuulumine-on-eesti-plaan-a-b-ja-c" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T00:15:00+02:00"><meta itemprop="dateModified" content="2019-11-19T18:53:19+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nBRYv1K_e8jNMME3S-ix0zJyHNw=/335x190/smart/nginx/o/2019/11/19/12751216t1hd56a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nBRYv1K_e8jNMME3S-ix0zJyHNw=/335x190/smart/nginx/o/2019/11/19/12751216t1hd56a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://majandus24.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussijuht pahandab: kui tulla Poolast Eestisse, tuleb masendus peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T14:54:43+02:00"><meta itemprop="dateModified" content="2019-11-19T23:20:44+02:00"><meta itemprop="author" content="BNS, Andres Einmann, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829817/haabneeme-kooli-opetajad-toetavad-direktori-jatkamist-ja-ei-valista-streiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dsjKsnei7myiTEyyO1MQBAuVZek=/685x410/filters:focal(1517x360:3999x2581)/nginx/o/2019/11/19/12751170t1h404e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dsjKsnei7myiTEyyO1MQBAuVZek=/685x410/filters:focal(1517x360:3999x2581)/nginx/o/2019/11/19/12751170t1h404e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>345</span></div></div><a href="https://majandus24.postimees.ee/6829817/haabneeme-kooli-opetajad-toetavad-direktori-jatkamist-ja-ei-valista-streiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haabneeme kooli õpetajad toetavad direktori jätkamist ja ei välista streiki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6829817/haabneeme-kooli-opetajad-toetavad-direktori-jatkamist-ja-ei-valista-streiki/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Lisatud videointervjuud Laine Randjärve ja kooli hoolekogu juhiga</div></a><a href="https://majandus24.postimees.ee/6829817/haabneeme-kooli-opetajad-toetavad-direktori-jatkamist-ja-ei-valista-streiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T16:07:55+02:00"><meta itemprop="dateModified" content="2019-11-20T10:59:44+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829877/pildid-ja-video-skandaal-paisub-15-aastane-tudruk-meelitati-kooliekskursioonilt-epsteini-villasse-kus-ta-vagistati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wN_0OjdfxtXoW4_vdaJ8WME3d8o=/335x190/filters:focal(2181x1203:3875x3306)/nginx/o/2019/11/19/12750744t1h3ac1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wN_0OjdfxtXoW4_vdaJ8WME3d8o=/335x190/filters:focal(2181x1203:3875x3306)/nginx/o/2019/11/19/12750744t1h3ac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6829877/pildid-ja-video-skandaal-paisub-15-aastane-tudruk-meelitati-kooliekskursioonilt-epsteini-villasse-kus-ta-vagistati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video. Skandaal paisub: 15-aastane tüdruk meelitati kooliekskursioonilt Epsteini villasse, kus ta vägistati <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6829877/pildid-ja-video-skandaal-paisub-15-aastane-tudruk-meelitati-kooliekskursioonilt-epsteini-villasse-kus-ta-vagistati/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6829877/pildid-ja-video-skandaal-paisub-15-aastane-tudruk-meelitati-kooliekskursioonilt-epsteini-villasse-kus-ta-vagistati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T07:01:00+02:00"><meta itemprop="dateModified" content="2019-11-20T15:30:37+02:00"><meta itemprop="author" content="Holger Roonemaa, Alesja Marohovskaja, Irina Dolinina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830240/uks-oligarh-70-kontot-860-miljonit-dollarit-swedbanki-suure-riskiga-saladused" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/Endel/ABYZOV/ABYZOV.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://majandus24.postimees.ee/6830240/uks-oligarh-70-kontot-860-miljonit-dollarit-swedbanki-suure-riskiga-saladused" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Üks oligarh, 70 kontot, 860 miljonit dollarit – Swedbanki suure riskiga saladused <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830240/uks-oligarh-70-kontot-860-miljonit-dollarit-swedbanki-suure-riskiga-saladused/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6830240/uks-oligarh-70-kontot-860-miljonit-dollarit-swedbanki-suure-riskiga-saladused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T21:08:38+02:00"><meta itemprop="dateModified" content="2019-11-19T21:27:29+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830165/teismelised-sahistavad-rannamaja-patuse-minevikuga-aparduja-oli-voodis-verinoore-tudrukuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1iYN5wU1IPue9qEqQHNy17S2oFU=/685x410/filters:focal(655x59:995x476)/nginx/o/2019/11/19/12751354t1h6dc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1iYN5wU1IPue9qEqQHNy17S2oFU=/685x410/filters:focal(655x59:995x476)/nginx/o/2019/11/19/12751354t1h6dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://majandus24.postimees.ee/6830165/teismelised-sahistavad-rannamaja-patuse-minevikuga-aparduja-oli-voodis-verinoore-tudrukuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teismelised sahistavad: «Rannamaja» patuse minevikuga äparduja oli voodis verinoore tüdrukuga</span><div class="list-article__additional-headline">Lisatud Hendrik Tiido kommentaar</div></a><a href="https://majandus24.postimees.ee/6830165/teismelised-sahistavad-rannamaja-patuse-minevikuga-aparduja-oli-voodis-verinoore-tudrukuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T11:45:00+02:00"><meta itemprop="dateModified" content="2019-11-20T12:37:18+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830537/tanak-teenis-toyotalt-vageva-meene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tHLF6QiVzkM0qywqqZwHDNkDz1o=/335x190/smart/nginx/o/2019/11/20/12752301t1h92f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tHLF6QiVzkM0qywqqZwHDNkDz1o=/335x190/smart/nginx/o/2019/11/20/12752301t1h92f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://majandus24.postimees.ee/6830537/tanak-teenis-toyotalt-vageva-meene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak teenis Toyotalt vägeva meene </span></a><a href="https://majandus24.postimees.ee/6830537/tanak-teenis-toyotalt-vageva-meene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T13:36:36+02:00"><meta itemprop="dateModified" content="2019-11-19T14:32:00+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829717/kaup-koos-eestit-ootab-suurim-alampalga-tous" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UxUDbK_pCYPzajy40AGksj7r0MY=/335x190/filters:focal(1192x959:7253x5303)/nginx/o/2017/10/26/7251729t1h9fff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UxUDbK_pCYPzajy40AGksj7r0MY=/335x190/filters:focal(1192x959:7253x5303)/nginx/o/2017/10/26/7251729t1h9fff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>601</span></div></div><a href="https://majandus24.postimees.ee/6829717/kaup-koos-eestit-ootab-suurim-alampalga-tous" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaup koos: Eestit ootab suurim alampalga tõus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6829717/kaup-koos-eestit-ootab-suurim-alampalga-tous/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6829717/kaup-koos-eestit-ootab-suurim-alampalga-tous" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T11:49:05+02:00"><meta itemprop="dateModified" content="2019-11-20T14:22:09+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830556/blogi-peaministri-ulesannetes-mart-helme-vastab-parlamendisaadikute-kusimustele" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ObJUgaTOcez5XLzrGllMpTnfR7I=/685x410/filters:focal(468x264:1301x1037)/nginx/o/2019/10/24/12684776t1hed60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ObJUgaTOcez5XLzrGllMpTnfR7I=/685x410/filters:focal(468x264:1301x1037)/nginx/o/2019/10/24/12684776t1hed60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6830556/blogi-peaministri-ulesannetes-mart-helme-vastab-parlamendisaadikute-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: peaministri ülesannetes Mart Helme vastab parlamendisaadikute küsimustele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6830556/blogi-peaministri-ulesannetes-mart-helme-vastab-parlamendisaadikute-kusimustele/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Infotunnis ka Reps ja Aab</div></a><a href="https://majandus24.postimees.ee/6830556/blogi-peaministri-ulesannetes-mart-helme-vastab-parlamendisaadikute-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-20T10:31:50+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830175/eesti-suurettevotja-me-pole-nagu-bill-gates-kes-saab-pool-varandusest-laiali-jagada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RG9lTKfpKPwdJvrcwLaUwGOFI6Q=/335x190/filters:focal(979x396:994x411)/nginx/o/2019/11/19/12751362t1h310f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RG9lTKfpKPwdJvrcwLaUwGOFI6Q=/335x190/filters:focal(979x396:994x411)/nginx/o/2019/11/19/12751362t1h310f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6830175/eesti-suurettevotja-me-pole-nagu-bill-gates-kes-saab-pool-varandusest-laiali-jagada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurettevõtja: me pole nagu Bill Gates, kes saab pool varandusest laiali jagada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830175/eesti-suurettevotja-me-pole-nagu-bill-gates-kes-saab-pool-varandusest-laiali-jagada/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kuula intervjuud!</div></a><a href="https://majandus24.postimees.ee/6830175/eesti-suurettevotja-me-pole-nagu-bill-gates-kes-saab-pool-varandusest-laiali-jagada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T16:44:05+02:00"><meta itemprop="dateModified" content="2019-11-19T16:55:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829957/mahajaetud-patarei-merekindlusel-on-vaid-uks-himustaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cpkrc2zCsPUkR3iQQAPf3w68gm8=/335x190/smart/nginx/o/2019/11/19/12750976t1h3f92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Cpkrc2zCsPUkR3iQQAPf3w68gm8=/335x190/smart/nginx/o/2019/11/19/12750976t1h3f92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6829957/mahajaetud-patarei-merekindlusel-on-vaid-uks-himustaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mahajäetud Patarei merekindlusel on vaid üks himustaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6829957/mahajaetud-patarei-merekindlusel-on-vaid-uks-himustaja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6829957/mahajaetud-patarei-merekindlusel-on-vaid-uks-himustaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x486hx6u0v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-15t2v7jnvs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T22:07:43+02:00"><meta itemprop="dateModified" content="2019-11-20T10:30:21+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830212/soome-kaitseministeeriumile-tuli-helme-b-plaan-ullatusena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k8Zf_5625CYKSqnB6-Mio3ZD44U=/335x190/smart/nginx/o/2019/11/19/12751478t1hef4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k8Zf_5625CYKSqnB6-Mio3ZD44U=/335x190/smart/nginx/o/2019/11/19/12751478t1hef4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6830212/soome-kaitseministeeriumile-tuli-helme-b-plaan-ullatusena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kaitseministeeriumile tuli Helme B-plaan üllatusena <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6830212/soome-kaitseministeeriumile-tuli-helme-b-plaan-ullatusena/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://majandus24.postimees.ee/6830212/soome-kaitseministeeriumile-tuli-helme-b-plaan-ullatusena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T08:04:06+02:00"><meta itemprop="dateModified" content="2019-11-20T08:04:06+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830308/internetis-levib-vandenouteooria-et-greta-thunberg-on-ajarandur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UbQePGA9LGS3XI3gJYnIYdVY78Q=/335x190/filters:focal(1827x822:3537x2754)/nginx/o/2019/11/20/12751822t1hfdf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UbQePGA9LGS3XI3gJYnIYdVY78Q=/335x190/filters:focal(1827x822:3537x2754)/nginx/o/2019/11/20/12751822t1hfdf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://majandus24.postimees.ee/6830308/internetis-levib-vandenouteooria-et-greta-thunberg-on-ajarandur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetis levib vandenõuteooria, et Greta Thunberg on ajarändur <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6830308/internetis-levib-vandenouteooria-et-greta-thunberg-on-ajarandur/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6830308/internetis-levib-vandenouteooria-et-greta-thunberg-on-ajarandur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T09:50:26+02:00"><meta itemprop="dateModified" content="2019-11-20T16:37:11+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830399/mart-helme-iltalehti-ajakirjanik-moistis-mind-valesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O_lH9-tvfRKSlMzH4ERlQwn84WQ=/685x410/filters:focal(2659x942:4302x2688)/nginx/o/2019/10/31/12701499t1hac17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/O_lH9-tvfRKSlMzH4ERlQwn84WQ=/685x410/filters:focal(2659x942:4302x2688)/nginx/o/2019/10/31/12701499t1hac17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>341</span></div></div><a href="https://majandus24.postimees.ee/6830399/mart-helme-iltalehti-ajakirjanik-moistis-mind-valesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: Iltalehti ajakirjanik mõistis mind valesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6830399/mart-helme-iltalehti-ajakirjanik-moistis-mind-valesti/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://majandus24.postimees.ee/6830399/mart-helme-iltalehti-ajakirjanik-moistis-mind-valesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T09:32:22+02:00"><meta itemprop="dateModified" content="2019-11-18T09:32:22+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6828632/need-pildid-pole-ema-silmadele-moeldud-noore-laulja-ohtukleit-oli-johkralt-paljastav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EfR9OdZFExrAvU-w84JbToBW0Us=/335x190/filters:focal(1195x848:1636x1486)/nginx/o/2019/11/18/12747929t1h0396.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EfR9OdZFExrAvU-w84JbToBW0Us=/335x190/filters:focal(1195x848:1636x1486)/nginx/o/2019/11/18/12747929t1h0396.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://majandus24.postimees.ee/6828632/need-pildid-pole-ema-silmadele-moeldud-noore-laulja-ohtukleit-oli-johkralt-paljastav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need pildid pole ema silmadele mõeldud: noore laulja õhtukleit oli jõhkralt paljastav! </span></a><a href="https://majandus24.postimees.ee/6828632/need-pildid-pole-ema-silmadele-moeldud-noore-laulja-ohtukleit-oli-johkralt-paljastav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T12:17:37+02:00"><meta itemprop="dateModified" content="2019-11-19T17:41:49+02:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829403/video-kas-tunned-ara-maskis-mehe-kes-viis-anna-kauplusest-ara-suure-summa-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OvFXjBBGO8pjufH16bHwim31U4=/335x190/filters:focal(967x736:3544x1983)/nginx/o/2019/11/19/12750315t1h1ec0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3OvFXjBBGO8pjufH16bHwim31U4=/335x190/filters:focal(967x736:3544x1983)/nginx/o/2019/11/19/12750315t1h1ec0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://majandus24.postimees.ee/6829403/video-kas-tunned-ara-maskis-mehe-kes-viis-anna-kauplusest-ara-suure-summa-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kas tunned ära maskis mehe, kes viis Anna kauplusest ära suure summa raha</span><div class="list-article__additional-headline">90ndad on tagasi: vargad tühjendavad akende kaudu kaupluseid</div></a><a href="https://majandus24.postimees.ee/6829403/video-kas-tunned-ara-maskis-mehe-kes-viis-anna-kauplusest-ara-suure-summa-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T13:47:17+02:00"><meta itemprop="dateModified" content="2019-11-20T16:36:20+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830723/sagimine-autoaris-jatkub-veho-eesti-muuakse-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lmUYDp_vHayMgyyewi57dQ1x5ME=/685x410/smart/nginx/o/2019/11/20/12752615t1hb7df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lmUYDp_vHayMgyyewi57dQ1x5ME=/685x410/smart/nginx/o/2019/11/20/12752615t1hb7df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://majandus24.postimees.ee/6830723/sagimine-autoaris-jatkub-veho-eesti-muuakse-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sagimine autoäris jätkub: Veho Eesti müüakse maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6830723/sagimine-autoaris-jatkub-veho-eesti-muuakse-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6830723/sagimine-autoaris-jatkub-veho-eesti-muuakse-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T21:00:48+02:00"><meta itemprop="dateModified" content="2019-11-19T13:27:12+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6828978/haruldane-sumptom-peopesadel-mis-viitab-peaaegu-alati-vahile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T6YdvtLWoqWq1hyVhgxVu6tTNjo=/335x190/filters:focal(109x0:729x328)/nginx/o/2019/11/18/12748906t1h44b5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T6YdvtLWoqWq1hyVhgxVu6tTNjo=/335x190/filters:focal(109x0:729x328)/nginx/o/2019/11/18/12748906t1h44b5.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6828978/haruldane-sumptom-peopesadel-mis-viitab-peaaegu-alati-vahile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane sümptom peopesadel, mis viitab peaaegu alati vähile </span></a><a href="https://majandus24.postimees.ee/6828978/haruldane-sumptom-peopesadel-mis-viitab-peaaegu-alati-vahile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-19T23:18:21+02:00"><meta itemprop="author" content="Jürgen Ligi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830239/jurgen-ligi-koikelubatavus-eesti-valitsemisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/piXb-TRJ2ZJxoZXzBMLWaaodxds=/335x190/smart/nginx/o/2019/11/19/12751570t1h9e16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/piXb-TRJ2ZJxoZXzBMLWaaodxds=/335x190/smart/nginx/o/2019/11/19/12751570t1h9e16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://majandus24.postimees.ee/6830239/jurgen-ligi-koikelubatavus-eesti-valitsemisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: kõikelubatavus Eesti valitsemisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830239/jurgen-ligi-koikelubatavus-eesti-valitsemisel/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://majandus24.postimees.ee/6830239/jurgen-ligi-koikelubatavus-eesti-valitsemisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T20:20:17+02:00"><meta itemprop="dateModified" content="2019-11-19T20:20:17+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830161/sotsiaaldemokraadid-ratas-peab-nato-t-kritiseerinud-helme-ametist-vabastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tR4dBer-JJbBGBMYhDU_2GDvslM=/685x410/filters:focal(390x23:1089x608)/nginx/o/2018/10/31/11539544t1h6047.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tR4dBer-JJbBGBMYhDU_2GDvslM=/685x410/filters:focal(390x23:1089x608)/nginx/o/2018/10/31/11539544t1h6047.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1256</span></div></div><a href="https://majandus24.postimees.ee/6830161/sotsiaaldemokraadid-ratas-peab-nato-t-kritiseerinud-helme-ametist-vabastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaaldemokraadid: Ratas peab NATO-t kritiseerinud Helme ametist vabastama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6830161/sotsiaaldemokraadid-ratas-peab-nato-t-kritiseerinud-helme-ametist-vabastama/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://majandus24.postimees.ee/6830161/sotsiaaldemokraadid-ratas-peab-nato-t-kritiseerinud-helme-ametist-vabastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T10:33:42+02:00"><meta itemprop="dateModified" content="2019-11-19T10:52:29+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829293/koalitsioon-haaras-helme-liistule-votmisel-ohjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2QiyLZ891tyvmpHbeXvLtncSyT4=/335x190/smart/nginx/o/2019/11/18/12749704t1h2b60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2QiyLZ891tyvmpHbeXvLtncSyT4=/335x190/smart/nginx/o/2019/11/18/12749704t1h2b60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6829293/koalitsioon-haaras-helme-liistule-votmisel-ohjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioon haaras Helme liistule võtmisel ohjad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6829293/koalitsioon-haaras-helme-liistule-votmisel-ohjad/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6829293/koalitsioon-haaras-helme-liistule-votmisel-ohjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T19:52:01+02:00"><meta itemprop="dateModified" content="2019-11-19T19:55:43+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830150/juri-luik-jutud-plaanist-b-on-absurdsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/28N_Q5O1qzjqpbwN3RrrJRrOTiA=/335x190/smart/nginx/o/2019/05/06/12141246t1h7452.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/28N_Q5O1qzjqpbwN3RrrJRrOTiA=/335x190/smart/nginx/o/2019/05/06/12141246t1h7452.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>396</span></div></div><a href="https://majandus24.postimees.ee/6830150/juri-luik-jutud-plaanist-b-on-absurdsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Luik: jutud plaanist B on absurdsed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6830150/juri-luik-jutud-plaanist-b-on-absurdsed/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://majandus24.postimees.ee/6830150/juri-luik-jutud-plaanist-b-on-absurdsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-re3aq59kms" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3wk5kxd58q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T16:12:41+02:00"><meta itemprop="dateModified" content="2019-11-19T16:54:45+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829913/puust-ja-punaseks-mis-saab-kui-koht-on-tuhi-ent-pangakaart-jai-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nnkvyvTSRV9WTDlX5B9I4dOJm3I=/335x190/smart/nginx/o/2018/06/21/7913472t1had12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nnkvyvTSRV9WTDlX5B9I4dOJm3I=/335x190/smart/nginx/o/2018/06/21/7913472t1had12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6829913/puust-ja-punaseks-mis-saab-kui-koht-on-tuhi-ent-pangakaart-jai-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: mis saab, kui kõht on tühi, ent pangakaart jäi koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6829913/puust-ja-punaseks-mis-saab-kui-koht-on-tuhi-ent-pangakaart-jai-koju/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6829913/puust-ja-punaseks-mis-saab-kui-koht-on-tuhi-ent-pangakaart-jai-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T12:17:53+02:00"><meta itemprop="dateModified" content="2019-11-20T12:52:34+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830522/piinlik-lugu-muusik-lauri-saatpalu-ilmus-purjuspai-teatrilavale-ja-etendus-katkestati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ylOHgqQxbUiAiuy2IgVedzKD_JM=/335x190/filters:focal(1159x1303:2796x3778)/nginx/o/2019/11/14/12739517t1hdaf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ylOHgqQxbUiAiuy2IgVedzKD_JM=/335x190/filters:focal(1159x1303:2796x3778)/nginx/o/2019/11/14/12739517t1hdaf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6830522/piinlik-lugu-muusik-lauri-saatpalu-ilmus-purjuspai-teatrilavale-ja-etendus-katkestati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piinlik lugu: muusik Lauri Saatpalu ilmus purjuspäi teatrilavale ja etendus katkestati <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6830522/piinlik-lugu-muusik-lauri-saatpalu-ilmus-purjuspai-teatrilavale-ja-etendus-katkestati/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6830522/piinlik-lugu-muusik-lauri-saatpalu-ilmus-purjuspai-teatrilavale-ja-etendus-katkestati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T14:18:22+02:00"><meta itemprop="dateModified" content="2019-11-20T14:25:12+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830746/henn-polluaas-helme-solvangust-riigikogule-opositsioon-on-meile-oelnud-hullemini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T9CwSHP3XD8UEXm1tb1olZ6cEXQ=/685x410/smart/nginx/o/2019/11/16/12745701t1h5143.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T9CwSHP3XD8UEXm1tb1olZ6cEXQ=/685x410/smart/nginx/o/2019/11/16/12745701t1h5143.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://majandus24.postimees.ee/6830746/henn-polluaas-helme-solvangust-riigikogule-opositsioon-on-meile-oelnud-hullemini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henn Põlluaas Helme solvangust riigikogule: opositsioon on meile öelnud hullemini <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6830746/henn-polluaas-helme-solvangust-riigikogule-opositsioon-on-meile-oelnud-hullemini/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6830746/henn-polluaas-helme-solvangust-riigikogule-opositsioon-on-meile-oelnud-hullemini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T14:20:32+02:00"><meta itemprop="dateModified" content="2019-11-19T14:59:47+02:00"><meta itemprop="author" content="The Times / AFP / Euractiv / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829759/valgevene-vildakad-valimised-aitasid-parlamenti-lukasenka-missist-kallima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2pvWP_2Hym2izF0StojNlQwiwH4=/335x190/filters:focal(1096x369:2402x1141)/nginx/o/2019/11/19/12750620t1hc795.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2pvWP_2Hym2izF0StojNlQwiwH4=/335x190/filters:focal(1096x369:2402x1141)/nginx/o/2019/11/19/12750620t1hc795.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6829759/valgevene-vildakad-valimised-aitasid-parlamenti-lukasenka-missist-kallima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgevene vildakad valimised aitasid parlamenti Lukašenka missist kallima <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6829759/valgevene-vildakad-valimised-aitasid-parlamenti-lukasenka-missist-kallima/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6829759/valgevene-vildakad-valimised-aitasid-parlamenti-lukasenka-missist-kallima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T17:26:32+02:00"><meta itemprop="dateModified" content="2019-11-19T17:30:40+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829956/pildid-ja-video-kes-on-valgevene-riigipea-noor-kallim-kes-pettuse-abil-parlamenti-paases" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/reYx-Jgk1WWqX4qFd286OObwbJ8=/335x190/filters:focal(883x542:2334x1900)/nginx/o/2019/11/19/12751020t1he959.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/reYx-Jgk1WWqX4qFd286OObwbJ8=/335x190/filters:focal(883x542:2334x1900)/nginx/o/2019/11/19/12751020t1he959.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6829956/pildid-ja-video-kes-on-valgevene-riigipea-noor-kallim-kes-pettuse-abil-parlamenti-paases" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: kes on Valgevene riigipea noor kallim, kes pettuse abil parlamenti pääses? </span></a><a href="https://majandus24.postimees.ee/6829956/pildid-ja-video-kes-on-valgevene-riigipea-noor-kallim-kes-pettuse-abil-parlamenti-paases" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-19T23:23:35+02:00"><meta itemprop="author" content="Kaire Kaljuste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830242/kaire-kaljuste-enam-ei-saa-tootajate-nookimist-lubada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UJZ7zBzcwQARcuMdOENWj__rvZk=/685x410/filters:focal(368x138:383x153)/nginx/o/2019/11/19/12751592t1h80e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UJZ7zBzcwQARcuMdOENWj__rvZk=/685x410/filters:focal(368x138:383x153)/nginx/o/2019/11/19/12751592t1h80e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/6830242/kaire-kaljuste-enam-ei-saa-tootajate-nookimist-lubada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaire Kaljuste: enam ei saa töötajate nöökimist lubada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830242/kaire-kaljuste-enam-ei-saa-tootajate-nookimist-lubada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6830242/kaire-kaljuste-enam-ei-saa-tootajate-nookimist-lubada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T20:35:21+02:00"><meta itemprop="dateModified" content="2019-11-19T20:35:21+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830167/paet-helme-oeldust-eesti-valitsuse-liikmete-sonadel-pole-enam-kaalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bOPFupMkXQ8s_qwGjw0PN9K1_FQ=/335x190/smart/nginx/o/2019/07/24/12400438t1h54aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bOPFupMkXQ8s_qwGjw0PN9K1_FQ=/335x190/smart/nginx/o/2019/07/24/12400438t1h54aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6830167/paet-helme-oeldust-eesti-valitsuse-liikmete-sonadel-pole-enam-kaalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet Helme öeldust: Eesti valitsuse liikmete sõnadel pole enam kaalu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6830167/paet-helme-oeldust-eesti-valitsuse-liikmete-sonadel-pole-enam-kaalu/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6830167/paet-helme-oeldust-eesti-valitsuse-liikmete-sonadel-pole-enam-kaalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T22:27:17+02:00"><meta itemprop="dateModified" content="2019-11-19T22:27:48+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830219/kaja-kallase-ahvardajad-viibivad-rootsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7uoUfBESMntic27CTNJcyNfNwQA=/335x190/smart/nginx/o/2019/11/18/12747782t1h2cdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7uoUfBESMntic27CTNJcyNfNwQA=/335x190/smart/nginx/o/2019/11/18/12747782t1h2cdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://majandus24.postimees.ee/6830219/kaja-kallase-ahvardajad-viibivad-rootsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallase ähvardajad viibivad Rootsis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6830219/kaja-kallase-ahvardajad-viibivad-rootsis/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6830219/kaja-kallase-ahvardajad-viibivad-rootsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-19T21:00:18+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830180/seb-kergitas-kahtluste-katet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rrYDMfaBUFa4z_NQQEv8EBANKcs=/685x410/filters:focal(1401x435:1416x450)/nginx/o/2019/11/19/12751370t1h1dc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rrYDMfaBUFa4z_NQQEv8EBANKcs=/685x410/filters:focal(1401x435:1416x450)/nginx/o/2019/11/19/12751370t1h1dc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6830180/seb-kergitas-kahtluste-katet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB kergitas kahtluste katet </span></a><a href="https://majandus24.postimees.ee/6830180/seb-kergitas-kahtluste-katet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T20:29:52+02:00"><meta itemprop="dateModified" content="2019-11-19T21:38:07+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6808741/kas-teadsid-et-netflixi-hittsarja-naispeaosas-mangib-eesti-paritolu-naitleja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HvhZX4Luo5LFQoLdChHq6A-HzHY=/335x190/filters:focal(700x190:985x398)/nginx/o/2019/11/19/12751315t1hdb62.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HvhZX4Luo5LFQoLdChHq6A-HzHY=/335x190/filters:focal(700x190:985x398)/nginx/o/2019/11/19/12751315t1hdb62.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6808741/kas-teadsid-et-netflixi-hittsarja-naispeaosas-mangib-eesti-paritolu-naitleja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid, et Netflixi hittsarja naispeaosas mängib Eesti päritolu näitleja? </span></a><a href="https://majandus24.postimees.ee/6808741/kas-teadsid-et-netflixi-hittsarja-naispeaosas-mangib-eesti-paritolu-naitleja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T12:55:50+02:00"><meta itemprop="dateModified" content="2019-11-20T13:43:50+02:00"><meta itemprop="author" content="Aleks Lesk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830624/ametlik-ogier-lahkub-citroenist-ning-rallimeeskond-lahkub-mm-sarjast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8JzeSuKLDS1Cj2q8v0P7R7BuTNE=/335x190/filters:focal(1171x562:1186x577)/nginx/o/2019/11/14/12740643t1hb4a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8JzeSuKLDS1Cj2q8v0P7R7BuTNE=/335x190/filters:focal(1171x562:1186x577)/nginx/o/2019/11/14/12740643t1hb4a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6830624/ametlik-ogier-lahkub-citroenist-ning-rallimeeskond-lahkub-mm-sarjast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik: Ogier lahkub Citroënist ning rallimeeskond lahkub MM-sarjast </span></a><a href="https://majandus24.postimees.ee/6830624/ametlik-ogier-lahkub-citroenist-ning-rallimeeskond-lahkub-mm-sarjast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q5x17ry39f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lftwf5qra8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T23:34:26+02:00"><meta itemprop="dateModified" content="2019-11-19T23:54:01+02:00"><meta itemprop="author" content="Kris Ilves, Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829983/blogi-ja-galerii-julgelt-manginud-eesti-sai-hollandis-koslepi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Qo_s4svzzmNqMDVlaOyFgfbkZds=/335x190/smart/nginx/o/2019/11/19/12751590t1he388.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Qo_s4svzzmNqMDVlaOyFgfbkZds=/335x190/smart/nginx/o/2019/11/19/12751590t1he388.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6829983/blogi-ja-galerii-julgelt-manginud-eesti-sai-hollandis-koslepi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: julgelt mänginud Eesti sai Hollandis koslepi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6829983/blogi-ja-galerii-julgelt-manginud-eesti-sai-hollandis-koslepi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6829983/blogi-ja-galerii-julgelt-manginud-eesti-sai-hollandis-koslepi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T23:46:18+02:00"><meta itemprop="dateModified" content="2019-11-19T23:54:49+02:00"><meta itemprop="author" content="Andres Vaher, Amsterdam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830254/postimehe-aruanne-hollandist-kui-uhed-ei-suuda-ja-teised-ei-viitsi-aga-ikka-skoorivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LvlSgiWI9-aaVQu9XPrlAEwL_K0=/335x190/filters:focal(1275x428:3351x1601)/nginx/o/2019/11/19/12751626t1ha4b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LvlSgiWI9-aaVQu9XPrlAEwL_K0=/335x190/filters:focal(1275x428:3351x1601)/nginx/o/2019/11/19/12751626t1ha4b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6830254/postimehe-aruanne-hollandist-kui-uhed-ei-suuda-ja-teised-ei-viitsi-aga-ikka-skoorivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne Hollandist: kui ühed ei suuda ja teised ei viitsi, aga ikka skoorivad </span></a><a href="https://majandus24.postimees.ee/6830254/postimehe-aruanne-hollandist-kui-uhed-ei-suuda-ja-teised-ei-viitsi-aga-ikka-skoorivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T06:44:57+02:00"><meta itemprop="dateModified" content="2019-11-20T11:01:06+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830289/reitingud-reformierakonna-maekorgune-edu-pusib-sotside-toetus-poordus-tousule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u2ClazyJEzpO01G1Gx7a1uqTpWo=/685x410/filters:focal(864x660:879x675)/nginx/o/2019/08/30/12514398t1h5207.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/u2ClazyJEzpO01G1Gx7a1uqTpWo=/685x410/filters:focal(864x660:879x675)/nginx/o/2019/08/30/12514398t1h5207.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://majandus24.postimees.ee/6830289/reitingud-reformierakonna-maekorgune-edu-pusib-sotside-toetus-poordus-tousule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reitingud: Reformierakonna mäekõrgune edu püsib, sotside toetus pöördus tõusule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6830289/reitingud-reformierakonna-maekorgune-edu-pusib-sotside-toetus-poordus-tousule/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6830289/reitingud-reformierakonna-maekorgune-edu-pusib-sotside-toetus-poordus-tousule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T19:01:00+02:00"><meta itemprop="dateModified" content="2019-11-19T19:03:11+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829884/video-ja-galerii-haademeeste-neiu-voitis-rahvusvahelisel-iludusvoistlusel-korge-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D-XnkqdXMPLjjIqyzRRrxx3Fgek=/335x190/filters:focal(543x388:552x397)/nginx/o/2019/11/19/12750850t1h2a5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/D-XnkqdXMPLjjIqyzRRrxx3Fgek=/335x190/filters:focal(543x388:552x397)/nginx/o/2019/11/19/12750850t1h2a5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>345</span></div></div><a href="https://majandus24.postimees.ee/6829884/video-ja-galerii-haademeeste-neiu-voitis-rahvusvahelisel-iludusvoistlusel-korge-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Häädemeeste neiu võitis rahvusvahelisel iludusvõistlusel kõrge koha </span></a><a href="https://majandus24.postimees.ee/6829884/video-ja-galerii-haademeeste-neiu-voitis-rahvusvahelisel-iludusvoistlusel-korge-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T12:08:54+02:00"><meta itemprop="dateModified" content="2019-11-20T12:19:22+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830574/reps-vihjas-nii-jarviku-kui-ka-lemetti-ametist-lahkumisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/on4f2X8rULv2tOPNbHA9PaGDiUU=/335x190/smart/nginx/o/2019/09/26/12599719t1hc37e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/on4f2X8rULv2tOPNbHA9PaGDiUU=/335x190/smart/nginx/o/2019/09/26/12599719t1hc37e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6830574/reps-vihjas-nii-jarviku-kui-ka-lemetti-ametist-lahkumisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps vihjas nii Järviku kui ka Lemetti ametist lahkumisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6830574/reps-vihjas-nii-jarviku-kui-ka-lemetti-ametist-lahkumisele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6830574/reps-vihjas-nii-jarviku-kui-ka-lemetti-ametist-lahkumisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T13:29:57+02:00"><meta itemprop="dateModified" content="2019-11-20T14:55:51+02:00"><meta itemprop="author" content="Herman Kelomees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830670/faktikontroll-kas-helme-oiendus-nato-kohta-peab-paika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n_PZJaL8zvy5_lTG8jddmQpNFX0=/685x410/smart/nginx/o/2019/11/18/12749704t1h2b60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/n_PZJaL8zvy5_lTG8jddmQpNFX0=/685x410/smart/nginx/o/2019/11/18/12749704t1h2b60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6830670/faktikontroll-kas-helme-oiendus-nato-kohta-peab-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Faktikontroll: kas Helme õiendus NATO kohta peab paika? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6830670/faktikontroll-kas-helme-oiendus-nato-kohta-peab-paika/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6830670/faktikontroll-kas-helme-oiendus-nato-kohta-peab-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T12:44:09+02:00"><meta itemprop="dateModified" content="2019-11-20T13:54:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pyeWN0bRu9dp9SgvrYAlOu-4udQ=/335x190/smart/nginx/o/2019/11/20/12752486t1hf42c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pyeWN0bRu9dp9SgvrYAlOu-4udQ=/335x190/smart/nginx/o/2019/11/20/12752486t1hf42c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Eesti rikastel suured võlad</span><div class="list-article__additional-headline">Vaestel vähe võlgu!</div></a><a href="https://majandus24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T14:25:15+02:00"><meta itemprop="dateModified" content="2019-11-20T17:05:03+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830782/pildid-ja-video-autoga-auku-kukkunud-mehed-keesid-kuumas-vees-elusalt-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UMK2h4if_3p7XPmA5LAFoQvezMk=/335x190/filters:focal(753x317:1281x798)/nginx/o/2019/11/20/12752627t1h2ed3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UMK2h4if_3p7XPmA5LAFoQvezMk=/335x190/filters:focal(753x317:1281x798)/nginx/o/2019/11/20/12752627t1h2ed3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6830782/pildid-ja-video-autoga-auku-kukkunud-mehed-keesid-kuumas-vees-elusalt-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: autoga auku kukkunud mehed keesid kuumas vees elusalt ära </span></a><a href="https://majandus24.postimees.ee/6830782/pildid-ja-video-autoga-auku-kukkunud-mehed-keesid-kuumas-vees-elusalt-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T10:45:12+02:00"><meta itemprop="dateModified" content="2019-11-20T13:09:48+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829571/vana-foto-raagib-kas-tunned-ara-lauljatari-kes-sel-pildil-oma-kuldse-mobla-ule-nii-onnelik-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jI0izW45QGx5pa3vtYIRjuVz1vg=/685x410/filters:focal(176x1336:1313x2477)/nginx/o/2019/11/19/12750428t1h5a53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jI0izW45QGx5pa3vtYIRjuVz1vg=/685x410/filters:focal(176x1336:1313x2477)/nginx/o/2019/11/19/12750428t1h5a53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6829571/vana-foto-raagib-kas-tunned-ara-lauljatari-kes-sel-pildil-oma-kuldse-mobla-ule-nii-onnelik-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana foto räägib: kas tunned ära lauljatari, kes sel pildil oma kuldse mobla üle nii õnnelik on? </span></a><a href="https://majandus24.postimees.ee/6829571/vana-foto-raagib-kas-tunned-ara-lauljatari-kes-sel-pildil-oma-kuldse-mobla-ule-nii-onnelik-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T22:32:45+02:00"><meta itemprop="dateModified" content="2019-11-19T22:32:45+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6830210/jaapanis-saab-uhe-euro-eest-hotellitoa-aga-asjal-on-uks-kummaline-konks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BK0FSOvWNfQKZDwwDpKcgDj2hNE=/335x190/filters:focal(984x316:1560x646)/nginx/o/2019/11/19/12751542t1hbf16.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BK0FSOvWNfQKZDwwDpKcgDj2hNE=/335x190/filters:focal(984x316:1560x646)/nginx/o/2019/11/19/12751542t1hbf16.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6830210/jaapanis-saab-uhe-euro-eest-hotellitoa-aga-asjal-on-uks-kummaline-konks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapanis saab ühe euro eest hotellitoa, aga asjal on üks kummaline konks </span></a><a href="https://majandus24.postimees.ee/6830210/jaapanis-saab-uhe-euro-eest-hotellitoa-aga-asjal-on-uks-kummaline-konks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T15:08:44+02:00"><meta itemprop="dateModified" content="2019-11-19T15:30:59+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6829619/kemerovo-grupeeringust-valja-visatud-riiukukk-saadeti-kaheksaks-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ffgNUWQ2ZB1-jZBuYYf1BxxpOls=/335x190/filters:focal(817x151:2003x1240)/nginx/o/2019/11/19/12750174t1h9523.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ffgNUWQ2ZB1-jZBuYYf1BxxpOls=/335x190/filters:focal(817x151:2003x1240)/nginx/o/2019/11/19/12750174t1h9523.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6829619/kemerovo-grupeeringust-valja-visatud-riiukukk-saadeti-kaheksaks-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kemerovo grupeeringust välja visatud riiukukk saadeti kaheksaks aastaks vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6829619/kemerovo-grupeeringust-valja-visatud-riiukukk-saadeti-kaheksaks-aastaks-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6829619/kemerovo-grupeeringust-valja-visatud-riiukukk-saadeti-kaheksaks-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5u5ci9rygg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0k787rcudc" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MSa5oAJD0Yr0G9HGr89gRAuyHsw=/60x60/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg" data-lazy-src-x2="//f9.pmo.ee/dZLj252wOqz_Jl2ZWjQCFJUAQLE=/120x120/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg"><p class="site-footer__author-name">Rait Piir</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:piir.rait@gmail.com">piir.rait@gmail.com</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5c764c06c8b8e632bbad.js" async></script></body></html>