<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/Upqslm8iVQ1obnsdDyu2yQq8r6w=/1200x630/smart/nginx/o/2019/08/29/12510740t1h595b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/Upqslm8iVQ1obnsdDyu2yQq8r6w=/1200x630/smart/nginx/o/2019/08/29/12510740t1h595b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Taavi Aas: Nordica peab olema valmis jõuliselt Tallinna naasma"><meta property="twitter:title" content="Taavi Aas: Nordica peab olema valmis jõuliselt Tallinna naasma"><meta property="og:url" content="https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma"><meta property="twitter:url" content="https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Nädala alguses ootamatust juhivahetusest teatanud ning Tallinnast lendamisest loobunud Nordicat pole majandusminiser Taavi Aasa sõnul plaanis lähiajal müüa, sest firma peab olema valmis jõuliselt koduturule naasma. Samas ei välista Aas finantsinvestori kaasamist."><meta property="twitter:description" content="Nädala alguses ootamatust juhivahetusest teatanud ning Tallinnast lendamisest loobunud Nordicat pole majandusminiser Taavi Aasa sõnul plaanis lähiajal müüa, sest firma peab olema valmis jõuliselt koduturule naasma. Samas ei välista Aas finantsinvestori kaasamist."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="Nordic Aviation Group"><meta property="article:tag" content="Regional Jet"><meta property="article:tag" content="Taavi Aas"><meta property="article:tag" content="Tallinn"><meta name="article:published_time" content="2019-09-08T07:55:06+03:00"><meta name="article:modified_time" content="2019-09-06T15:56:35+03:00"><meta name="description" content="Nädala alguses ootamatust juhivahetusest teatanud ning Tallinnast lendamisest loobunud Nordicat pole majandusminiser Taavi Aasa sõnul plaanis lähiajal müüa, sest firma peab olema valmis jõuliselt koduturule naasma. Samas ei välista Aas finantsinvestori kaasamist."><meta name="keywords" content="Nordic Aviation Group, Regional Jet, Taavi Aas, Tallinn"><link rel="canonical" href="https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Taavi Aas: Nordica peab olema valmis jõuliselt Tallinna naasma - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c5276ffadd50ab710304.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-6770743"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">P, 8.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4382443/noor-ettevotja-korvadel-hakkab-valus-kui-riik-innovatsioonist-raagib" class="quote__text">Kõrvadel hakkab valus, kui riik räägib digitaliseerimisest ja automatiseerimisest nagu need müstilised mõisted annaksid vastuse igale probleemile. </a><a href="https://majandus24.postimees.ee/4382443/noor-ettevotja-korvadel-hakkab-valus-kui-riik-innovatsioonist-raagib" class="quote__author section-border-color"><span class="slab section-font-color">Mihkel Tammo</span></a></div><a href="https://majandus24.postimees.ee/4382443/noor-ettevotja-korvadel-hakkab-valus-kui-riik-innovatsioonist-raagib" class="quote__image"><img src="//f8.pmo.ee/kJhOF90FQ0Ysz7D9mK-UYw0Mctg=/72x72/filters:focal(2399x1151:3723x2572)/nginx/o/2013/05/23/1777884t1h2fb9.jpg" srcset="//f8.pmo.ee/kJhOF90FQ0Ysz7D9mK-UYw0Mctg=/72x72/filters:focal(2399x1151:3723x2572)/nginx/o/2013/05/23/1777884t1h2fb9.jpg, //f8.pmo.ee/1LlSQA_xvpORTOYcVpD3c3NnhjA=/144x144/filters:focal(2399x1151:3723x2572)/nginx/o/2013/05/23/1777884t1h2fb9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://www.postimees.ee/section/4932" target="_self" class="menu-item">Vali kool</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Taavi Aas: Nordica peab olema valmis jõuliselt Tallinna naasma</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Taavi Aas: Nordica peab olema valmis jõuliselt Tallinna naasma</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/139332" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/4TvpKB2cnThpf0PxaoLvKZMd0nI=/40x40/filters:focal(1594x153:3486x1764)/nginx/o/2019/01/30/11752324t1hab18.jpg" srcset="//f8.pmo.ee/4TvpKB2cnThpf0PxaoLvKZMd0nI=/40x40/filters:focal(1594x153:3486x1764)/nginx/o/2019/01/30/11752324t1hab18.jpg, //f8.pmo.ee/VRqOioGbrH-Tb1f1fjgEOqToT3U=/80x80/filters:focal(1594x153:3486x1764)/nginx/o/2019/01/30/11752324t1hab18.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Harry Tuul</span> </span><span class="article-authors__position" itemprop="jobTitle">BNSi ja Postimehe majandustoimetuse juht</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770743" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Taavi%20Aas%3A%20Nordica%20peab%20olema%20valmis%20j%C3%B5uliselt%20Tallinna%20naasma&url=https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770743"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Taavi%20Aas%3A%20Nordica%20peab%20olema%20valmis%20j%C3%B5uliselt%20Tallinna%20naasma&url=https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770743"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Taavi Aas: Nordica peab olema valmis jõuliselt Tallinna naasma&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma%3Futm_source%3Demail%26utm_content%3D6770743" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">8. september 2019, 7:55</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12510740" image-url="//f8.pmo.ee/5qnM2C8n6Dtwvi_MObb8TjLZqmg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/29/12510740t1h595b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12510740)" src="//f8.pmo.ee/x8uAmyK622SWhK8RmOv4mqripCA=/685x410/smart/nginx/o/2019/08/29/12510740t1h595b.jpg" srcset="//f8.pmo.ee/x8uAmyK622SWhK8RmOv4mqripCA=/685x410/smart/nginx/o/2019/08/29/12510740t1h595b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Majandus- ja kommunikatsiooniminister Taavi Aas</p><p class="figure__caption--name" itemprop="creator">FOTO: Remo Tõnismäe/Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nädala alguses ootamatust juhivahetusest teatanud ning Tallinnast lendamisest loobunud Nordicat pole majandusminiser Taavi Aasa sõnul plaanis lähiajal müüa, sest firma peab olema valmis jõuliselt koduturule naasma. Samas ei välista Aas finantsinvestori kaasamist.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-imoz6tima1" :preview-length="0" eager video-id="149411" video-stream-type="VOD" video-headline="6770743 Taavi Aas: Nordica peab olema valmis jõuliselt Tallinna naasma" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/131c19a50e433c4e39d16a3ea9801cb2.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1uqjnba1ba" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wnxu0znc7u" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0vjs57rhmk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis plaanid ministeeriumil kui omaniku esindajal Nordicaga on?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Nordica jätkab valdusfirmana. Regional Jet tegutseb senisel kursil ehk eelkõige eksportturgudel ja lähiaastatel ettevõtte maht prognoositult kasvab. Ja kindlasti tuleb tulevikus valmis olla, et vajadusel taas siseneda jõulisemalt koduturule.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Olukorras, kus Nordica enda nime all Eestis enam ei tegutse, kas on kaalumisel ka firma erastamine või müümine?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Täna erastamise plaani ei ole. Pikemas perspektiivis on võimalik strateegilise investori kaasamine.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Miks on Nordical tarvis juhti olukorras, kus põhitegevus on viidud tütarfrimasse Regional Jet, mida juhib kogenud Jan Palmer?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Täna on riigi omanduses Nordic Aviation Group, mis peale kommertstegevuse lõpetamist jääb hoidma ja arendama riiklike hangete ärisid, Nordic Aviation Groupi kaudu Regional Jet (51%), mis osutab teenuseid teistele lennundusettevõtetele ning Transpordi varahaldus, mis tegeleb sisuliselt lennukite rendiga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uue juhi ülesanne on tervikliku lennundusgrupi moodustamine, grupi funktsioonide kaardistamine ja jagamine ema- ja tütarettevõtete vahel ning mehitamine. Üheks ülesandeks on ka Nordica päris oma kommertsplatvormi loomise teostatavusuuringu läbiviimine ja investeeringu ettepanek, ehk oma kommertslennunduse vundamendi ehitamine juhul kui turusituatsioonist tulenevalt seda peaks vaja minema.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770743" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Taavi%20Aas%3A%20Nordica%20peab%20olema%20valmis%20j%C3%B5uliselt%20Tallinna%20naasma&url=https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770743"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Taavi%20Aas%3A%20Nordica%20peab%20olema%20valmis%20j%C3%B5uliselt%20Tallinna%20naasma&url=https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6770743"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Taavi Aas: Nordica peab olema valmis jõuliselt Tallinna naasma&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma%3Futm_source%3Demail%26utm_content%3D6770743" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6770743/taavi-aas-nordica-peab-olema-valmis-jouliselt-tallinna-naasma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6770743" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6770743" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/468053/nordic-aviation-group">Nordic Aviation Group</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/525295/regional-jet">Regional Jet</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/11333/taavi-aas">Taavi Aas</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/8409/tallinn">Tallinn</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9b8pf6wwwg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sgtqf2zpy0" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-517" data-section="517" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6772636/aivar-pau-nordica-oksekott" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TEB8A48Bn9sbJ92O6rbGL8Q4EO4=/1000x435/filters:focal(306x962:1375x1461)/nginx/o/2019/09/08/12540770t1hd043.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6772636/aivar-pau-nordica-oksekott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: Nordica oksekott </span></a><a href="https://tehnika.postimees.ee/6772636/aivar-pau-nordica-oksekott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772619/kreeka-peaminister-tegi-teatavaks-uued-majandusreformid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lhoR92emS0y4JYa-iZ1byzrlsqQ=/324x185/smart/nginx/o/2019/07/08/12345096t1h8af2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6772619/kreeka-peaminister-tegi-teatavaks-uued-majandusreformid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreeka peaminister tegi teatavaks uued majandusreformid </span></a><a href="https://majandus24.postimees.ee/6772619/kreeka-peaminister-tegi-teatavaks-uued-majandusreformid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CogvLnZ16VHdjV8lOAbLEDLlpfs=/324x185/filters:focal(488x326:503x341)/nginx/o/2019/09/04/12530286t1h1eee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink Takso justkui Tallink Taksode kohta: kollast värvi ei saa patenteerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772346/rahandusministeerium-prognoosib-2020-aasta-majanduskasvuks-2-2-protsenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SiuuaJVeFPIFCg-usQzDbXZDZrQ=/324x185/filters:focal(2650x0:5849x2130)/nginx/o/2017/11/30/7362515t1h1d7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6772346/rahandusministeerium-prognoosib-2020-aasta-majanduskasvuks-2-2-protsenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusministeerium prognoosib 2020. aasta majanduskasvuks 2,2 protsenti </span></a><a href="https://majandus24.postimees.ee/6772346/rahandusministeerium-prognoosib-2020-aasta-majanduskasvuks-2-2-protsenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rmds607a21" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6771891/ehitusfirma-aktsionarid-saavad-enne-joule-sumboolse-rahasusti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AJrrBWzZqZ7SnJTO7FuBxoCEMcM=/1000x435/smart/nginx/o/2018/09/11/11407411t1hd394.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a></div><a href="https://majandus24.postimees.ee/6771891/ehitusfirma-aktsionarid-saavad-enne-joule-sumboolse-rahasusti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitusfirma aktsionärid saavad enne jõule sümboolse rahasüsti </span></a><a href="https://majandus24.postimees.ee/6771891/ehitusfirma-aktsionarid-saavad-enne-joule-sumboolse-rahasusti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772263/microsofti-kaasasutaja-tallinnas-kainud-superjaht-on-295-miljoni-euroga-muugis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ozmXzmz9yiUo15XvupT4SMC-wdU=/335x190/filters:focal(436x1139:1521x1507)/nginx/o/2019/09/07/12537089t1hcb92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6772263/microsofti-kaasasutaja-tallinnas-kainud-superjaht-on-295-miljoni-euroga-muugis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Microsofti kaasasutaja Tallinnas käinud superjaht on 295 miljoni euroga müügis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772263/microsofti-kaasasutaja-tallinnas-kainud-superjaht-on-295-miljoni-euroga-muugis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6772263/microsofti-kaasasutaja-tallinnas-kainud-superjaht-on-295-miljoni-euroga-muugis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6772266/ifa-2019-suur-galerii-retro-on-vallutanud-koduelektroonika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0eB_1Qr2KY_WXo0BrmlUGwVzHpc=/335x190/smart/nginx/o/2019/09/07/12537096t1ha9b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6772266/ifa-2019-suur-galerii-retro-on-vallutanud-koduelektroonika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IFA 2019: Suur galerii - retro on vallutanud koduelektroonika <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6772266/ifa-2019-suur-galerii-retro-on-vallutanud-koduelektroonika/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6772266/ifa-2019-suur-galerii-retro-on-vallutanud-koduelektroonika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772196/osaliselt-varisenud-keri-tuletorni-saab-veel-paasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tTbVwgW5XXdQFw8AeD3i6wKBxcY=/685x410/smart/nginx/o/2019/09/06/12536613t1h7b9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6772196/osaliselt-varisenud-keri-tuletorni-saab-veel-paasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osaliselt varisenud Keri tuletorni saab veel päästa </span></a><a href="https://majandus24.postimees.ee/6772196/osaliselt-varisenud-keri-tuletorni-saab-veel-paasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6772186/nordica-tegelik-juht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-jo-EdgVVkQGzgut9JR9HT9no0w=/335x190/smart/nginx/o/2019/09/06/12536671t1hef7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6772186/nordica-tegelik-juht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica tegelik juht <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6772186/nordica-tegelik-juht/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6772186/nordica-tegelik-juht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v6Am_BamMapwgYl3eNHM0X4YjkU=/335x190/filters:focal(552x1969:567x1984)/nginx/o/2019/09/06/12536590t1h3e02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisest sambast lahkujad satuvad vihma käest räästa alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772173/odavam-aktsiapakkumine-ei-ole-alati-parem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JHSp1vW2vCBcwuAEe4yzTPiT2xU=/685x410/smart/nginx/o/2019/09/06/12536566t1hbfe2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a></div><a href="https://majandus24.postimees.ee/6772173/odavam-aktsiapakkumine-ei-ole-alati-parem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odavam aktsiapakkumine ei ole alati parem </span></a><a href="https://majandus24.postimees.ee/6772173/odavam-aktsiapakkumine-ei-ole-alati-parem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9kb1y39omr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-va5ro27oda" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xHRnD8gqF87oin-Q6_LQz_es9DU=/1000x435/smart/nginx/o/2019/09/07/12539407t1h90f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viljandimaal hukkus teelt välja sõitnud autos 35-aastane mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud! Autot juhtis 17-aastane joobes ja lubadeta nooruk</div></a><a href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280081"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6772636/aivar-pau-nordica-oksekott" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zcg5_FtxFhsZ74xFdys0629KvOw=/335x190/filters:focal(306x962:1375x1461)/nginx/o/2019/09/08/12540770t1hd043.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6772636/aivar-pau-nordica-oksekott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: Nordica oksekott </span></a><a href="https://tehnika.postimees.ee/6772636/aivar-pau-nordica-oksekott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772611/tallinnas-laks-kaduma-16-aastane-soome-noormees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y7fgnRRlE8IDqmtRaGwVK6qdWRg=/335x190/filters:focal(155x211:529x539)/nginx/o/2019/09/07/12540358t1h8fa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://elu24.postimees.ee/6772611/tallinnas-laks-kaduma-16-aastane-soome-noormees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas läks kaduma 16-aastane Soome noormees <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772611/tallinnas-laks-kaduma-16-aastane-soome-noormees/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6772611/tallinnas-laks-kaduma-16-aastane-soome-noormees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772522/musteerium-laanemeres-saksamaa-lahistel-kadus-jaljetult-mere-pohjast-uurimisjaam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rAGMnZ2pdfhF7-xTj52BFFZv71Y=/685x410/smart/nginx/o/2012/05/30/1138132t1h6d1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6772522/musteerium-laanemeres-saksamaa-lahistel-kadus-jaljetult-mere-pohjast-uurimisjaam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müsteerium Läänemeres: Saksamaa lähistel kadus jäljetult mere põhjast uurimisjaam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772522/musteerium-laanemeres-saksamaa-lahistel-kadus-jaljetult-mere-pohjast-uurimisjaam/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6772522/musteerium-laanemeres-saksamaa-lahistel-kadus-jaljetult-mere-pohjast-uurimisjaam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6768702/jeremiah-johnson-kas-uhiskasutuses-elektrirattad-ikka-tulevad-planeedile-kasuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrOF2_y1d-_0ZvGwh2Vyw8duBaI=/335x190/filters:focal(2105x1086:4128x2564)/nginx/o/2019/07/31/12423247t1hbd1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://arvamus.postimees.ee/6768702/jeremiah-johnson-kas-uhiskasutuses-elektrirattad-ikka-tulevad-planeedile-kasuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeremiah Johnson: kas ühiskasutuses elektrirattad ikka tulevad planeedile kasuks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6768702/jeremiah-johnson-kas-uhiskasutuses-elektrirattad-ikka-tulevad-planeedile-kasuks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6768702/jeremiah-johnson-kas-uhiskasutuses-elektrirattad-ikka-tulevad-planeedile-kasuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772383/riik-keelab-votta-perekonnanimeks-ule-200-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JFqzjt4c2ycB55L2b9msW_IjeJw=/335x190/filters:focal(1463x440:4598x2492)/nginx/o/2019/07/08/12343554t1hc228.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://www.postimees.ee/6772383/riik-keelab-votta-perekonnanimeks-ule-200-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik keelab võtta perekonnanimeks üle 200 nime <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772383/riik-keelab-votta-perekonnanimeks-ule-200-nime/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__free-text" style="color: #4dade9;">Vaata, kas Sinu nimi on liiga laialt levinud perekonnanimede seas</div></a><a href="https://www.postimees.ee/6772383/riik-keelab-votta-perekonnanimeks-ule-200-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772605/must-paev-austria-alpides-onnetustes-hukkus-kolm-saksa-magironijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8zgVmZQd0mLtbfcmg40bTqPI5M0=/685x410/smart/nginx/o/2013/09/05/2119075t1he2a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6772605/must-paev-austria-alpides-onnetustes-hukkus-kolm-saksa-magironijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must päev Austria Alpides: õnnetustes hukkus kolm saksa mägironijat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772605/must-paev-austria-alpides-onnetustes-hukkus-kolm-saksa-magironijat/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6772605/must-paev-austria-alpides-onnetustes-hukkus-kolm-saksa-magironijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6772620/priit-sibul-pensionidebatt-paljastas-sotsiaaldemokraatide-toelise-pale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zaSDrLSb29kIk0iUVc5ycLLBW_8=/335x190/filters:focal(585x624:2295x2301)/nginx/o/2019/03/14/11865468t1h4f47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6772620/priit-sibul-pensionidebatt-paljastas-sotsiaaldemokraatide-toelise-pale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Sibul: pensionidebatt paljastas sotsiaaldemokraatide tõelise pale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6772620/priit-sibul-pensionidebatt-paljastas-sotsiaaldemokraatide-toelise-pale/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6772620/priit-sibul-pensionidebatt-paljastas-sotsiaaldemokraatide-toelise-pale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uXhDpItxUmc2VWQSje4bAzwe7mQ=/335x190/smart/nginx/o/2017/12/21/7426811t1h730f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink Takso justkui Tallink Taksode kohta: kollast värvi ei saa patenteerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6771340/suur-galerii-tallinna-sugisjooksu-10-kilomeetri-distantsi-voitis-ukrainlane-vasyl-koval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B-9qn5xC0kVCArgBhxN6ZmCHtP0=/685x410/smart/nginx/o/2019/09/07/12539045t1h56d3.jpg')"><video-background element-id="v-9c7o6b0okq" :video-id="6517426" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/09/06/2019-09-2019-09-07-20-tallinna-sugisjooks-playsmil/720_KqXpjwW/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/09/06/2019-09-2019-09-07-20-tallinna-sugisjooks-playsmil/720_KqXpjwW/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/09/06/2019-09-2019-09-07-20-tallinna-sugisjooks-playsmil/720_KqXpjwW/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">548 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:35:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6771340/suur-galerii-tallinna-sugisjooksu-10-kilomeetri-distantsi-voitis-ukrainlane-vasyl-koval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: 20. Tallinna Sügisjooksu võitsid Vasyl Koval ja Liina Tšernov </span></a><a href="https://sport.postimees.ee/6771340/suur-galerii-tallinna-sugisjooksu-10-kilomeetri-distantsi-voitis-ukrainlane-vasyl-koval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v6Am_BamMapwgYl3eNHM0X4YjkU=/335x190/filters:focal(552x1969:567x1984)/nginx/o/2019/09/06/12536590t1h3e02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisest sambast lahkujad satuvad vihma käest räästa alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6770167/eesti-aiapidajad-paljastavad-taimed-mida-mingil-juhul-oma-aeda-istutada-ei-tasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fklEYswkm8iNFNMZ22t2esbND1k=/335x190/smart/nginx/o/2019/09/05/12533164t1hb3b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://kodustiil.postimees.ee/6770167/eesti-aiapidajad-paljastavad-taimed-mida-mingil-juhul-oma-aeda-istutada-ei-tasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aiapidajad paljastavad: taimed, mida mingil juhul oma aeda istutada ei tasu </span></a><a href="https://kodustiil.postimees.ee/6770167/eesti-aiapidajad-paljastavad-taimed-mida-mingil-juhul-oma-aeda-istutada-ei-tasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7eitbrnxtw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bozn1vl9ap" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g1XJ8_pTM0EBnf1GCK_3YoKrPQ8=/1000x435/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paris, Kim ja Pamela... Seksikate kuulsuste pildid ja videod, mida avalikkus poleks tohtinud kunagi näha</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QWCvvSnO3vhqGL0Wfeb3bOw-gWg=/335x190/filters:focal(171x264:618x606)/nginx/o/2019/09/07/12537668t1h9a21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väsimust kurtnud naine sai arsti juures teada, et tal on jäänud kolm päeva elada </span></a><a href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772146/lobus-klops-varske-isa-tanel-padar-teeb-tutrega-juba-pulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EKy7No4_WAN6ZLvfo9O3pfp58Rw=/335x190/filters:focal(596x295:1003x746)/nginx/o/2019/09/06/12536502t1h8f9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>698</span></div></div><a href="https://elu24.postimees.ee/6772146/lobus-klops-varske-isa-tanel-padar-teeb-tutrega-juba-pulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõbus klõps: värske isa Tanel Padar teeb tütrega juba pulli </span></a><a href="https://elu24.postimees.ee/6772146/lobus-klops-varske-isa-tanel-padar-teeb-tutrega-juba-pulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772383/riik-keelab-votta-perekonnanimeks-ule-200-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ObyXH5Ht3ibOrt55g1lT3bYfq1k=/685x410/filters:focal(1463x440:4598x2492)/nginx/o/2019/07/08/12343554t1hc228.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://www.postimees.ee/6772383/riik-keelab-votta-perekonnanimeks-ule-200-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik keelab võtta perekonnanimeks üle 200 nime <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772383/riik-keelab-votta-perekonnanimeks-ule-200-nime/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6772383/riik-keelab-votta-perekonnanimeks-ule-200-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eCdYfiFnUkYozdNk-g09xYh1uvY=/335x190/smart/nginx/o/2019/09/07/12539439t1hd247.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viljandimaal hukkus teelt välja sõitnud autos 35-aastane mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud! Autot juhtis 17-aastane joobes ja lubadeta nooruk</div></a><a href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v6Am_BamMapwgYl3eNHM0X4YjkU=/335x190/filters:focal(552x1969:567x1984)/nginx/o/2019/09/06/12536590t1h3e02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisest sambast lahkujad satuvad vihma käest räästa alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6769530/ullatav-nimekiri-need-armastatud-eesti-laulud-pole-tegelikult-uldse-nende-artistide-omad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GwvoEJFaH2QB1wTYNhcjF3gWgyM=/685x410/filters:focal(513x200:773x514)/nginx/o/2019/09/04/12529021t1hfbd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6769530/ullatav-nimekiri-need-armastatud-eesti-laulud-pole-tegelikult-uldse-nende-artistide-omad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜLLATAV NIMEKIRI: need armastatud Eesti laulud pole tegelikult üldse nende artistide omad </span></a><a href="https://elu24.postimees.ee/6769530/ullatav-nimekiri-need-armastatud-eesti-laulud-pole-tegelikult-uldse-nende-artistide-omad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6771955/tallinna-hotellis-jai-kadunuks-31-aastane-norralanna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KabLNqKE0Dwv612JBaBbVXohrok=/335x190/filters:focal(199x11:520x400)/nginx/o/2019/09/06/12535989t1h7707.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://www.postimees.ee/6771955/tallinna-hotellis-jai-kadunuks-31-aastane-norralanna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna hotellis jäi kadunuks 31-aastane norralanna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6771955/tallinna-hotellis-jai-kadunuks-31-aastane-norralanna/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6771955/tallinna-hotellis-jai-kadunuks-31-aastane-norralanna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iC3jZVsLhcka-aOi64BYhi5q5as=/335x190/filters:focal(1519x618:2599x1690)/nginx/o/2019/09/07/12536930t1h48ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PEOGALERII Sa ei usu oma silmi! Juubilar Arnold Oksmaa tegi Tartus vinge comebacki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6771178/rannamaja-seidi-sai-tanaval-poisiponnilt-julma-kommentaari-emme-vaata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-aorybJNkWRRIJQg7KjFBFSE0Do=/685x410/filters:focal(713x291:1411x1143)/nginx/o/2019/09/05/12532881t1h8a59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>592</span></div></div><a href="https://elu24.postimees.ee/6771178/rannamaja-seidi-sai-tanaval-poisiponnilt-julma-kommentaari-emme-vaata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannamaja-Seidi sai tänaval poisipõnnilt julma kommentaari: emme, vaata...! </span></a><a href="https://elu24.postimees.ee/6771178/rannamaja-seidi-sai-tanaval-poisiponnilt-julma-kommentaari-emme-vaata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772368/video-kehakeeleekspert-hammustab-labi-millised-eesti-poliitikud-valetavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LfvWqsyjcl-JramZIebCvCxlzjg=/335x190/filters:focal(617x222:984x715)/nginx/o/2019/09/07/12536868t1hfc51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://elu24.postimees.ee/6772368/video-kehakeeleekspert-hammustab-labi-millised-eesti-poliitikud-valetavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kehakeeleekspert hammustab läbi, millised Eesti poliitikud valetavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772368/video-kehakeeleekspert-hammustab-labi-millised-eesti-poliitikud-valetavad/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elu24.postimees.ee/6772368/video-kehakeeleekspert-hammustab-labi-millised-eesti-poliitikud-valetavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772522/musteerium-laanemeres-saksamaa-lahistel-kadus-jaljetult-mere-pohjast-uurimisjaam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q0eJVsDlbXS8Bjq4OdvRc8H3MDU=/335x190/smart/nginx/o/2012/05/30/1138132t1h6d1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6772522/musteerium-laanemeres-saksamaa-lahistel-kadus-jaljetult-mere-pohjast-uurimisjaam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müsteerium Läänemeres: Saksamaa lähistel kadus jäljetult mere põhjast uurimisjaam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772522/musteerium-laanemeres-saksamaa-lahistel-kadus-jaljetult-mere-pohjast-uurimisjaam/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6772522/musteerium-laanemeres-saksamaa-lahistel-kadus-jaljetult-mere-pohjast-uurimisjaam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qwtu1df1w9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e0l3gy99az" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772356/uks-levinumaid-peenisemuute-lukati-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dkcLppB6ccWlZ_wCJBV7a-AOWnQ=/335x190/filters:focal(2567x2309:5568x3997)/nginx/o/2018/11/13/11571065t1h2089.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6772356/uks-levinumaid-peenisemuute-lukati-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks levinumaid peenisemüüte lükati ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772356/uks-levinumaid-peenisemuute-lukati-umber/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6772356/uks-levinumaid-peenisemuute-lukati-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772204/politseile-teevad-muret-joobes-seenelised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RWYVPgesffvF857yn9Z_X-23Oj0=/335x190/smart/nginx/o/2019/09/06/12536651t1h2de2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://www.postimees.ee/6772204/politseile-teevad-muret-joobes-seenelised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseile teevad muret joobes seenelised <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772204/politseile-teevad-muret-joobes-seenelised/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6772204/politseile-teevad-muret-joobes-seenelised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6772410/toyota-sai-jalile-tanakut-kimbutanud-piduriprobleemile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fIafneuWlOUdg9C7BsJ4bNrgdKc=/685x410/smart/nginx/o/2019/08/24/12496478t1h02bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://sport.postimees.ee/6772410/toyota-sai-jalile-tanakut-kimbutanud-piduriprobleemile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota sai jälile Tänakut kimbutanud piduriprobleemile </span></a><a href="https://sport.postimees.ee/6772410/toyota-sai-jalile-tanakut-kimbutanud-piduriprobleemile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6772468/ulmelised-summad-ronaldo-palganumbrid-lekkisid-internetti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m1xzuvj_SbVq9iMIxIBDQpiLkLo=/335x190/filters:focal(1232x163:1542x673)/nginx/o/2019/08/21/12485496t1hfda1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6772468/ulmelised-summad-ronaldo-palganumbrid-lekkisid-internetti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulmelised summad: Ronaldo palganumbrid lekkisid internetti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6772468/ulmelised-summad-ronaldo-palganumbrid-lekkisid-internetti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6772468/ulmelised-summad-ronaldo-palganumbrid-lekkisid-internetti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6772186/nordica-tegelik-juht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-jo-EdgVVkQGzgut9JR9HT9no0w=/335x190/smart/nginx/o/2019/09/06/12536671t1hef7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6772186/nordica-tegelik-juht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica tegelik juht <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6772186/nordica-tegelik-juht/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6772186/nordica-tegelik-juht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772004/hiina-valitsuse-ajaleht-monitas-balti-riike-korrumpeerunud-poliitikud-naeruvaarsed-palgad-ja-rahvuste-vahelised-konfliktid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w9SzxhNs1GaNZ7XFrrzvncBERNM=/685x410/smart/nginx/o/2019/08/24/12495268t1hf5b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>313</span></div></div><a href="https://www.postimees.ee/6772004/hiina-valitsuse-ajaleht-monitas-balti-riike-korrumpeerunud-poliitikud-naeruvaarsed-palgad-ja-rahvuste-vahelised-konfliktid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina valitsuse ajaleht mõnitas Balti riike: korrumpeerunud poliitikud, naeruväärsed palgad ja rahvuste vahelised konfliktid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772004/hiina-valitsuse-ajaleht-monitas-balti-riike-korrumpeerunud-poliitikud-naeruvaarsed-palgad-ja-rahvuste-vahelised-konfliktid/comments" class="list-article__comment section-font-color" itemprop="url">(130) </span></span></a><a href="https://www.postimees.ee/6772004/hiina-valitsuse-ajaleht-monitas-balti-riike-korrumpeerunud-poliitikud-naeruvaarsed-palgad-ja-rahvuste-vahelised-konfliktid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Sw27rKoBwqt0Pka8WYZQjKVGLTs=/335x190/filters:focal(2115x1061:2263x1204)/nginx/o/2019/09/06/12536131t1h6c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus DNA-test hoidis ära raske puudega lapse sünni </span></a><a href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772459/saara-pius-jagas-pulmast-veel-seninagemata-pilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xdlhfieL5EvEAU7COYoXl2r7-qU=/335x190/filters:focal(681x57:2574x1186)/nginx/o/2018/12/28/11681923t1hf044.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://elu24.postimees.ee/6772459/saara-pius-jagas-pulmast-veel-seninagemata-pilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saara Pius jagas pulmast veel seninägemata pilti </span></a><a href="https://elu24.postimees.ee/6772459/saara-pius-jagas-pulmast-veel-seninagemata-pilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772438/orjapidamises-suudistatav-kikkpoksija-paases-vahi-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8wpDBrNC1Ln4tI05cXq4f0jkuXM=/685x410/filters:focal(998x520:1013x535)/nginx/o/2019/02/13/11786335t1h1d34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://www.postimees.ee/6772438/orjapidamises-suudistatav-kikkpoksija-paases-vahi-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Orjapidamises süüdistatav kikkpoksija pääses vahi alt </span></a><a href="https://www.postimees.ee/6772438/orjapidamises-suudistatav-kikkpoksija-paases-vahi-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772054/demi-lovato-suurim-hirm-laulja-postitas-sotsmeediasse-ehtsa-bikiinipildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fT6_M3Zr-hqFhdJ0oVkkUloXtpo=/335x190/filters:focal(28x280:3373x2244)/nginx/o/2019/09/06/12536217t1h760c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elu24.postimees.ee/6772054/demi-lovato-suurim-hirm-laulja-postitas-sotsmeediasse-ehtsa-bikiinipildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Demi Lovato suurim hirm: laulja postitas sotsmeediasse ehtsa bikiinipildi </span></a><a href="https://elu24.postimees.ee/6772054/demi-lovato-suurim-hirm-laulja-postitas-sotsmeediasse-ehtsa-bikiinipildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6768310/mihkel-rauast-lahku-lainud-liina-katsetab-uuel-rindel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vp2F-3pKMBFGls46Ho0mqemtfks=/335x190/filters:focal(463x411:577x492)/nginx/o/2015/03/02/3828573t1h99ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>290</span></div></div><a href="https://elu24.postimees.ee/6768310/mihkel-rauast-lahku-lainud-liina-katsetab-uuel-rindel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Rauast lahku läinud Liina katsetab uuel rindel </span></a><a href="https://elu24.postimees.ee/6768310/mihkel-rauast-lahku-lainud-liina-katsetab-uuel-rindel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iqka7fb48p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yodu1pcndq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6770167/eesti-aiapidajad-paljastavad-taimed-mida-mingil-juhul-oma-aeda-istutada-ei-tasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fklEYswkm8iNFNMZ22t2esbND1k=/335x190/smart/nginx/o/2019/09/05/12533164t1hb3b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://kodustiil.postimees.ee/6770167/eesti-aiapidajad-paljastavad-taimed-mida-mingil-juhul-oma-aeda-istutada-ei-tasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aiapidajad paljastavad: taimed, mida mingil juhul oma aeda istutada ei tasu </span></a><a href="https://kodustiil.postimees.ee/6770167/eesti-aiapidajad-paljastavad-taimed-mida-mingil-juhul-oma-aeda-istutada-ei-tasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6772202/keskerakonnale-terendab-voimalus-pensione-tosta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gocG94ANErf8EntyGTWd9qFb9aE=/335x190/smart/nginx/o/2019/09/06/12536648t1h0fbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://poliitika.postimees.ee/6772202/keskerakonnale-terendab-voimalus-pensione-tosta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonnale terendab võimalus pensione tõsta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6772202/keskerakonnale-terendab-voimalus-pensione-tosta/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://poliitika.postimees.ee/6772202/keskerakonnale-terendab-voimalus-pensione-tosta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772171/eestis-hambaravi-kallis-venemaal-ohtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WlJQ_dojCF_mZSalBJq7dfCiFHU=/685x410/filters:focal(495x752:510x767)/nginx/o/2019/09/06/12536563t1hf71c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6772171/eestis-hambaravi-kallis-venemaal-ohtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis hambaravi kallis, Venemaal ohtlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772171/eestis-hambaravi-kallis-venemaal-ohtlik/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6772171/eestis-hambaravi-kallis-venemaal-ohtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772446/venemaa-ja-ukraina-tegid-teoks-kauaoodatud-vangidevahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fVWRqJ8i_Xpg5zpacEs_AlAaiDI=/335x190/filters:focal(1854x167:3604x2399)/nginx/o/2019/09/07/12537826t1h2d77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6772446/venemaa-ja-ukraina-tegid-teoks-kauaoodatud-vangidevahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa ja Ukraina tegid teoks kauaoodatud vangidevahetuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772446/venemaa-ja-ukraina-tegid-teoks-kauaoodatud-vangidevahetuse/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Uuendatud kell 15.24</div></a><a href="https://www.postimees.ee/6772446/venemaa-ja-ukraina-tegid-teoks-kauaoodatud-vangidevahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6771180/23-miljoni-muusik-noep-raha-on-lihtsalt-number" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6YlOdywkUsAnGs-9gG0eCzEzhO8=/335x190/filters:focal(135x286:1612x1197)/nginx/o/2019/09/05/12533109t1hc316.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sobranna.postimees.ee/6771180/23-miljoni-muusik-noep-raha-on-lihtsalt-number" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">23 miljoni muusik NOËP: raha on lihtsalt number </span></a><a href="https://sobranna.postimees.ee/6771180/23-miljoni-muusik-noep-raha-on-lihtsalt-number" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6771340/suur-galerii-tallinna-sugisjooksu-10-kilomeetri-distantsi-voitis-ukrainlane-vasyl-koval" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KeDMtnpdsNzTpnmOQxFg82V1tsk=/685x410/smart/nginx/o/2019/09/07/12538938t1h1a15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">548 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:35:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6771340/suur-galerii-tallinna-sugisjooksu-10-kilomeetri-distantsi-voitis-ukrainlane-vasyl-koval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: Tallinna Sügisjooksu 10 kilomeetri distantsi võitis ukrainlane Vasyl Koval </span></a><a href="https://sport.postimees.ee/6771340/suur-galerii-tallinna-sugisjooksu-10-kilomeetri-distantsi-voitis-ukrainlane-vasyl-koval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772611/tallinnas-laks-kaduma-16-aastane-soome-noormees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y7fgnRRlE8IDqmtRaGwVK6qdWRg=/335x190/filters:focal(155x211:529x539)/nginx/o/2019/09/07/12540358t1h8fa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://elu24.postimees.ee/6772611/tallinnas-laks-kaduma-16-aastane-soome-noormees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas läks kaduma 16-aastane Soome noormees <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772611/tallinnas-laks-kaduma-16-aastane-soome-noormees/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6772611/tallinnas-laks-kaduma-16-aastane-soome-noormees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6771311/kulmavarinaid-tekitav-autoavariis-hukkunud-kantrilaulja-postitas-vaid-paar-tundi-enne-surma-prohvetliku-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9tGJ5enpqAriPYDZgW24ti5Uxok=/335x190/filters:focal(438x210:493x256)/nginx/o/2019/09/06/12533788t1h2ead.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://elu24.postimees.ee/6771311/kulmavarinaid-tekitav-autoavariis-hukkunud-kantrilaulja-postitas-vaid-paar-tundi-enne-surma-prohvetliku-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmavärinaid tekitav: autoavariis hukkunud kantrilaulja postitas vaid paar tundi enne surma prohvetliku video </span></a><a href="https://elu24.postimees.ee/6771311/kulmavarinaid-tekitav-autoavariis-hukkunud-kantrilaulja-postitas-vaid-paar-tundi-enne-surma-prohvetliku-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6769774/arnold-schwarzeneggeri-sohipoeg-on-toepoolest-nagu-isa-suust-kukkunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s4RrSm4gMYiITtB9gSLnyPkWfpE=/685x410/smart/nginx/o/2019/09/04/12529078t1hd0ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://elu24.postimees.ee/6769774/arnold-schwarzeneggeri-sohipoeg-on-toepoolest-nagu-isa-suust-kukkunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arnold Schwarzeneggeri sohipoeg on tõepoolest nagu isa suust kukkunud </span></a><a href="https://elu24.postimees.ee/6769774/arnold-schwarzeneggeri-sohipoeg-on-toepoolest-nagu-isa-suust-kukkunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pcqb1b36SEOzvTgGaAJ4OclM-JA=/335x190/filters:focal(488x326:503x341)/nginx/o/2019/09/04/12530286t1h1eee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink Takso justkui Tallink Taksode kohta: kollast värvi ei saa patenteerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6772385/tallink-takso-justkui-tallink-taksode-kohta-kollast-varvi-ei-saa-patenteerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772196/osaliselt-varisenud-keri-tuletorni-saab-veel-paasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s1j_5eQ2ZQeswzbn8pusgc1n_WA=/335x190/smart/nginx/o/2019/09/06/12536613t1h7b9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6772196/osaliselt-varisenud-keri-tuletorni-saab-veel-paasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osaliselt varisenud Keri tuletorni saab veel päästa </span></a><a href="https://majandus24.postimees.ee/6772196/osaliselt-varisenud-keri-tuletorni-saab-veel-paasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-et2b8o1kbr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7inbrkz4qm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772283/mootorrattur-soitis-halvema-arahoidmiseks-pollule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UINgQ59rBPt-2A0zdDf0ePqe7uE=/335x190/filters:focal(1861x1428:3037x2016)/nginx/o/2019/09/07/12537135t1h363b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6772283/mootorrattur-soitis-halvema-arahoidmiseks-pollule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mootorrattur sõitis halvema ärahoidmiseks põllule <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6772283/mootorrattur-soitis-halvema-arahoidmiseks-pollule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6772283/mootorrattur-soitis-halvema-arahoidmiseks-pollule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6769241/nelja-aastasena-kaduma-lainud-tudruk-leidis-20-aastat-hiljem-vanemad-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xr26PphB0c8aBIx6gK4LTk_ncqA=/335x190/filters:focal(1423x1726:2987x2801)/nginx/o/2019/09/04/12527731t1h942a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2018</span></div></div><a href="https://elu24.postimees.ee/6769241/nelja-aastasena-kaduma-lainud-tudruk-leidis-20-aastat-hiljem-vanemad-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja-aastasena kaduma läinud tüdruk leidis 20 aastat hiljem vanemad üles <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6769241/nelja-aastasena-kaduma-lainud-tudruk-leidis-20-aastat-hiljem-vanemad-ules/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6769241/nelja-aastasena-kaduma-lainud-tudruk-leidis-20-aastat-hiljem-vanemad-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6768702/jeremiah-johnson-kas-uhiskasutuses-elektrirattad-ikka-tulevad-planeedile-kasuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hUZAhbCs1nPsGjq0P-B1dtWWE4s=/685x410/filters:focal(2105x1086:4128x2564)/nginx/o/2019/07/31/12423247t1hbd1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://arvamus.postimees.ee/6768702/jeremiah-johnson-kas-uhiskasutuses-elektrirattad-ikka-tulevad-planeedile-kasuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeremiah Johnson: kas ühiskasutuses elektrirattad ikka tulevad planeedile kasuks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6768702/jeremiah-johnson-kas-uhiskasutuses-elektrirattad-ikka-tulevad-planeedile-kasuks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6768702/jeremiah-johnson-kas-uhiskasutuses-elektrirattad-ikka-tulevad-planeedile-kasuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772263/microsofti-kaasasutaja-tallinnas-kainud-superjaht-on-295-miljoni-euroga-muugis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ozmXzmz9yiUo15XvupT4SMC-wdU=/335x190/filters:focal(436x1139:1521x1507)/nginx/o/2019/09/07/12537089t1hcb92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6772263/microsofti-kaasasutaja-tallinnas-kainud-superjaht-on-295-miljoni-euroga-muugis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Microsofti kaasasutaja Tallinnas käinud superjaht on 295 miljoni euroga müügis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772263/microsofti-kaasasutaja-tallinnas-kainud-superjaht-on-295-miljoni-euroga-muugis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6772263/microsofti-kaasasutaja-tallinnas-kainud-superjaht-on-295-miljoni-euroga-muugis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6772239/olumpiasoov-noudis-ohvri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ylY81dVkp_jfI-xa-qCnmteTuMc=/335x190/smart/nginx/o/2019/09/07/12536865t1h2e2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6772239/olumpiasoov-noudis-ohvri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiasoov nõudis ohvri </span></a><a href="https://arvamus.postimees.ee/6772239/olumpiasoov-noudis-ohvri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6771569/lugeja-kusib-miks-ikea-kojuvedu-nii-ule-moistuse-kallis-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FBqtUFiMsEmKyje2g5ZDZesX3jM=/685x410/smart/nginx/o/2019/09/06/12534197t1h9015.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://kodustiil.postimees.ee/6771569/lugeja-kusib-miks-ikea-kojuvedu-nii-ule-moistuse-kallis-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: miks IKEA kojuvedu nii üle mõistuse kallis on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6771569/lugeja-kusib-miks-ikea-kojuvedu-nii-ule-moistuse-kallis-on/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://kodustiil.postimees.ee/6771569/lugeja-kusib-miks-ikea-kojuvedu-nii-ule-moistuse-kallis-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6771546/hiina-saatkond-postimehe-lugudest-ajakirjaniku-ulesanne-on-toetada-riikide-haid-suhteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UQmfHwYjDgn50H6NgWSbwaXT4o8=/335x190/smart/nginx/o/2019/09/06/12534145t1h7440.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6771546/hiina-saatkond-postimehe-lugudest-ajakirjaniku-ulesanne-on-toetada-riikide-haid-suhteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina saatkond Postimehe lugudest: ajakirjaniku ülesanne on toetada riikide häid suhteid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6771546/hiina-saatkond-postimehe-lugudest-ajakirjaniku-ulesanne-on-toetada-riikide-haid-suhteid/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6771546/hiina-saatkond-postimehe-lugudest-ajakirjaniku-ulesanne-on-toetada-riikide-haid-suhteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6772209/60-000-maine-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JUh18imQlxmq9QxSmIUU7OMQNYE=/335x190/smart/nginx/o/2019/09/06/12536675t1hae5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6772209/60-000-maine-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">60 000 maine eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6772209/60-000-maine-eest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6772209/60-000-maine-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6772492/sotside-volikogu-eesti-pensionisusteemi-lammutamine-tuleb-peatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pmvt8WBxXhcgzDN5lpge9wQBULA=/685x410/smart/nginx/o/2019/09/07/12537856t1h164b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://poliitika.postimees.ee/6772492/sotside-volikogu-eesti-pensionisusteemi-lammutamine-tuleb-peatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotside volikogu: Eesti pensionisüsteemi lammutamine tuleb peatada <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6772492/sotside-volikogu-eesti-pensionisusteemi-lammutamine-tuleb-peatada/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://poliitika.postimees.ee/6772492/sotside-volikogu-eesti-pensionisusteemi-lammutamine-tuleb-peatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6771365/ja-lopuks-me-muutume-tagasi-ahvideks-eesti-kuulsaim-koolitudruk-rabab-uute-avaldustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xxB6mE87z4k9ifOfciss-8_FwnY=/335x190/filters:focal(277x75:485x233)/nginx/o/2019/09/06/12534002t1h9a78.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://elu24.postimees.ee/6771365/ja-lopuks-me-muutume-tagasi-ahvideks-eesti-kuulsaim-koolitudruk-rabab-uute-avaldustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ja lõpuks me muutume tagasi ahvideks.» Eesti kuulsaim koolitüdruk rabab uute avaldustega <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6771365/ja-lopuks-me-muutume-tagasi-ahvideks-eesti-kuulsaim-koolitudruk-rabab-uute-avaldustega/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://elu24.postimees.ee/6771365/ja-lopuks-me-muutume-tagasi-ahvideks-eesti-kuulsaim-koolitudruk-rabab-uute-avaldustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6771891/ehitusfirma-aktsionarid-saavad-enne-joule-sumboolse-rahasusti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pzBxklsFZ5tCuldtf3yFfInAU7k=/335x190/smart/nginx/o/2018/09/11/11407411t1hd394.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a></div><a href="https://majandus24.postimees.ee/6771891/ehitusfirma-aktsionarid-saavad-enne-joule-sumboolse-rahasusti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitusfirma aktsionärid saavad enne jõule sümboolse rahasüsti </span></a><a href="https://majandus24.postimees.ee/6771891/ehitusfirma-aktsionarid-saavad-enne-joule-sumboolse-rahasusti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cj05cvt4lc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zhc99ibssm" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/OAy06_rqnzrT9zmnNTNRU_avwds=/60x60/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg" data-lazy-src-x2="//f7.pmo.ee/C4bKe6OueTPIp-LEMrTcm6BGrp4=/120x120/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg"><p class="site-footer__author-name">Lennart Ruuda</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lennart.ruuda@postimees.ee">lennart.ruuda@postimees.ee</a><p>+372 666 2349</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-41d16bbdace0ff383e4c.js" async></script></body></html>