<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/Vh-VvvWej03SfbKO0t97LcKtZaM=/1200x630/smart/nginx/o/2019/08/14/12466513t1h3aed.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/Vh-VvvWej03SfbKO0t97LcKtZaM=/1200x630/smart/nginx/o/2019/08/14/12466513t1h3aed.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Valitsuse võimas rahasüst: kerkib uus rahvusringhääling ja uueneb rahvusraamatukogu"><meta property="twitter:title" content="Valitsuse võimas rahasüst: kerkib uus rahvusringhääling ja uueneb rahvusraamatukogu"><meta property="og:url" content="https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu"><meta property="twitter:url" content="https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Valitsuskabinet leppis neljapäev kokku lähiaastate kinnisvarainvesteeringud, millega algab Eesti Rahvusringhäälingu ja uue telekompleksi ehitus ning rahvusraamatukogu renoveerimine, mis lähevad kokku maksma 85 miljonit eurot."><meta property="twitter:description" content="Valitsuskabinet leppis neljapäev kokku lähiaastate kinnisvarainvesteeringud, millega algab Eesti Rahvusringhäälingu ja uue telekompleksi ehitus ning rahvusraamatukogu renoveerimine, mis lähevad kokku maksma 85 miljonit eurot."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="eesti rahvusraamatukogu"><meta property="article:tag" content="eesti rahvusringhääling"><meta property="article:tag" content="Eesti Rahvusringhääling"><meta property="article:tag" content="faehlmanni"><meta property="article:tag" content="kreutzwald"><meta property="article:tag" content="mart kadarik"><meta property="article:tag" content="mihkel tüür"><meta property="article:tag" content="raadiomaja"><meta property="article:tag" content="raine karp"><meta property="article:tag" content="Tallinn"><meta property="article:tag" content="Tõnis Lukas"><meta name="article:published_time" content="2019-08-15T12:23:18+03:00"><meta name="article:modified_time" content="2019-08-15T12:24:11+03:00"><meta name="description" content="Valitsuskabinet leppis neljapäev kokku lähiaastate kinnisvarainvesteeringud, millega algab Eesti Rahvusringhäälingu ja uue telekompleksi ehitus ning rahvusraamatukogu renoveerimine, mis lähevad kokku maksma 85 miljonit eurot."><meta name="keywords" content="eesti rahvusraamatukogu, eesti rahvusringhääling, Eesti Rahvusringhääling, faehlmanni, kreutzwald, mart kadarik, mihkel tüür, raadiomaja, raine karp, Tallinn, Tõnis Lukas"><link rel="canonical" href="https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Valitsuse võimas rahasüst: kerkib uus rahvusringhääling ja uueneb rahvusraamatukogu - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5429888cc5c3e78c34d1.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-6754062"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">N, 15.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4383171/arumae-praanik-on-tahtsam-kui-piits" class="quote__text">«Tegelikult on pikaajalisele majanduse kasvupotentsiaalile isegi olulisem mitte laksuv piits, vaid präänik – ehk riigi poolt tehtavad õiged stiimulid ja investeeringud.» </a><a href="https://majandus24.postimees.ee/4383171/arumae-praanik-on-tahtsam-kui-piits" class="quote__author section-border-color"><span class="slab section-font-color">Ruta Arumäe</span></a></div><a href="https://majandus24.postimees.ee/4383171/arumae-praanik-on-tahtsam-kui-piits" class="quote__image"><img src="//f8.pmo.ee/g9oeb-fL1smOKbIcS5WwlenQtw8=/72x72/smart/nginx/o/2017/12/05/7380823t1h4e7a.jpg" srcset="//f8.pmo.ee/g9oeb-fL1smOKbIcS5WwlenQtw8=/72x72/smart/nginx/o/2017/12/05/7380823t1h4e7a.jpg, //f8.pmo.ee/hIE8AkU0DajqvKkCD2RGlJ5BPHY=/144x144/smart/nginx/o/2017/12/05/7380823t1h4e7a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/5000" target="_self" class="menu-item">Podcast</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Investeerimine</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://www.postimees.ee/section/4932" target="_self" class="menu-item">Vali kool</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Valitsuse võimas rahasüst: kerkib uus rahvusringhääling ja uueneb rahvusraamatukogu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Valitsuse võimas rahasüst: kerkib uus rahvusringhääling ja uueneb rahvusraamatukogu<div class="article-headline--additional">Leiti 85 miljonit eurot!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97384" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png" srcset="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png, //f10.pmo.ee/15-kJnoGoHS-AeTcJ6814hPI0TQ=/80x80/smart/nginx/o/2016/11/23/6103879t1h7fe4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Majandus24</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754062" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Valitsuse%20v%C3%B5imas%20rahas%C3%BCst%3A%20kerkib%20uus%20rahvusringh%C3%A4%C3%A4ling%20ja%20uueneb%20rahvusraamatukogu&url=https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754062"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Valitsuse%20v%C3%B5imas%20rahas%C3%BCst%3A%20kerkib%20uus%20rahvusringh%C3%A4%C3%A4ling%20ja%20uueneb%20rahvusraamatukogu&url=https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754062"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Valitsuse võimas rahasüst: kerkib uus rahvusringhääling ja uueneb rahvusraamatukogu&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu%3Futm_source%3Demail%26utm_content%3D6754062" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. august 2019, 12:23</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12466513" image-url="//f9.pmo.ee/zfP5zGhyTNiVIIN91oP3Zf5ghak=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/14/12466513t1h3aed.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12466513)" src="//f9.pmo.ee/iv6a9LLyqH9A3o2ha_GE9bGkEmM=/685x410/smart/nginx/o/2019/08/14/12466513t1h3aed.jpg" srcset="//f9.pmo.ee/iv6a9LLyqH9A3o2ha_GE9bGkEmM=/685x410/smart/nginx/o/2019/08/14/12466513t1h3aed.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ajahammas on Rahvusraamatukogu hoonet omajagu purenud ja selle fassaadil on juba taimedki kasvama hakanud.</p><p class="figure__caption--name" itemprop="creator">FOTO: Erik Prozes</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Valitsuskabinet leppis neljapäev kokku lähiaastate kinnisvarainvesteeringud, millega algab Eesti Rahvusringhäälingu ja uue telekompleksi ehitus ning rahvusraamatukogu renoveerimine, mis lähevad kokku maksma 85 miljonit eurot.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-zn2drsrujn" :preview-length="0" eager video-id="136487" video-stream-type="VOD" video-headline="6754062 Valitsuse võimas rahasüst: kerkib uus rahvusringhääling ja uueneb rahvusraamatukogu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/21afd6be70c22df18583c4ba96e0e006.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-upm39rp9nu" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5odxcc02ou" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ao41nsv1gr" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kahe investeeringu maht aastate peale kokku on 85 miljonit eurot. Sellest 22 miljonit läheb lähiaastatel Eesti Rahvusringhäälingule, et ehitada uus tänapäeva nõuetele vastav telekompleks, ning 53 miljonit Eesti Rahvusraamatukogule, mille ruumidesse tuuakse kõik Rahvusarhiivi Tallinnas hajali olevad üksused, teatas valitsuse kommunikatsioonibüroo.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tänu sellele leiavad raamatukogu ruumid efektiivsema kasutuse, kaob dubleerimine ning tekib uusi võimalusi arendada haridust, teadust ja innovatsiooni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kolme rahvuskultuuriliselt keskse, avalik-õigusliku institutsiooni heaks minevad investeeringud on tõeliselt märgilised. Meie eesmärk on eesti kultuuri talletamine ja kättesaadavaks tegemine kõigile siin elavatele inimestele ning uute teenuste loomine. Täna kokku lepitud investeering peab selle tagama,» ütles kultuuriminister Tõnis Lukas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>ERR-i praegune telekompleks aadressidel Gonsiori 27 ja Faehlmanni 12 ei vasta ohutusnõuetele, selle energiakulu on suur ning hooned ebafunktsionaalsed ja amortiseerunud. Nüüdisaegse tehnoloogiaga telekompleks kerkib praeguse Uudistemaja ja Raadiomaja, Gonsiori 21 ja Kreutzwaldi 14 kinnistute vahel olevale tühjale platsile.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6754062" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Rahvusringhäälingu arenguhüpe on vältimatu. Me konkureerime kogu maailma valdavalt ingliskeelse meediaga ja seepärast on kõrgel tasemel telekeskus ja sealt lähtuv saadete kvaliteet tugev argument, mis aitab eelkõige noori hoida eestikeelses meediaruumis. ERR on eesti keele ja kultuuri arengu üks mootoreid, sest meie kultuurisaavutuste jäädvustamisel, restaureerimisel ja digiteerimisel on juhtiv roll ringhäälingul. Tänapäevaste tingimuste loomine aitab nende eesmärkide täitmisele otseselt kaasa,» toonitas kultuuriminister.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uue telemaja rajamisega moodustab ERR juba olemasolevate hoonetega Kreutzwaldi tänava veeres ühtse terviku. Uude telemajja on kavandatud üle 400 töökoha. Vana telekompleks on plaanis müüa ning sellest saadavat tulu kasutada samuti uue kompleksi rajamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juba käesoleva aasta riigieelarvest tagas kultuuriministeerium telekompleksi projekteerimise algatamiseks 1,5 miljonit eurot. Telemaja arhitektuurikonkursi võitjaks osutus arhitektuuribüroo Kadarik Tüür Arhitektid OÜ kavand «Roheline lina», autoriteks Ott Kadarik, Mart Kadarik, Mats Põllumaa, Indrek Rünkla, Tanel Trepp ja Mihkel Tüür. Uue telekompleksi ehitust rahastatakse aastatel 2020 kuni 2023.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veerandsaja aasta eest avatud rahvusraamatukogu on olnud aastaid renoveerimise ootel, sest hoone on ebaökonoomne ning ruumiplaan tänapäeval ebaotstarbekas. Põhjalikku remonti vajavad kommunikatsioonid. Napilt on seniajani võimalusi pakkuda uusi teenuseid, mille vajadusele osutavad nii kasutajauuringud kui ka rahvusvaheline kogemus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Rahvusraamatukogul on Eesti kultuurimälu hoidmisel kindel roll,» kinnitas minister Lukas. «Lisaks sellele aga peab raamatukogu end edasi arendama avatud kultuurikeskusena, mida suurinvesteering muu hulgas ka võimaldab. Lisaks sellele, et hoone saab uued kommunikatsioonid ja maja muutub energiasäästlikuks, tekib seal seninägematuid võimalusi lugejatele uute teenuste pakkumiseks ning tõeliselt tänapäevase sisuga ruumide loomiseks, kuhu kõik on oodatud,» lisas minister.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rahvusarhiivi toomisest samasse hoonesse tekkiv sünergia võimaldab senisest veelgi paremini teenindada sihtrühmi ning liita kompetentse, mida vajavad mõlemad asutused. Eelkõige puudutab see säilitusvaldkonda, kus lisaks hoidlatele on ka laborid ja stuudiod konserveerimiseks ning digiteerimiseks. Ka saab üheskoos efektiivsemalt hallata IT-taristut.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juba selle aasta riigieelarvest eraldas valitsus hoone renoveerimise algatamiseks 1,3 miljonit eurot, renoveerimistööd kestavad aastatel 2022 kuni 2027. Tööde maksumusele, 53 miljonile eurole lisandub sisseseadeks ja tehnoloogilisteks uuendusteks 10 miljonit eurot. Rahvusraamatukogu arhitekt on Raine Karp ja sisearhitekt Sulev Vahtra, hoone ehitamist alustati 1985. aastal ning see valmis 1993. aastal.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754062" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Valitsuse%20v%C3%B5imas%20rahas%C3%BCst%3A%20kerkib%20uus%20rahvusringh%C3%A4%C3%A4ling%20ja%20uueneb%20rahvusraamatukogu&url=https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754062"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Valitsuse%20v%C3%B5imas%20rahas%C3%BCst%3A%20kerkib%20uus%20rahvusringh%C3%A4%C3%A4ling%20ja%20uueneb%20rahvusraamatukogu&url=https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6754062"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Valitsuse võimas rahasüst: kerkib uus rahvusringhääling ja uueneb rahvusraamatukogu&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu%3Futm_source%3Demail%26utm_content%3D6754062" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6754062/valitsuse-voimas-rahasust-kerkib-uus-rahvusringhaaling-ja-uueneb-rahvusraamatukogu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6754062" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6754062" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/206114/eesti-rahvusraamatukogu">eesti rahvusraamatukogu</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/13534/eesti-rahvusringhaaling">eesti rahvusringhääling</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/11126/eesti-rahvusringhaaling">Eesti Rahvusringhääling</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/473721/faehlmanni">faehlmanni</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/127072/kreutzwald">kreutzwald</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/535421/mart-kadarik">mart kadarik</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/131128/mihkel-tuur">mihkel tüür</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/98492/raadiomaja">raadiomaja</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/493985/raine-karp">raine karp</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/12472/tonis-lukas">Tõnis Lukas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-26gguxxtif" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ew4wmu1048" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-517" data-section="517" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6754013/juri-mois-ja-hannes-tamjarv-panustavad-paikesele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kiv-QdGStZEJoI70B1QEf02iUZ0=/1000x435/smart/nginx/o/2019/08/15/12467505t1h2384.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a></div><a href="https://majandus24.postimees.ee/6754013/juri-mois-ja-hannes-tamjarv-panustavad-paikesele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Mõis ja Hannes Tamjärv panustavad päikesele </span></a><a href="https://majandus24.postimees.ee/6754013/juri-mois-ja-hannes-tamjarv-panustavad-paikesele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6753942/proovisime-jarele-oneplus-7-on-turu-ullatavaim-mobiil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D6UwjzHKBxZ3zsH1c48hPPWLaqY=/324x185/smart/nginx/o/2019/08/15/12467324t1h38fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6753942/proovisime-jarele-oneplus-7-on-turu-ullatavaim-mobiil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proovisime järele: OnePlus 7 on turu üllatavaim mobiil </span></a><a href="https://tehnika.postimees.ee/6753942/proovisime-jarele-oneplus-7-on-turu-ullatavaim-mobiil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XiQKdFFmdk7n3qN7UQOKnoNeaK8=/324x185/smart/nginx/o/2019/08/14/12466072t1he8c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav pööre: saarte praamidel hakkab toitlustama Subway pidaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753897/analuutikud-kuum-eesti-majandus-jahtub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QUveBxmmt3AgIrwQqagQn-_5-rU=/324x185/smart/nginx/o/2018/12/02/11623667t1h139d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6753897/analuutikud-kuum-eesti-majandus-jahtub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüütikud: kuum Eesti majandus jahtub <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753897/analuutikud-kuum-eesti-majandus-jahtub/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6753897/analuutikud-kuum-eesti-majandus-jahtub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zcqey3mogv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6753889/kuula-robot-loeb-nuud-veebilehti-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kUGwh-vyCTLfCT88UKTv56e2MmI=/1000x435/smart/nginx/o/2019/06/14/12263398t1h5f2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6753889/kuula-robot-loeb-nuud-veebilehti-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula: robot loeb nüüd veebilehti ette </span></a><a href="https://tehnika.postimees.ee/6753889/kuula-robot-loeb-nuud-veebilehti-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753846/rain-rosimannus-kasvatas-osalust-rahumaa-pesuaris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tqxsWvIbYojTu8jeIqQW4emFC0o=/335x190/smart/nginx/o/2017/07/26/6926097t1h7319.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab">Äriuudised</a></div><a href="https://majandus24.postimees.ee/6753846/rain-rosimannus-kasvatas-osalust-rahumaa-pesuaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rain Rosimannus kasvatas osalust Rahumaa pesuäris </span></a><a href="https://majandus24.postimees.ee/6753846/rain-rosimannus-kasvatas-osalust-rahumaa-pesuaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753789/karu-tuleb-aktsiaturge-tabas-uus-raputus-investorid-kardavad-peatset-kriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CGUC2pypFI_2dzqR2QcMTHw_EMA=/335x190/smart/nginx/o/2019/08/15/12467643t1h808e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab">Investeerimine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6753789/karu-tuleb-aktsiaturge-tabas-uus-raputus-investorid-kardavad-peatset-kriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karu tuleb: aktsiaturge tabas uus raputus, investorid kardavad peatset kriisi </span></a><a href="https://majandus24.postimees.ee/6753789/karu-tuleb-aktsiaturge-tabas-uus-raputus-investorid-kardavad-peatset-kriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U-Cig4VVmZhmy3APBk61wWzM5eI=/685x410/filters:focal(979x460:994x475)/nginx/o/2019/08/14/12466473t1h4243.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa langus süvendab hirmu kriisi ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753717/fotod-kliimaaktivist-greta-thunberg-alustas-inglismaalt-merereisi-usa-sse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y25bC2belTTB5qCw9U6PqXgQiWY=/335x190/smart/nginx/o/2019/08/14/12466495t1h82ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6753717/fotod-kliimaaktivist-greta-thunberg-alustas-inglismaalt-merereisi-usa-sse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kliimaaktivist Greta Thunberg alustas Inglismaalt merereisi USA-sse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753717/fotod-kliimaaktivist-greta-thunberg-alustas-inglismaalt-merereisi-usa-sse/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6753717/fotod-kliimaaktivist-greta-thunberg-alustas-inglismaalt-merereisi-usa-sse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h3Cehd23M9cr9Ei2v0-ztMF3iL8=/335x190/smart/nginx/o/2019/08/14/12465945t1ha485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder pensionireformist: inimesed, mõelge ise oma peaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753627/leedu-president-kritiseeris-lati-otsust-osta-valgevene-tuumajaama-elektrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yAyvVTbagPBl1hBLB2Sz4_ETqV8=/685x410/filters:focal(615x1088:2150x2905)/nginx/o/2019/01/09/11703100t1hb3bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6753627/leedu-president-kritiseeris-lati-otsust-osta-valgevene-tuumajaama-elektrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedu president kritiseeris Läti otsust osta Valgevene tuumajaama elektrit </span></a><a href="https://majandus24.postimees.ee/6753627/leedu-president-kritiseeris-lati-otsust-osta-valgevene-tuumajaama-elektrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-b8edkkgdm6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-u76dh4cn2t" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6753973/otsepilt-ja-blogi-riigieelarve-aruteludeks-valmistuv-valitsus-annab-aru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ug5lxpan7r3f-xx7c8s4cE7tk8Y=/1000x435/smart/nginx/o/2019/08/06/12442027t1h34a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6753973/otsepilt-ja-blogi-riigieelarve-aruteludeks-valmistuv-valitsus-annab-aru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEPILT JA -BLOGI Peaminister Ratas: 20 miljoni kulu sisekaitse reservüksusele pole valitsus veel ära otsustanud </span></a><a href="https://poliitika.postimees.ee/6753973/otsepilt-ja-blogi-riigieelarve-aruteludeks-valmistuv-valitsus-annab-aru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-U8jfbH4ZzMgc4twQ1lfShc-r1Y=/335x190/smart/nginx/o/2019/08/14/12465504t1hcf74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Barbi Pilvre sõjas korteriühistuga: endine riigikogu liige proovis rendile anda parkimiskohta, mida tal pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754001/valitsus-kiitis-heaks-pohikooli-lopueksamitest-loobumise-eelnou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_EK5xMH9HECJP-XvKTlp77F5c6Y=/335x190/smart/nginx/o/2019/08/15/12467500t1hde22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.postimees.ee/6754001/valitsus-kiitis-heaks-pohikooli-lopueksamitest-loobumise-eelnou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kiitis heaks põhikooli lõpueksamitest loobumise eelnõu </span></a><a href="https://www.postimees.ee/6754001/valitsus-kiitis-heaks-pohikooli-lopueksamitest-loobumise-eelnou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6753800/ettevotja-kui-maksumaksja-valulavi-on-uletatud-hakatakse-petma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MwRqjODIy0LVyedMoXLeXoDpC5E=/685x410/smart/nginx/o/2019/08/15/12466972t1h2a0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maaelu.postimees.ee/6753800/ettevotja-kui-maksumaksja-valulavi-on-uletatud-hakatakse-petma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhumaa edukas ettevõtja: miks tekib kiusatus maksudega petta? </span></a><a href="https://maaelu.postimees.ee/6753800/ettevotja-kui-maksumaksja-valulavi-on-uletatud-hakatakse-petma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nEaw__705mVNB1YvEqmT0CJLGvs=/335x190/smart/nginx/o/2019/08/15/12467173t1h6eb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuumaõnnetuse saladuskate langeb visalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6754051/hiiglasliku-fentanuuliari-ninamehed-laksid-prokuratuuriga-kokkuleppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3_C6m7RIVKzYy6DtjtXO7UnEMdY=/335x190/smart/nginx/o/2019/04/23/11971263t1h25a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6754051/hiiglasliku-fentanuuliari-ninamehed-laksid-prokuratuuriga-kokkuleppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiiglasliku fentanüüliäri ninamehed läksid prokuratuuriga kokkuleppele </span></a><a href="https://www.postimees.ee/6754051/hiiglasliku-fentanuuliari-ninamehed-laksid-prokuratuuriga-kokkuleppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753720/rootsis-leiab-aset-uha-rohkem-granaadirunnakuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KJ0tbwq3e99YNf5rvqXsibim6iA=/685x410/smart/nginx/o/2019/08/14/12466488t1h912a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6753720/rootsis-leiab-aset-uha-rohkem-granaadirunnakuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsis leiab aset üha rohkem granaadirünnakuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753720/rootsis-leiab-aset-uha-rohkem-granaadirunnakuid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6753720/rootsis-leiab-aset-uha-rohkem-granaadirunnakuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YDH6JVh-GXWoYwt9NErOFQ1qVZI=/335x190/smart/nginx/o/2019/07/23/12396848t1h5750.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav pööre: saarte praamidel hakkab toitlustama Subway maaletooja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6753945/vene-teadlastele-tehti-valismaalastega-suhtlemine-burokraatia-ragastikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BmXJCqohcpg_agjU2OdpzciPyck=/335x190/smart/nginx/o/2019/08/15/12467334t1hb4cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6753945/vene-teadlastele-tehti-valismaalastega-suhtlemine-burokraatia-ragastikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene teadlastele tehti välismaalastega suhtlemine bürokraatia rägastikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6753945/vene-teadlastele-tehti-valismaalastega-suhtlemine-burokraatia-ragastikuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6753945/vene-teadlastele-tehti-valismaalastega-suhtlemine-burokraatia-ragastikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6753879/kumne-paeva-eest-klubita-olnud-adrian-kerkis-liverpooli-kangelaseks-see-on-uskumatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nl9OidgoLK_2JmSUu5HI-CJ-WDg=/685x410/filters:focal(1948x0:3791x1667)/nginx/o/2019/08/15/12467123t1h1267.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6753879/kumne-paeva-eest-klubita-olnud-adrian-kerkis-liverpooli-kangelaseks-see-on-uskumatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümne päeva eest klubita olnud Adrian kerkis Liverpooli kangelaseks: see on uskumatu </span></a><a href="https://sport.postimees.ee/6753879/kumne-paeva-eest-klubita-olnud-adrian-kerkis-liverpooli-kangelaseks-see-on-uskumatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6753998/lennul-leetritesse-nakatunud-lennusaatja-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WaYAM7vTbpYySZr1RP-jedPOGOw=/335x190/filters:focal(238x213:3454x1034)/nginx/o/2019/08/15/12467492t1h8bd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6753998/lennul-leetritesse-nakatunud-lennusaatja-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennul leetritesse nakatunud lennusaatja suri </span></a><a href="https://tervis.postimees.ee/6753998/lennul-leetritesse-nakatunud-lennusaatja-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6752924/2-varvitooni-mis-voivad-ulekulluse-korral-stressi-majja-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k7KvGjCYc3ZOMyxS5QCX_6qY0j8=/335x190/smart/nginx/o/2019/08/15/12467063t1h78e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6752924/2-varvitooni-mis-voivad-ulekulluse-korral-stressi-majja-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2 värvitooni, mis võivad ülekülluse korral stressi majja tuua </span></a><a href="https://kodustiil.postimees.ee/6752924/2-varvitooni-mis-voivad-ulekulluse-korral-stressi-majja-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lrq0j8310q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qaqka7m2kg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753254/martin-helme-mingeid-koondamisi-voi-palgakarpeid-politseis-ja-paasteametis-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4IoPRZxJWcNhtq2Bpu2r3KDh5vI=/1000x435/smart/nginx/o/2019/08/13/12463632t1habd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://www.postimees.ee/6753254/martin-helme-mingeid-koondamisi-voi-palgakarpeid-politseis-ja-paasteametis-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: mingeid koondamisi või palgakärpeid politseis ja päästeametis ei tule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753254/martin-helme-mingeid-koondamisi-voi-palgakarpeid-politseis-ja-paasteametis-ei-tule/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://www.postimees.ee/6753254/martin-helme-mingeid-koondamisi-voi-palgakarpeid-politseis-ja-paasteametis-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752874/meie-seast-lahkunud-tonu-aava-poeg-isa-oli-pikema-puhkuse-auga-valja-teeninud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tV-RbSDyQKHZYhL00xF2vYS4jjo=/335x190/smart/nginx/o/2013/09/05/2102275t1he7e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://elu24.postimees.ee/6752874/meie-seast-lahkunud-tonu-aava-poeg-isa-oli-pikema-puhkuse-auga-valja-teeninud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie seast lahkunud Tõnu Aava poeg: isa oli pikema puhkuse auga välja teeninud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6752874/meie-seast-lahkunud-tonu-aava-poeg-isa-oli-pikema-puhkuse-auga-valja-teeninud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6752874/meie-seast-lahkunud-tonu-aava-poeg-isa-oli-pikema-puhkuse-auga-valja-teeninud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6753466/uue-ministri-otsus-sunnib-antarktika-ekspeditsiooni-jatma-ara-eestit-tutvustavad-uritused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s2lO5Jaytfrpid31WzdtA0CK6Qc=/335x190/filters:focal(644x26:3484x1788)/nginx/o/2019/08/14/12466083t1he185.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>779</span></div></div><a href="https://heureka.postimees.ee/6753466/uue-ministri-otsus-sunnib-antarktika-ekspeditsiooni-jatma-ara-eestit-tutvustavad-uritused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue ministri otsus sunnib Antarktika-ekspeditsiooni jätma ära Eestit tutvustavad üritused <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6753466/uue-ministri-otsus-sunnib-antarktika-ekspeditsiooni-jatma-ara-eestit-tutvustavad-uritused/comments" class="list-article__comment section-font-color" itemprop="url">(30)</span></span><div class="list-article__additional-headline">Lisatud Kingo kommentaar</div></a><a href="https://heureka.postimees.ee/6753466/uue-ministri-otsus-sunnib-antarktika-ekspeditsiooni-jatma-ara-eestit-tutvustavad-uritused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/quIm1n27WCQsTQrgzXdXNkEwb5Q=/685x410/filters:focal(617x550:1375x1196)/nginx/o/2019/03/21/11882799t1h5a2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liza Linnust aktifoto teinud Iisraeli loodusfotograaf selgitas, miks oli nõus eestlannat pildistama <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753293/issand-mis-pilt-vene-kim-kardashian-uletas-nendes-bikiinides-igasuguse-sundsuse-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0KFozjg5tskjPeHXLC19scgSH1U=/335x190/filters:focal(465x104:499x169)/nginx/o/2019/08/14/12465579t1h7bd3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6753293/issand-mis-pilt-vene-kim-kardashian-uletas-nendes-bikiinides-igasuguse-sundsuse-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Issand, mis pilt! Vene Kim Kardashian ületas nendes bikiinides igasuguse sündsuse piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6753293/issand-mis-pilt-vene-kim-kardashian-uletas-nendes-bikiinides-igasuguse-sundsuse-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6753293/issand-mis-pilt-vene-kim-kardashian-uletas-nendes-bikiinides-igasuguse-sundsuse-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750625/noor-naisopetaja-jai-alaealise-opilasega-magamisega-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EI0DPoZ3UUqDyh_Kn0s6hCPQigA=/335x190/filters:focal(70x84:1045x690)/nginx/o/2019/08/11/12457056t1h89b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>567</span></div></div><a href="https://elu24.postimees.ee/6750625/noor-naisopetaja-jai-alaealise-opilasega-magamisega-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor naisõpetaja jäi alaealise õpilasega magamisega vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6750625/noor-naisopetaja-jai-alaealise-opilasega-magamisega-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6750625/noor-naisopetaja-jai-alaealise-opilasega-magamisega-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zikc0zXFPIVmBVXeHnOy-M1arLQ=/685x410/smart/nginx/o/2019/08/14/12466502t1h2c10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuumaõnnetuse saladuskate langeb visalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6753724/tuumaonnetuse-saladuskate-langeb-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752862/nagu-valk-selgest-taevast-jeffrey-epsteini-kohtudokumentidest-jookseb-labi-ka-printsess-diana-nimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kSloPqA-J006PBd37fKaTdRmXEw=/335x190/filters:focal(1538x1409:1604x1485)/nginx/o/2019/08/14/12464529t1h0884.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6752862/nagu-valk-selgest-taevast-jeffrey-epsteini-kohtudokumentidest-jookseb-labi-ka-printsess-diana-nimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NAGU VÄLK SELGEST TAEVAST: Jeffrey Epsteini kohtudokumentidest jookseb läbi ka printsess Diana nimi </span></a><a href="https://elu24.postimees.ee/6752862/nagu-valk-selgest-taevast-jeffrey-epsteini-kohtudokumentidest-jookseb-labi-ka-printsess-diana-nimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6752922/video-vaata-kuidas-pihkva-karu-prosa-end-tallinna-loomaaias-sisse-elab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bmKnmwJcRCYcBcSdNmtTq5UlbSY=/335x190/filters:focal(75x89:614x531)/nginx/o/2019/08/14/12464616t1h452d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6752922/video-vaata-kuidas-pihkva-karu-prosa-end-tallinna-loomaaias-sisse-elab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas Pihkva karu Proša end Tallinna loomaaias sisse elab <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6752922/video-vaata-kuidas-pihkva-karu-prosa-end-tallinna-loomaaias-sisse-elab/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6752922/video-vaata-kuidas-pihkva-karu-prosa-end-tallinna-loomaaias-sisse-elab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6753505/woodstock-50-ehk-laste-ristisoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OTJujPnFaDqHzdRjEvY1FmPDveM=/685x410/filters:focal(1075x477:1090x492)/nginx/o/2019/08/14/12466138t1h3f95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://kultuur.postimees.ee/6753505/woodstock-50-ehk-laste-ristisoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Woodstock 50 ehk laste ristisõda <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6753505/woodstock-50-ehk-laste-ristisoda/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Festival, mis muutis kogu popkultuuri!</div></a><a href="https://kultuur.postimees.ee/6753505/woodstock-50-ehk-laste-ristisoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6753032/kontaveit-voitis-cincinnatis-noort-poolatari-kahes-setis-ja-joudis-kolmandasse-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O5NNF0ns3_XM1bmb91tSZU7RRug=/335x190/filters:focal(1227x34:1997x746)/nginx/o/2019/08/14/12465023t1h3f01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>379</span></div></div><a href="https://sport.postimees.ee/6753032/kontaveit-voitis-cincinnatis-noort-poolatari-kahes-setis-ja-joudis-kolmandasse-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit võitis Cincinnatis noort poolatari kahes setis ja jõudis kolmandasse ringi </span></a><a href="https://sport.postimees.ee/6753032/kontaveit-voitis-cincinnatis-noort-poolatari-kahes-setis-ja-joudis-kolmandasse-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0wLZIKd_fV-PY3bO5zDDWQhbse0=/335x190/filters:focal(840x185:1213x600)/nginx/o/2019/08/14/12466589t1h6f87.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kummaline prohmakas: paljas mees Paralepa rannas kaaperdas Google&#39;i tänavavaate <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6753751/kummaline-prohmakas-paljas-mees-paralepa-rannas-kaaperdas-google-i-tanavavaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5kmonx53y1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-851bwkivmx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753084/ppad-ahvardab-koondamislaine-ajal-kui-siseministeerium-loob-uut-uksust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0QZIs3Pv7AtoXYzCWYOlbR5_OD0=/335x190/filters:focal(614x258:1326x876)/nginx/o/2019/08/14/12465225t1h691b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://www.postimees.ee/6753084/ppad-ahvardab-koondamislaine-ajal-kui-siseministeerium-loob-uut-uksust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPAd ähvardab koondamislaine ajal, kui siseministeerium loob uut üksust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753084/ppad-ahvardab-koondamislaine-ajal-kui-siseministeerium-loob-uut-uksust/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">Täiendatud kell 12.50! Ministeerium: paanikaks pole põhjust</div></a><a href="https://www.postimees.ee/6753084/ppad-ahvardab-koondamislaine-ajal-kui-siseministeerium-loob-uut-uksust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6502448/arteri-suur-lugu-tonu-aav-elu-ilma-armastuseta-on-igav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oZ6nUyP_b-oS3wjWEpoq6yMXXsA=/335x190/smart/nginx/o/2019/01/18/11723544t1hb4a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://sobranna.postimees.ee/6502448/arteri-suur-lugu-tonu-aav-elu-ilma-armastuseta-on-igav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arteri suur lugu! Tõnu Aav: Elu ilma armastuseta on igav! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6502448/arteri-suur-lugu-tonu-aav-elu-ilma-armastuseta-on-igav/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6502448/arteri-suur-lugu-tonu-aav-elu-ilma-armastuseta-on-igav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ustbexPRFupHEv8qZr3_Ze6v0Yk=/685x410/smart/nginx/o/2019/08/14/12465945t1ha485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder pensionireformist: inimesed, mõelge ise oma peaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://majandus24.postimees.ee/6753248/seeder-pensionireformist-inimesed-moelge-ise-oma-peaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753332/mida-oli-naha-raketikatsetust-vaadanud-kim-jong-uni-kael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ufNT-uMCgO2A5GZBXBL3Zpvhg1U=/335x190/filters:focal(1182x758:1888x1423)/nginx/o/2019/08/14/12465559t1h4ddb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6753332/mida-oli-naha-raketikatsetust-vaadanud-kim-jong-uni-kael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida oli näha raketikatsetust vaadanud Kim Jong-uni käel? </span></a><a href="https://elu24.postimees.ee/6753332/mida-oli-naha-raketikatsetust-vaadanud-kim-jong-uni-kael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6753148/selgus-uks-ajaloolise-avarii-pildi-osalisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oEKDhn6QIJ7_DMKEyr6srLeBfvc=/335x190/filters:focal(340x260:1628x883)/nginx/o/2019/08/14/12465223t1he40f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://parnu.postimees.ee/6753148/selgus-uks-ajaloolise-avarii-pildi-osalisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus üks ajaloolise avarii pildi osalisi </span></a><a href="https://parnu.postimees.ee/6753148/selgus-uks-ajaloolise-avarii-pildi-osalisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753576/pildid-ja-video-maailma-seksikaim-kalastaja-puuab-onge-otsa-nii-suured-mereelukad-kui-koik-mehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MtZTRZ-ypiCEgaw8b3NAFkGrM54=/685x410/filters:focal(161x129:340x336)/nginx/o/2019/08/14/12466249t1ha09c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6753576/pildid-ja-video-maailma-seksikaim-kalastaja-puuab-onge-otsa-nii-suured-mereelukad-kui-koik-mehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: maailma seksikaim kalastaja püüab õnge otsa nii suured mereelukad kui kõik mehed <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6753576/pildid-ja-video-maailma-seksikaim-kalastaja-puuab-onge-otsa-nii-suured-mereelukad-kui-koik-mehed/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6753576/pildid-ja-video-maailma-seksikaim-kalastaja-puuab-onge-otsa-nii-suured-mereelukad-kui-koik-mehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gEFLEH45--WGrQoyCxx9APbtWXY=/335x190/smart/nginx/o/2019/08/14/12465266t1h8e4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada observatoorium tabas müstilised raadiolaine-pursked süvakosmosest <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6753164/kanada-observatoorium-tabas-mustilised-raadiolaine-pursked-suvakosmosest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6752787/vald-kinkis-pere-ainsa-ligipaasu-naabrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hDrNM8UoRxhkzKIpm6Ni4GPwM78=/335x190/smart/nginx/o/2019/08/13/12464227t1hc87a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6752787/vald-kinkis-pere-ainsa-ligipaasu-naabrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vald kinkis pere ainsa ligipääsu naabrile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6752787/vald-kinkis-pere-ainsa-ligipaasu-naabrile/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6752787/vald-kinkis-pere-ainsa-ligipaasu-naabrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752536/pornolegend-mia-khalifa-sokeeris-fanne-kui-teatas-palju-ta-tooga-tegelikult-teenis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yikKx36iTY2-Nc5LB1WbVUShT9U=/685x410/filters:focal(405x0:751x357)/nginx/o/2019/03/17/11872287t1ha99b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6752536/pornolegend-mia-khalifa-sokeeris-fanne-kui-teatas-palju-ta-tooga-tegelikult-teenis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pornolegend Mia Khalifa šokeeris fänne, kui teatas, palju ta tööga tegelikult teenis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6752536/pornolegend-mia-khalifa-sokeeris-fanne-kui-teatas-palju-ta-tooga-tegelikult-teenis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6752536/pornolegend-mia-khalifa-sokeeris-fanne-kui-teatas-palju-ta-tooga-tegelikult-teenis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P3MkyIQCTyUANIDUYU5mxphK6ZY=/335x190/smart/nginx/o/2019/08/15/12467715t1hb30c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Barbi Pilvre sõjas korteriühistuga: endine riigikogu liige proovis rendile anda parkimiskohta, mida tal pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6753757/barbi-pilvre-sojas-korteriuhistuga-endine-riigikogu-liige-proovis-rendile-anda-parkimiskohta-mida-tal-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6753270/taste-of-asia-ehk-skeemitamised-toa-restorani-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7qQXIOzHJvnSIdoQ-AzPrlz3OTg=/335x190/smart/nginx/o/2019/08/14/12465412t1h3843.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tehnika.postimees.ee/6753270/taste-of-asia-ehk-skeemitamised-toa-restorani-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taste of Asia ehk skeemitamised TOA restorani ümber </span></a><a href="https://tehnika.postimees.ee/6753270/taste-of-asia-ehk-skeemitamised-toa-restorani-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6tjypk1m5b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-av07z8fsu9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6751129/nalja-kui-palju-macaulay-culkin-jagas-endast-pilti-kus-naitab-milline-naeks-uksinda-kodus-praegu-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g7UrrZa0ZmHo4FLdY4BKqBI_T5s=/335x190/filters:focal(2272x3400:2452x3640)/nginx/o/2019/08/12/12459213t1h609c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://elu24.postimees.ee/6751129/nalja-kui-palju-macaulay-culkin-jagas-endast-pilti-kus-naitab-milline-naeks-uksinda-kodus-praegu-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nalja kui palju! Macaulay Culkin jagas endast pilti, kus näitab, milline näeks «Üksinda kodus» praegu välja </span></a><a href="https://elu24.postimees.ee/6751129/nalja-kui-palju-macaulay-culkin-jagas-endast-pilti-kus-naitab-milline-naeks-uksinda-kodus-praegu-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6748961/galerii-noorte-vendade-matuserongkaigul-osalesid-superautod-ja-sajad-tsiklid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6P9qt_-x8RBLHLC6ScvKyp4Xb-0=/335x190/filters:focal(326x544:2076x1681)/nginx/o/2019/08/08/12446826t1h3501.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6748961/galerii-noorte-vendade-matuserongkaigul-osalesid-superautod-ja-sajad-tsiklid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: noorte vendade matuserongkäigul osalesid superautod ja sajad tsiklid </span></a><a href="https://elu24.postimees.ee/6748961/galerii-noorte-vendade-matuserongkaigul-osalesid-superautod-ja-sajad-tsiklid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cggJgIlKPHenfF84fs5vE-n7-ME=/685x410/smart/nginx/o/2019/08/12/12458867t1h17e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>339</span></div></div><a href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula: Eesti Loto valis klientide tüssamise tee <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Asja uurib tarbijakaitse</div></a><a href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6753385/jaapani-teadlased-loid-viisi-lapse-soo-ette-maaramiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NmAyRmgeTfRl_nkRgbo7ZlzI2bY=/335x190/smart/nginx/o/2019/08/14/12465819t1hf7c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://heureka.postimees.ee/6753385/jaapani-teadlased-loid-viisi-lapse-soo-ette-maaramiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapani teadlased lõid viisi lapse soo ette määramiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6753385/jaapani-teadlased-loid-viisi-lapse-soo-ette-maaramiseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6753385/jaapani-teadlased-loid-viisi-lapse-soo-ette-maaramiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6750696/abielumees-jattis-oma-pere-kuna-kardab-et-tegi-minia-rasedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8PRd3-PZtwv5aQYfvsV8-7EQl2I=/335x190/filters:focal(109x358:2491x1647)/nginx/o/2019/06/27/12305956t1hfde0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6750696/abielumees-jattis-oma-pere-kuna-kardab-et-tegi-minia-rasedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abielumees jättis oma pere, kuna kardab, et tegi minia rasedaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6750696/abielumees-jattis-oma-pere-kuna-kardab-et-tegi-minia-rasedaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6750696/abielumees-jattis-oma-pere-kuna-kardab-et-tegi-minia-rasedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6752984/soomes-kahtlustatakse-meest-seksuaalkuriteos-52-tudruku-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmoKNLqvtECWeyYFO0Cl3aJUWTk=/685x410/filters:focal(761x1173:1459x1759)/nginx/o/2019/08/14/12464930t1h6ff0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.postimees.ee/6752984/soomes-kahtlustatakse-meest-seksuaalkuriteos-52-tudruku-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes kahtlustatakse meest seksuaalkuriteos 52 tüdruku vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6752984/soomes-kahtlustatakse-meest-seksuaalkuriteos-52-tudruku-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6752984/soomes-kahtlustatakse-meest-seksuaalkuriteos-52-tudruku-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6753065/edward-lucas-me-ei-tea-kui-tugev-putin-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JRywOXhj8IQHtTr2cUfs_lBMn6c=/335x190/smart/nginx/o/2019/08/08/12445912t1h185b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://arvamus.postimees.ee/6753065/edward-lucas-me-ei-tea-kui-tugev-putin-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas: me ei tea, kui tugev Putin on <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6753065/edward-lucas-me-ei-tea-kui-tugev-putin-on/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://arvamus.postimees.ee/6753065/edward-lucas-me-ei-tea-kui-tugev-putin-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753412/pildid-ja-video-prantsuse-poliitik-sattus-voltsi-magironimispildi-tottu-naerualuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/drSxcZEV44JnablQKy1vmkn4eoM=/335x190/filters:focal(305x466:389x562)/nginx/o/2019/08/14/12465823t1h23d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6753412/pildid-ja-video-prantsuse-poliitik-sattus-voltsi-magironimispildi-tottu-naerualuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: prantsuse poliitik sattus võltsi mägironimispildi tõttu naerualuseks </span></a><a href="https://elu24.postimees.ee/6753412/pildid-ja-video-prantsuse-poliitik-sattus-voltsi-magironimispildi-tottu-naerualuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6753011/saa-teada-millised-olid-juulikuu-populaarseimad-lapsenimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uxV_i8PELkECVrUGX7yHSalvBxg=/685x410/smart/nginx/o/2019/08/14/12465005t1hd4de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6753011/saa-teada-millised-olid-juulikuu-populaarseimad-lapsenimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saa teada, millised olid juulikuu populaarseimad lapsenimed </span></a><a href="https://sobranna.postimees.ee/6753011/saa-teada-millised-olid-juulikuu-populaarseimad-lapsenimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753162/mis-juhtus-briti-miljonari-18-aastane-tutar-leiti-basseinipohjast-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-BhpMaPJv8areKrw3pZvFktz7T4=/335x190/smart/nginx/o/2019/08/14/12465344t1hf449.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6753162/mis-juhtus-briti-miljonari-18-aastane-tutar-leiti-basseinipohjast-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtus? Briti miljonäri 18-aastane tütar leiti basseinipõhjast surnuna </span></a><a href="https://elu24.postimees.ee/6753162/mis-juhtus-briti-miljonari-18-aastane-tutar-leiti-basseinipohjast-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6751769/pensionarist-ema-raske-katsumus-tsempionist-poeg-on-parast-olaoperatsiooni-aheldatud-liikumatuna-ratastooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tflUChXk8_EqKnLIgnB6VHGZxQQ=/335x190/filters:focal(1056x576:1071x591)/nginx/o/2019/08/12/12460987t1hcb27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://tervis.postimees.ee/6751769/pensionarist-ema-raske-katsumus-tsempionist-poeg-on-parast-olaoperatsiooni-aheldatud-liikumatuna-ratastooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionärist ema raske katsumus: tšempionist poeg on pärast õlaoperatsiooni aheldatud liikumatuna ratastooli <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6751769/pensionarist-ema-raske-katsumus-tsempionist-poeg-on-parast-olaoperatsiooni-aheldatud-liikumatuna-ratastooli/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tervis.postimees.ee/6751769/pensionarist-ema-raske-katsumus-tsempionist-poeg-on-parast-olaoperatsiooni-aheldatud-liikumatuna-ratastooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qczs3k1kk5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sauyxfm3vo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6752760/video-vaata-kuidas-valk-lasnamael-puusse-loi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EIR3ylWxs_OrA6vpoOZOmxWx79E=/335x190/filters:focal(346x480:810x876)/nginx/o/2019/08/13/12464081t1hc7bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>605</span></div></div><a href="https://www.postimees.ee/6752760/video-vaata-kuidas-valk-lasnamael-puusse-loi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas välk Lasnamäel puusse lõi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6752760/video-vaata-kuidas-valk-lasnamael-puusse-loi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6752760/video-vaata-kuidas-valk-lasnamael-puusse-loi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6753732/valitsuse-rahasusti-nimel-kaib-kova-rebimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6ZV0gH7enaARwKbZPLUoRtQUksU=/335x190/smart/nginx/o/2019/08/14/12466513t1h3aed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6753732/valitsuse-rahasusti-nimel-kaib-kova-rebimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse rahasüsti nimel käib kõva rebimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6753732/valitsuse-rahasusti-nimel-kaib-kova-rebimine/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://poliitika.postimees.ee/6753732/valitsuse-rahasusti-nimel-kaib-kova-rebimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752306/foto-vene-naitlejanna-kristina-asmus-kooris-end-alasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D1LjGqKJOlIP91Adn_gbDhRXj1k=/685x410/filters:focal(1485x1425:1733x1636)/nginx/o/2019/08/13/12463186t1hfeab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6752306/foto-vene-naitlejanna-kristina-asmus-kooris-end-alasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: vene näitlejanna Kristina Asmus kooris end alasti! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6752306/foto-vene-naitlejanna-kristina-asmus-kooris-end-alasti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6752306/foto-vene-naitlejanna-kristina-asmus-kooris-end-alasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753863/jeffrey-epsteini-surnukeha-lahkamine-naitas-murdunud-luud-mis-voib-viidata-morvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YrFCukSz6E86oETDRb68J4I5AlQ=/335x190/filters:focal(280x684:1426x1733)/nginx/o/2019/07/08/12344376t1h6586.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6753863/jeffrey-epsteini-surnukeha-lahkamine-naitas-murdunud-luud-mis-voib-viidata-morvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeffrey Epsteini surnukeha lahkamine näitas murdunud luud, mis võib viidata mõrvale <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6753863/jeffrey-epsteini-surnukeha-lahkamine-naitas-murdunud-luud-mis-voib-viidata-morvale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6753863/jeffrey-epsteini-surnukeha-lahkamine-naitas-murdunud-luud-mis-voib-viidata-morvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6752476/blogi-liverpool-alistas-penaltiseerias-chelsea-ja-voitis-uefa-superkarika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tNh2hJ0tWV8oHZQ2pxjlb7sJ7Co=/335x190/filters:focal(1420x382:5334x3641)/nginx/o/2019/08/15/12466969t1hdaf2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6752476/blogi-liverpool-alistas-penaltiseerias-chelsea-ja-voitis-uefa-superkarika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Liverpool alistas penaltiseerias Chelsea ja võitis UEFA superkarika </span></a><a href="https://sport.postimees.ee/6752476/blogi-liverpool-alistas-penaltiseerias-chelsea-ja-voitis-uefa-superkarika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6751813/lopuballi-tahistanud-19-aastase-koolitudruku-ohtu-loppes-surmavalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aoP8eQywOzQwNFosr00o9Q7jGGQ=/685x410/filters:focal(1023x667:1452x1473)/nginx/o/2019/08/12/12461079t1he935.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elu24.postimees.ee/6751813/lopuballi-tahistanud-19-aastase-koolitudruku-ohtu-loppes-surmavalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuballi tähistanud 19-aastase koolitüdruku õhtu lõppes surmavalt </span></a><a href="https://elu24.postimees.ee/6751813/lopuballi-tahistanud-19-aastase-koolitudruku-ohtu-loppes-surmavalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6753730/usast-eestisse-elama-toole-ja-vasarat-heitma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W1Qz2rgcLuKPcw8XqCFmwrsG9Tc=/335x190/filters:focal(637x179:1064x528)/nginx/o/2019/08/14/12466510t1h8cd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://sport.postimees.ee/6753730/usast-eestisse-elama-toole-ja-vasarat-heitma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAst Eestisse. Elama. Tööle. Ja vasarat heitma </span></a><a href="https://sport.postimees.ee/6753730/usast-eestisse-elama-toole-ja-vasarat-heitma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6753244/levinud-harjumus-tostab-mitu-korda-insuldiriski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AMHhJvrZ5biGnUL9xRgyLOs3H-0=/335x190/smart/nginx/o/2019/08/14/12465373t1h9b4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tervis.postimees.ee/6753244/levinud-harjumus-tostab-mitu-korda-insuldiriski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levinud harjumus tõstab mitu korda insuldiriski </span></a><a href="https://tervis.postimees.ee/6753244/levinud-harjumus-tostab-mitu-korda-insuldiriski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U-Cig4VVmZhmy3APBk61wWzM5eI=/685x410/filters:focal(979x460:994x475)/nginx/o/2019/08/14/12466473t1h4243.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa langus süvendab hirmu kriisi ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6753707/saksamaa-langus-suvendab-hirmu-kriisi-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753135/video-malaisia-politsei-kinnitas-erivajadusega-briti-tudruku-surnukeha-leidmist-kuid-surma-pohjus-ei-ole-veel-selge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w1OnZrgeZ6-A9twYtE2TqVKvNdg=/335x190/filters:focal(1357x169:1791x637)/nginx/o/2019/08/14/12465191t1h1898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6753135/video-malaisia-politsei-kinnitas-erivajadusega-briti-tudruku-surnukeha-leidmist-kuid-surma-pohjus-ei-ole-veel-selge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Malaisia politsei kinnitas erivajadusega briti tüdruku surnukeha leidmist, kuid surma põhjus ei ole veel selge </span></a><a href="https://elu24.postimees.ee/6753135/video-malaisia-politsei-kinnitas-erivajadusega-briti-tudruku-surnukeha-leidmist-kuid-surma-pohjus-ei-ole-veel-selge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6753651/nato-vene-havitaja-lahenes-ohtlikult-hispaania-sojalennukile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/prfW2IuVvgYUylmVw10U--wIv2s=/335x190/smart/nginx/o/2019/08/14/12466360t1h3962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6753651/nato-vene-havitaja-lahenes-ohtlikult-hispaania-sojalennukile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NATO: Vene hävitaja lähenes ohtlikult Hispaania sõjalennukile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6753651/nato-vene-havitaja-lahenes-ohtlikult-hispaania-sojalennukile/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6753651/nato-vene-havitaja-lahenes-ohtlikult-hispaania-sojalennukile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b0cxsr4mkv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-26zd51886e" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MSa5oAJD0Yr0G9HGr89gRAuyHsw=/60x60/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg" data-lazy-src-x2="//f9.pmo.ee/dZLj252wOqz_Jl2ZWjQCFJUAQLE=/120x120/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg"><p class="site-footer__author-name">Rait Piir</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:piir.rait@gmail.com">piir.rait@gmail.com</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-95b56b7a892b1a210a86.js" async></script></body></html>