<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/Wko85vp4MZkunL4BXMOtpKjiouM=/1200x630/smart/nginx/o/2013/09/05/2208363t1h7e1a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/Wko85vp4MZkunL4BXMOtpKjiouM=/1200x630/smart/nginx/o/2013/09/05/2208363t1h7e1a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Masendav raport: süsinikuheide kasvas 2018. aastal kaks protsenti"><meta property="twitter:title" content="Masendav raport: süsinikuheide kasvas 2018. aastal kaks protsenti"><meta property="og:url" content="https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti"><meta property="twitter:url" content="https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Süsinikuheite tase kasvas eelmisel aastal üle terve maailma kahe protsendi võrra, mis on kõrgeim näitaja pärast 2010.-2011. aastat ning trendina jätkusuutmatu, teatas teisipäeval raportis energiafirma BP."><meta property="twitter:description" content="Süsinikuheite tase kasvas eelmisel aastal üle terve maailma kahe protsendi võrra, mis on kõrgeim näitaja pärast 2010.-2011. aastat ning trendina jätkusuutmatu, teatas teisipäeval raportis energiafirma BP."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="bp"><meta property="article:tag" content="Ameerika Ühendriigid"><meta name="article:published_time" content="2019-06-11T21:02:13+03:00"><meta name="article:modified_time" content="2019-06-11T21:03:10+03:00"><meta name="description" content="Süsinikuheite tase kasvas eelmisel aastal üle terve maailma kahe protsendi võrra, mis on kõrgeim näitaja pärast 2010.-2011. aastat ning trendina jätkusuutmatu, teatas teisipäeval raportis energiafirma BP."><meta name="keywords" content="bp, Ameerika Ühendriigid"><link rel="canonical" href="https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Masendav raport: süsinikuheide kasvas 2018. aastal kaks protsenti - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-06997356d7ecc8aee029.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-6705271"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">T, 11.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4382443/noor-ettevotja-korvadel-hakkab-valus-kui-riik-innovatsioonist-raagib" class="quote__text">Kõrvadel hakkab valus, kui riik räägib digitaliseerimisest ja automatiseerimisest nagu need müstilised mõisted annaksid vastuse igale probleemile. </a><a href="https://majandus24.postimees.ee/4382443/noor-ettevotja-korvadel-hakkab-valus-kui-riik-innovatsioonist-raagib" class="quote__author section-border-color"><span class="slab section-font-color">Mihkel Tammo</span></a></div><a href="https://majandus24.postimees.ee/4382443/noor-ettevotja-korvadel-hakkab-valus-kui-riik-innovatsioonist-raagib" class="quote__image"><img src="//f8.pmo.ee/kJhOF90FQ0Ysz7D9mK-UYw0Mctg=/72x72/filters:focal(2399x1151:3723x2572)/nginx/o/2013/05/23/1777884t1h2fb9.jpg" srcset="//f8.pmo.ee/kJhOF90FQ0Ysz7D9mK-UYw0Mctg=/72x72/filters:focal(2399x1151:3723x2572)/nginx/o/2013/05/23/1777884t1h2fb9.jpg, //f8.pmo.ee/1LlSQA_xvpORTOYcVpD3c3NnhjA=/144x144/filters:focal(2399x1151:3723x2572)/nginx/o/2013/05/23/1777884t1h2fb9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://www.postimees.ee/section/4932" target="_self" class="menu-item">Vali kool</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Masendav raport: süsinikuheide kasvas 2018. aastal kaks protsenti</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Masendav raport: süsinikuheide kasvas 2018. aastal kaks protsenti</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/59152" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">AFP / BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705271" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Masendav raport: süsinikuheide kasvas 2018. aastal kaks protsenti&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti%3Futm_source%3Demail%26utm_content%3D6705271">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705271">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Masendav%20raport%3A%20s%C3%BCsinikuheide%20kasvas%202018.%20aastal%20kaks%20protsenti&url=https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705271">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Masendav%20raport%3A%20s%C3%BCsinikuheide%20kasvas%202018.%20aastal%20kaks%20protsenti&url=https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705271">Jaga LinkedInis</a> <a target="_blank" href="https://majandus24.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">11. juuni 2019, 21:02</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="2208363" image-url="//f9.pmo.ee/Em_k1vXUiLYtyeacybEuLnkuFeA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/09/05/2208363t1h7e1a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 2208363)" src="//f9.pmo.ee/856O3sx-gh6svdbKrjSQ2J5tXCU=/685x410/smart/nginx/o/2013/09/05/2208363t1h7e1a.jpg" srcset="//f9.pmo.ee/856O3sx-gh6svdbKrjSQ2J5tXCU=/685x410/smart/nginx/o/2013/09/05/2208363t1h7e1a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kasvuhoonegaasid.</p><p class="figure__caption--name" itemprop="creator">FOTO: Raigo Pajula</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Süsinikuheite tase kasvas eelmisel aastal üle terve maailma kahe protsendi võrra, mis on kõrgeim näitaja pärast 2010.-2011. aastat ning trendina jätkusuutmatu, teatas teisipäeval raportis energiafirma BP.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ci0w0fqrcm" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k4pdjwktyt" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vxx4bbywhq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Hetkel kasvab lõhe ühiskondlike nõudmiste, mis kutsuvad kliimamuutuse vastastele sammudele, ja progressi tegeliku tempo vahel, kui energianõudlus ja süsinikuemissioonid kasvasid viimaste aastate suurima kiirusega,» ütles BP tegevjuht Bob Dudley. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Maailm on jätkusuutmatul rajal,» ütles ta. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Firma avaldas oma maailmaenergia raporti BP Statistical Review of World Energy, mille järgi kasvas energia nõudlus üle terve maailma 2,9 protsenti, mis viis USA-s nafta ja maagaasi tootmise suurenemiseni maailma kiireimas tempos. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Aina enamaid valitsusi üle maailma survestatakse langetama oma kasvuhoonegaasi heidet netonullile. </p></div><div class="article-body__item article-body__item--htmlElement"><p>BP raporti järgi kasvas eelmisel aastal taastuvenergia kasutamine 14,5 protsenti, kuid see moodustas mullusest energiatoodangu kasvust kõigest kolmandiku. </p></div><div class="article-body__item article-body__item--htmlElement"><p>See tähendab, et «rohelisest» energiast netonulli eesmärkide täitmiseks ei piisa. Valitsustel tuleb keskenduda rohkem kivisöe ja nafta piiramiseks, ütles Dudley. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«See pole võidujooks taastuvenergia juurde, vaid võidujooks süsinikuheite vähendamiseks mitmel rindel,» lisas ta. </p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705271" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Masendav raport: süsinikuheide kasvas 2018. aastal kaks protsenti&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti%3Futm_source%3Demail%26utm_content%3D6705271">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705271">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Masendav%20raport%3A%20s%C3%BCsinikuheide%20kasvas%202018.%20aastal%20kaks%20protsenti&url=https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705271">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Masendav%20raport%3A%20s%C3%BCsinikuheide%20kasvas%202018.%20aastal%20kaks%20protsenti&url=https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705271">Jaga LinkedInis</a> <a target="_blank" href="https://majandus24.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://majandus24.postimees.ee/6705271/masendav-raport-susinikuheide-kasvas-2018-aastal-kaks-protsenti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6705271" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6705271" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/15278/bp">bp</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1ewrh00d12" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ysu8h3fmpe" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-517" data-section="517" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X4Zi1KoAeTrzYlP-v2SQ11tGSgs=/1000x435/filters:focal(12x31:2157x1436)/nginx/o/2017/09/07/7072265t1he7f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei Nordea väidetava rahapesu asjus eeluurimist ei alusta </span></a><a href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6705159/telia-siseneb-eesti-teleturule-valmimas-on-esimene-saatesari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jBbCHI6BRLyT7qZs9xUC5KplP4k=/324x185/smart/nginx/o/2019/03/22/11885843t1h8c54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6705159/telia-siseneb-eesti-teleturule-valmimas-on-esimene-saatesari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia siseneb Eesti teleturule: valmimas on esimene saatesari </span></a><a href="https://tehnika.postimees.ee/6705159/telia-siseneb-eesti-teleturule-valmimas-on-esimene-saatesari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6705101/oluline-kohtulahend-tootsi-suursoo-kinnistu-laheb-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hAaejNsHXcszvxL8yj6ultWpGtU=/324x185/smart/nginx/o/2019/05/29/12209871t1h9f80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6705101/oluline-kohtulahend-tootsi-suursoo-kinnistu-laheb-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline kohtulahend: Tootsi suursoo kinnistu läheb müüki</span><div class="list-article__additional-headline">Eesti Energia tahab sinna rajada tuuleparki!</div></a><a href="https://majandus24.postimees.ee/6705101/oluline-kohtulahend-tootsi-suursoo-kinnistu-laheb-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6705067/uskumatu-suurfirmad-havitavad-vihmametsi-et-toiduaineid-toota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DhCnmb8DZLTS8av-GwaH8GrMGpg=/324x185/smart/nginx/o/2019/06/11/12253029t1ha5ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://majandus24.postimees.ee/6705067/uskumatu-suurfirmad-havitavad-vihmametsi-et-toiduaineid-toota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: suurfirmad hävitavad vihmametsi, et toiduaineid toota </span></a><a href="https://majandus24.postimees.ee/6705067/uskumatu-suurfirmad-havitavad-vihmametsi-et-toiduaineid-toota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ovrgequsvk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w3Sr_pEAdi13YmaO30HkWPzpzEo=/1000x435/smart/nginx/o/2019/06/11/12252723t1he1e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav graafik: bensiin ja diislikütus maksab kõigest kolmandiku tanklahinnast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Lõviosa on maksud!</div></a><a href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6704931/kas-autoliit-on-lagunemas-renault-blokeerib-muudatusi-nissani-juhtimises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zTIIZ0hViemo5T105JEAXvz-AsU=/335x190/smart/nginx/o/2019/06/11/12252553t1h2970.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6704931/kas-autoliit-on-lagunemas-renault-blokeerib-muudatusi-nissani-juhtimises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas autoliit on lagunemas? Renault blokeerib muudatusi Nissani juhtimises </span></a><a href="https://majandus24.postimees.ee/6704931/kas-autoliit-on-lagunemas-renault-blokeerib-muudatusi-nissani-juhtimises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6704840/telia-rajab-10-miljoni-euroga-tallinna-kulje-alla-andmekeskuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R96gsCy79zc4WjGVDF2vXrMh-2o=/335x190/smart/nginx/o/2019/06/11/12252168t1h77bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/763" class="list-article__section-label slab" style="color: #a30012">Tehnika</a></div><a href="https://majandus24.postimees.ee/6704840/telia-rajab-10-miljoni-euroga-tallinna-kulje-alla-andmekeskuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia rajab 10 miljoni euroga Tallinna külje alla andmekeskuse </span></a><a href="https://majandus24.postimees.ee/6704840/telia-rajab-10-miljoni-euroga-tallinna-kulje-alla-andmekeskuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6704560/borsijuhi-soovitus-minge-ajalukku-valitsusena-kes-toi-riigivolakirjad-turule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KgswTTi3I-gcZqu5vuLhhPNRoBI=/685x350/smart/nginx/o/2017/01/09/6238565t1hc266.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://majandus24.postimees.ee/6704560/borsijuhi-soovitus-minge-ajalukku-valitsusena-kes-toi-riigivolakirjad-turule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Börsijuhi soovitus: minge ajalukku valitsusena, kes tõi riigivõlakirjad turule <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6704560/borsijuhi-soovitus-minge-ajalukku-valitsusena-kes-toi-riigivolakirjad-turule/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6704560/borsijuhi-soovitus-minge-ajalukku-valitsusena-kes-toi-riigivolakirjad-turule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6704765/veeohutusstendidelt-on-varatatud-78-paasterongast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RWQrDbWBS37ngeXFlgH2yrCWmcw=/335x190/smart/nginx/o/2019/06/11/12251795t1ha148.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab" style="color: #a30012">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6704765/veeohutusstendidelt-on-varatatud-78-paasterongast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veeohutusstendidelt on varatatud 78 päästerõngast </span></a><a href="https://majandus24.postimees.ee/6704765/veeohutusstendidelt-on-varatatud-78-paasterongast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6704749/bigbanki-uus-ettevotete-panganduse-valdkond-sai-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pzzSwsUSRWjBzMuPmo2g1qdC7ug=/335x190/smart/nginx/o/2019/06/11/12251712t1h5aee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/1216" class="list-article__section-label slab" style="color: #a30012">Juhtimine</a></div><a href="https://majandus24.postimees.ee/6704749/bigbanki-uus-ettevotete-panganduse-valdkond-sai-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bigbanki uus ettevõtete panganduse valdkond sai juhi </span></a><a href="https://majandus24.postimees.ee/6704749/bigbanki-uus-ettevotete-panganduse-valdkond-sai-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6704730/eesti-riik-muus-esmakordselt-200-miljoni-eest-luhiajalisi-volakirju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YtXwGPfbI_ftuqZQwp-PJtHOZtY=/685x350/filters:focal(1772x408:3110x1886)/nginx/o/2019/02/11/11781142t1h7f3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://majandus24.postimees.ee/6704730/eesti-riik-muus-esmakordselt-200-miljoni-eest-luhiajalisi-volakirju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti riik müüs esmakordselt 200 miljoni eest lühiajalisi võlakirju <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6704730/eesti-riik-muus-esmakordselt-200-miljoni-eest-luhiajalisi-volakirju/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Eestile makstakse peale!</div></a><a href="https://majandus24.postimees.ee/6704730/eesti-riik-muus-esmakordselt-200-miljoni-eest-luhiajalisi-volakirju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-watn2d7dpt" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8v1zju6qa9" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4AzdgsWa4c1fElJQ7dKYdDUisCU=/324x222/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6705111/uued-sahinad-kus-chistopher-nolani-suurfilmi-lisaks-tallinnale-veel-ules-voetakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/td0XP2z3Fm-lj6RsNzVOaNkxB-8=/1000x435/smart/nginx/o/2019/06/11/12253193t1hca21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6705111/uued-sahinad-kus-chistopher-nolani-suurfilmi-lisaks-tallinnale-veel-ules-voetakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kus Chistopher Nolani suurfilmi lisaks Tallinnale veel üles võetakse? </span></a><a href="https://kinoportaal.postimees.ee/6705111/uued-sahinad-kus-chistopher-nolani-suurfilmi-lisaks-tallinnale-veel-ules-voetakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qnpam-D8IgE0eoIX0L4PSFYHzmg=/335x190/filters:focal(955x520:4054x3821)/nginx/o/2019/06/11/12252261t1he46f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmilavastaja Kadri Kõusaar Nolani filmist: Leedu puhul ei küsitud kordagi, kas filmimine neid heas valguses näitab <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6705034/nolani-filmiga-liitub-tallinnas-avatari-kostuumivolur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pBZfSYOGUF-K-Say3n965Ce69kg=/335x190/filters:focal(652x662:667x677)/nginx/o/2019/06/06/12235997t1h6014.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6705034/nolani-filmiga-liitub-tallinnas-avatari-kostuumivolur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nolani filmiga liitub Tallinnas «Avatari» kostüümivõlur </span></a><a href="https://kinoportaal.postimees.ee/6705034/nolani-filmiga-liitub-tallinnas-avatari-kostuumivolur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dqYkhgvTpsPJ3vZWJn4jegtANDo=/685x350/smart/nginx/o/2019/06/11/12252635t1h35be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: möll ja relvastatud rahvas Ukraina rahvusooperi juures ehk linnahalli katusel algasid Nolani filmi võtted <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704939/filmitegijad-arutavad-homme-linna-esindajatega-laagna-tee-sulgemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5vk2Ll5orYG7wHum2k9C_FgePfY=/335x190/filters:focal(777x411:1355x1078)/nginx/o/2019/06/05/12233574t1h34ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6704939/filmitegijad-arutavad-homme-linna-esindajatega-laagna-tee-sulgemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmitegijad arutavad homme linna esindajatega Laagna tee sulgemist </span></a><a href="https://www.postimees.ee/6704939/filmitegijad-arutavad-homme-linna-esindajatega-laagna-tee-sulgemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cC4gPekxBR9o4YVMibLegbytqWA=/335x190/filters:focal(660x108:1068x624)/nginx/o/2019/06/11/12253092t1hd3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1546</span></div></div><a href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljon on koos: maailma kalleimat ravimit vajavale Annabelile paistab lootuskiir </span></a><a href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tervis.postimees.ee/6699241/haruldase-geenihaigusega-annabel-vajab-elu-paastmiseks-maailma-kalleimat-ravimit" itemprop="url">Haruldase geenihaigusega Annabel vajab elu päästmiseks maailma kalleimat ravimit</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uZis2bHaf1IGUSxeUz1NXUdT_hY=/685x350/smart/nginx/o/2019/06/11/12253218t1h4ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Galerii</span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/21t8QonqDfUmDBt13_qadwxsYyM=/335x190/smart/nginx/o/2018/04/25/7808202t1h5965.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toiduliidu uuring: inimeste ostuotsused on läbimõeldumad </span></a><a href="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6704901/otseblogi-magnus-kirt-asub-kahe-olumpiavoitjaga-rinda-pistma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dvREHmlY09z_-hzaSJzEl6L2mfU=/335x190/filters:focal(679x465:1843x1317)/nginx/o/2019/06/11/12252394t1h63fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6704901/otseblogi-magnus-kirt-asub-kahe-olumpiavoitjaga-rinda-pistma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Magnus Kirt asub kahe olümpiavõitjaga rinda pistma </span></a><a href="https://sport.postimees.ee/6704901/otseblogi-magnus-kirt-asub-kahe-olumpiavoitjaga-rinda-pistma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sO1gaOPievVfDTv_83nLYgDKdNk=/685x350/filters:focal(12x31:2157x1436)/nginx/o/2017/09/07/7072265t1he7f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei Nordea väidetava rahapesu asjus eeluurimist ei alusta </span></a><a href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6705170/toyota-meeskond-lukkas-umber-kuulujutud-alonso-uhinemisest-wrc-sarjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GgzBl4LzFYTVP9sbr91mbQe0oTU=/335x190/filters:focal(2142x709:4186x2268)/nginx/o/2019/02/04/11765540t1h3207.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6705170/toyota-meeskond-lukkas-umber-kuulujutud-alonso-uhinemisest-wrc-sarjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota meeskond lükkas ümber kuulujutud Alonso ühinemisest WRC-sarjaga </span></a><a href="https://sport.postimees.ee/6705170/toyota-meeskond-lukkas-umber-kuulujutud-alonso-uhinemisest-wrc-sarjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6705102/vene-politsei-tuhistab-golunovi-vastu-esitatud-suudistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JQrb13ssjO-xUlGG-sMoMYdwN9E=/335x190/smart/nginx/o/2019/06/11/12253087t1h385a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6705102/vene-politsei-tuhistab-golunovi-vastu-esitatud-suudistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene politsei tühistab Golunovi vastu esitatud süüdistused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6705102/vene-politsei-tuhistab-golunovi-vastu-esitatud-suudistused/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Siseminister taotleb ajakirjaniku juhtumiga seoses kahe politseiülema vallandamist.</div></a><a href="https://www.postimees.ee/6705102/vene-politsei-tuhistab-golunovi-vastu-esitatud-suudistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6704780/galerii-lati-ajakirjanikud-noudsid-venemaa-saatkonna-ees-ivan-golunovi-vabastamist" itemprop="url">GALERII. Läti ajakirjanikud nõudsid Venemaa saatkonna ees Ivan Golunovi vabastamist</a></li><li><a href="https://www.postimees.ee/6704366/ajakirjaniku-vahistamine-toi-protesti-kremli-vastu" itemprop="url">Ajakirjaniku vahistamine tõi protesti Kremli vastu</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nwlie8xtii" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kragki8b2c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wBUouahdipur9BIMfjHuhPMs3SQ=/1000x435/smart/nginx/o/2019/06/10/12250496t1h2b3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>742</span></div></div><a href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtutäitur ihkab kogu elatisvõlglase pärandust endale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xzNx694bmquXhQUGqpWA6XuAvtw=/335x190/filters:focal(2069x1671:2240x1940)/nginx/o/2019/06/10/12247331t1hd4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšornobõli tüdruk: mis on saanud lapsest, kes sündis ainukesena tuumakatastroofi tsoonis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NjdTajYBkyFw0nqnYHZjtVoAcT8=/335x190/filters:focal(253x125:443x453)/nginx/o/2019/06/10/12250369t1h7df9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Katri Katsi bikiinibrändi hirmkalleid tooteid saab tõesti AliExpressist 4 euroga? Vastab Katri Kats <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NJJStUKlTsYUgoLopRB48uVNEIo=/685x350/smart/nginx/o/2019/05/27/12203679t1h9a7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur esitas Kuusikule kahtlustuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse/comments" class="list-article__comment section-font-color" itemprop="url">(35)</span></span><div class="list-article__additional-headline">Lisatud Kuusiku kommentaar</div></a><a href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6704290/paide-kesklinnas-arenes-tagaajamine-milliseid-vaid-ponevusfilmides-naha-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2jWgx0L-yI30KrtYRckioSNVLhU=/335x190/smart/nginx/o/2019/06/10/12249981t1h79e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>541</span></div></div><a href="https://jarvateataja.postimees.ee/6704290/paide-kesklinnas-arenes-tagaajamine-milliseid-vaid-ponevusfilmides-naha-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide kesklinnas arenes tagaajamine, milliseid vaid põnevusfilmides näha saab</span><div class="list-article__additional-headline">Video: Eravärvides politseiauto ja politseibuss sundisid väikebussi peatuma!</div></a><a href="https://jarvateataja.postimees.ee/6704290/paide-kesklinnas-arenes-tagaajamine-milliseid-vaid-ponevusfilmides-naha-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jhzml1TOc1KUF1HcH6Xmbc04aa4=/335x190/filters:focal(297x432:597x626)/nginx/o/2019/06/11/12251295t1h57d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>406</span></div></div><a href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rattaringlus võitis vandaalide südame <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yDzLmUrone0co9n5N2MzQLNYNOY=/685x350/smart/nginx/o/2008/02/20/20326t1hc90d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valedetektor: kas Kert Kingo valetas Lennart Meri kohta? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QsWwrDt5Yi3NaQfr64UCroygh3w=/335x190/smart/nginx/o/2019/06/11/12251799t1h92d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Režissöör Nolan, staarid, kaskadöörid ja filmimeeskond saabusid Tallinna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud kell 12.59</div></a><a href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d-NDzvPEka48pVLte8mE6Lr_FKo=/335x190/smart/nginx/o/2019/06/11/12253605t1h1ca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Möll ja relvastatud rahvas Ukraina rahvusooperi juures ehk Linnahalli juures algasid Nolani filmi võtted <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pfJG6oz-mWn7o3QF-mKVDWf-9lw=/685x350/smart/nginx/o/2015/08/21/4405493t1h5000.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööjõupuudus: kõrge palga maksja kolis Eestist ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Firma maksis 8732 eurost palka!</div></a><a href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704117/armukolmnurk-kestab-lady-gaga-kommenteeris-bradley-cooperi-ja-irina-shayki-lahkuminekut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yvSrFtTfDBu9MGqGlxBi4mZPD1A=/335x190/filters:focal(48x473:2535x1898)/nginx/o/2019/03/04/11840573t1h68e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elu24.postimees.ee/6704117/armukolmnurk-kestab-lady-gaga-kommenteeris-bradley-cooperi-ja-irina-shayki-lahkuminekut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armukolmnurk kestab: Lady Gaga kommenteeris Bradley Cooperi ja Irina Shayki lahkuminekut </span></a><a href="https://elu24.postimees.ee/6704117/armukolmnurk-kestab-lady-gaga-kommenteeris-bradley-cooperi-ja-irina-shayki-lahkuminekut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703690/isegi-kim-kardashian-kukuks-pikali-moni-kuu-tagasi-emaks-saanud-grete-klein-rabab-oma-iluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H5jiRGJtgTzOG5pTMVpVMl1xmVE=/335x190/smart/nginx/o/2019/01/17/11720976t1h2b40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>255</span></div></div><a href="https://elu24.postimees.ee/6703690/isegi-kim-kardashian-kukuks-pikali-moni-kuu-tagasi-emaks-saanud-grete-klein-rabab-oma-iluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Isegi Kim Kardashian kukuks pikali!» Mõni kuu tagasi emaks saanud Grete Klein rabab oma iluga </span></a><a href="https://elu24.postimees.ee/6703690/isegi-kim-kardashian-kukuks-pikali-moni-kuu-tagasi-emaks-saanud-grete-klein-rabab-oma-iluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t7q0rafa99" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-neclzrxkyg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6704798/tommi-makinen-moistab-miks-tanak-uue-lepinguga-kiirustab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iKJINb6-fz8lT3pErXEzo5r_4Ms=/335x190/filters:focal(951x399:3577x2333)/nginx/o/2019/06/11/12251869t1hc12d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://sport.postimees.ee/6704798/tommi-makinen-moistab-miks-tanak-uue-lepinguga-kiirustab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen mõistab, miks Tänak uue lepinguga kiirustab </span></a><a href="https://sport.postimees.ee/6704798/tommi-makinen-moistab-miks-tanak-uue-lepinguga-kiirustab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6704293/maksahaak-eesti-teatrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HiY5G9TOKOn52wvDgwKJsFpXhfA=/335x190/filters:focal(485x223:1477x509)/nginx/o/2019/06/10/12249929t1he435.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>290</span></div></div><a href="https://kultuur.postimees.ee/6704293/maksahaak-eesti-teatrile" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Maksahaak Eesti teatrile <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6704293/maksahaak-eesti-teatrile/comments" class="list-article__comment section-font-color" itemprop="url">(28)</span></span><div class="list-article__additional-headline">Juhan Ulfsaki, Mart Kangro ja Eero Epneri intervjuu</div></a><a href="https://kultuur.postimees.ee/6704293/maksahaak-eesti-teatrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704361/fotod-ja-videod-new-yorgis-kukkus-helikopter-hoone-katusele-uks-inimene-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7QrPLYCPh4DhLA-HHSbi-MWWmDM=/685x350/smart/nginx/o/2019/06/10/12250502t1h463d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6704361/fotod-ja-videod-new-yorgis-kukkus-helikopter-hoone-katusele-uks-inimene-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: New Yorgis kukkus helikopter hoone katusele, üks inimene hukkus </span></a><a href="https://www.postimees.ee/6704361/fotod-ja-videod-new-yorgis-kukkus-helikopter-hoone-katusele-uks-inimene-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6704368/hyundai-pealik-pean-sebastien-loebi-ees-vabandama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FgeY4k8tq4A2EsziA31qDLA8ThU=/335x190/filters:focal(1646x208:2796x1177)/nginx/o/2019/03/31/11912534t1hca50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sport.postimees.ee/6704368/hyundai-pealik-pean-sebastien-loebi-ees-vabandama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai pealik: pean Sebastien Loebi ees vabandama </span></a><a href="https://sport.postimees.ee/6704368/hyundai-pealik-pean-sebastien-loebi-ees-vabandama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l69AMfd_-XtdQPGZb81iVHgHk-E=/335x190/smart/nginx/o/2019/06/11/12252723t1he1e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav graafik: bensiin ja diislikütus maksab kõigest kolmandiku tanklahinnast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Lõviosa on maksud!</div></a><a href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6704877/politseivideo-meeletu-tagaajamine-labi-paide-linna-lopuks-peatab-kaubiku-politseibussile-tagant-sissesoitmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cwv2cYBSWL6jdVnqE1c-WqRcdYM=/685x350/smart/nginx/o/2019/06/11/12252290t1hb058.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://jarvateataja.postimees.ee/6704877/politseivideo-meeletu-tagaajamine-labi-paide-linna-lopuks-peatab-kaubiku-politseibussile-tagant-sissesoitmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseivideo: meeletu tagaajamine läbi Paide linna. Lõpuks peatab kaubiku politseibussile tagant sissesõitmine </span></a><a href="https://jarvateataja.postimees.ee/6704877/politseivideo-meeletu-tagaajamine-labi-paide-linna-lopuks-peatab-kaubiku-politseibussile-tagant-sissesoitmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704952/pildid-nolani-ja-tema-meeskonna-varjus-saabus-eestisse-veelgi-kuulsam-staar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rWALdmAjDi6cqralqbQaavIwSqM=/335x190/filters:focal(663x79:1853x1107)/nginx/o/2019/06/11/12252658t1h0cb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6704952/pildid-nolani-ja-tema-meeskonna-varjus-saabus-eestisse-veelgi-kuulsam-staar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Nolani ja tema meeskonna varjus saabus Eestisse veelgi kuulsam staar </span></a><a href="https://elu24.postimees.ee/6704952/pildid-nolani-ja-tema-meeskonna-varjus-saabus-eestisse-veelgi-kuulsam-staar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6704883/vaidetavalt-rendirattaga-autot-vedanud-mees-tegime-sobraga-lihtsalt-nalja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BagQhmIkLiTd8CD91ByGI-8Uxq8=/335x190/smart/nginx/o/2019/06/11/12252405t1h684f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tartu.postimees.ee/6704883/vaidetavalt-rendirattaga-autot-vedanud-mees-tegime-sobraga-lihtsalt-nalja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väidetavalt rendirattaga autot vedanud mees: tegime sõbraga lihtsalt nalja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6704883/vaidetavalt-rendirattaga-autot-vedanud-mees-tegime-sobraga-lihtsalt-nalja/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6704883/vaidetavalt-rendirattaga-autot-vedanud-mees-tegime-sobraga-lihtsalt-nalja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704212/korraldaja-kinnitab-muusikafestival-sweet-spot-jaabki-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8TVYNDYrhy_E8gClP6Z3AsTD8UQ=/685x350/smart/nginx/o/2018/07/27/11041779t1hfed5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6704212/korraldaja-kinnitab-muusikafestival-sweet-spot-jaabki-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korraldaja kinnitab: muusikafestival Sweet Spot jääbki ära</span><div class="list-article__additional-headline">NOËP teeb hoopis enda kontserdi</div></a><a href="https://elu24.postimees.ee/6704212/korraldaja-kinnitab-muusikafestival-sweet-spot-jaabki-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6704730/eesti-riik-muus-esmakordselt-200-miljoni-eest-luhiajalisi-volakirju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gxcFAD_imeHUktITcsLX65PDR3o=/335x190/filters:focal(1772x408:3110x1886)/nginx/o/2019/02/11/11781142t1h7f3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>286</span></div></div><a href="https://majandus24.postimees.ee/6704730/eesti-riik-muus-esmakordselt-200-miljoni-eest-luhiajalisi-volakirju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti riik müüs esmakordselt 200 miljoni eest lühiajalisi võlakirju <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6704730/eesti-riik-muus-esmakordselt-200-miljoni-eest-luhiajalisi-volakirju/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Eestile makstakse peale!</div></a><a href="https://majandus24.postimees.ee/6704730/eesti-riik-muus-esmakordselt-200-miljoni-eest-luhiajalisi-volakirju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704339/galerii-vaata-kes-saabusid-saku-suurhalli-hevibandi-disturbed-kontserdile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IQOdghLMoC0DJ-MJe9fPMyEfNOg=/335x190/smart/nginx/o/2019/06/11/12251408t1h37a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6704339/galerii-vaata-kes-saabusid-saku-suurhalli-hevibandi-disturbed-kontserdile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, kes saabusid Saku suurhalli hevibändi Disturbed kontserdile <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6704339/galerii-vaata-kes-saabusid-saku-suurhalli-hevibandi-disturbed-kontserdile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6704339/galerii-vaata-kes-saabusid-saku-suurhalli-hevibandi-disturbed-kontserdile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x9ccdrpi4o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i5bw4y4til" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wqR0zzZ1MiC6RMA5nhe4ESsDyLY=/335x190/smart/nginx/o/2019/03/06/11846452t1h427b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on Eesti külastatuim kaubanduskeskus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703444/raju-galerii-tuhanded-alasti-ratturid-ule-maailma-vallutasid-suurlinnade-tanavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZR9OCb-Z_xRrV1jLceNXHYSQ0MM=/335x190/filters:focal(665x373:1216x1093)/nginx/o/2019/06/09/12246594t1h6c1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://elu24.postimees.ee/6703444/raju-galerii-tuhanded-alasti-ratturid-ule-maailma-vallutasid-suurlinnade-tanavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raju galerii: tuhanded alasti ratturid üle maailma vallutasid suurlinnade tänavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6703444/raju-galerii-tuhanded-alasti-ratturid-ule-maailma-vallutasid-suurlinnade-tanavad/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://elu24.postimees.ee/6703444/raju-galerii-tuhanded-alasti-ratturid-ule-maailma-vallutasid-suurlinnade-tanavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6704247/treeneritooga-on-koik-anti-saarepuu-hakkab-vedama-haanjamaa-spordikeskust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Elq1CSsoKADwhejyU0Q1YlQTcVo=/685x350/filters:focal(1190x504:2194x1516)/nginx/o/2019/03/01/11833144t1h3e43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://sport.postimees.ee/6704247/treeneritooga-on-koik-anti-saarepuu-hakkab-vedama-haanjamaa-spordikeskust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treeneritööga on kõik: Anti Saarepuu hakkab vedama Haanjamaa spordikeskust <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6704247/treeneritooga-on-koik-anti-saarepuu-hakkab-vedama-haanjamaa-spordikeskust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6704247/treeneritooga-on-koik-anti-saarepuu-hakkab-vedama-haanjamaa-spordikeskust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703572/ossa-beebilousta-kallim-ingrid-mand-poseerib-poolpaljalt-ja-naeb-tulikuum-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QoC0EOtgS1ljVfUXRd2d5QNTawQ=/335x190/filters:focal(1411x579:3049x1812)/nginx/o/2018/08/04/11154901t1h7f7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://elu24.postimees.ee/6703572/ossa-beebilousta-kallim-ingrid-mand-poseerib-poolpaljalt-ja-naeb-tulikuum-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossa! Beebilõusta kallim Ingrid Mänd poseerib poolpaljalt ja näeb tulikuum välja </span></a><a href="https://elu24.postimees.ee/6703572/ossa-beebilousta-kallim-ingrid-mand-poseerib-poolpaljalt-ja-naeb-tulikuum-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704121/vene-nudismiturist-avaldas-parima-koha-maailmas-kus-paljaks-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2vKPKgYeguhnZ6iOW5L_BrphI7w=/335x190/filters:focal(415x334:699x673)/nginx/o/2019/06/10/12249242t1h96eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6704121/vene-nudismiturist-avaldas-parima-koha-maailmas-kus-paljaks-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene nudismiturist avaldas parima koha maailmas, kus paljaks võtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6704121/vene-nudismiturist-avaldas-parima-koha-maailmas-kus-paljaks-votta/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6704121/vene-nudismiturist-avaldas-parima-koha-maailmas-kus-paljaks-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6704340/kodumaine-maasikas-kallines-aastaga-kahe-euro-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eJvPuQjE5tAbCxicNqk9iXTSv3A=/685x350/filters:focal(273x85:1135x505)/nginx/o/2019/06/10/12250461t1hb4a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://tartu.postimees.ee/6704340/kodumaine-maasikas-kallines-aastaga-kahe-euro-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodumaine maasikas kallines aastaga kahe euro võrra <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6704340/kodumaine-maasikas-kallines-aastaga-kahe-euro-vorra/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6704340/kodumaine-maasikas-kallines-aastaga-kahe-euro-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6703761/ministriametist-tagasi-astunud-kuusik-tahab-riigilt-ule-31-000-euro-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aWVvhkMi4vJZyceu9yztWjx6VxQ=/335x190/smart/nginx/o/2019/04/29/12020485t1h08eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>331</span></div></div><a href="https://poliitika.postimees.ee/6703761/ministriametist-tagasi-astunud-kuusik-tahab-riigilt-ule-31-000-euro-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministriametist tagasi astunud Kuusik tahab riigilt üle 31 000 euro hüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6703761/ministriametist-tagasi-astunud-kuusik-tahab-riigilt-ule-31-000-euro-huvitist/comments" class="list-article__comment section-font-color" itemprop="url">(45)</span></span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://poliitika.postimees.ee/6703761/ministriametist-tagasi-astunud-kuusik-tahab-riigilt-ule-31-000-euro-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lmCtw6eLeUVDuU2eO5bKmdYxrR0=/335x190/smart/nginx/o/2019/06/11/12253218t1h4ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xUiAPt7esrsI7752C6Qgju6kb6A=/685x350/smart/nginx/o/2019/06/10/12249316t1h2ee3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1379</span></div></div><a href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põrmustav raport: Eestis müüdavad puu- ja juurviljad on mürgisemad, kui meile on väidetud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://www.postimees.ee/6703463/pormustav-raport-eestis-muudavad-puu-ja-juurviljad-on-murgisemad-kui-meile-on-vaidetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7YRXkCtssviU311aLtkPhpbnBvc=/335x190/smart/nginx/o/2015/10/14/11980846t1h084a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1215</span></div></div><a href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Liit keelab vaiksed elektriautod ära: kõik peavad sõites müra tegema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6704245/erki-loigom-pohja-koreas-algab-kevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/THuD9Ky1-h4BQBWWXiaz5RbxTsc=/335x190/smart/nginx/o/2019/06/10/12249472t1hd1c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://arvamus.postimees.ee/6704245/erki-loigom-pohja-koreas-algab-kevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erki Loigom: Põhja-Koreas algab kevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6704245/erki-loigom-pohja-koreas-algab-kevad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6704245/erki-loigom-pohja-koreas-algab-kevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2jq76p7gej" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jjae0puxtu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3jY66zXxz2eBShvW8zZOUPezb4I=/335x190/filters:focal(140x89:610x490)/nginx/o/2019/06/04/12228563t1hcd88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1993</span></div></div><a href="https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljon puudu: maailma kalleimat ravimit vajava Annabeli päästmiseks on kogutud üle 800 000 euro <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud haigekassa kommentaar</div></a><a href="https://tervis.postimees.ee/6703489/miljon-puudu-maailma-kalleimat-ravimit-vajava-annabeli-paastmiseks-on-kogutud-ule-800-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cC4gPekxBR9o4YVMibLegbytqWA=/335x190/filters:focal(660x108:1068x624)/nginx/o/2019/06/11/12253092t1hd3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1505</span></div></div><a href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljon on koos: maailma kalleimat ravimit vajavale Annabelile paistab lootuskiir </span></a><a href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6704890/a1000-toidupood-avab-parnus-peagi-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o7W7cfKhx331wGhjidfKiXYzv08=/685x350/smart/nginx/o/2019/06/11/12252385t1hd7b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>562</span></div></div><a href="https://parnu.postimees.ee/6704890/a1000-toidupood-avab-parnus-peagi-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">A1000 toidupood avab Pärnus peagi uksed </span></a><a href="https://parnu.postimees.ee/6704890/a1000-toidupood-avab-parnus-peagi-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704847/mart-sultsist-saab-jalle-koolidirektor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b-hN1yl7tj83j3o7Kh9wZm3lYss=/335x190/filters:focal(654x285:6946x4711)/nginx/o/2019/03/05/11843998t1h39ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6704847/mart-sultsist-saab-jalle-koolidirektor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märt Sultsist saab jälle koolidirektor <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704847/mart-sultsist-saab-jalle-koolidirektor/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6704847/mart-sultsist-saab-jalle-koolidirektor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704374/repinski-kui-lahete-valismaale-votke-eesti-toit-kaasa-ja-arge-valismaist-sooge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XKu6G6ge0X7DLF4pU6aT00e3WZo=/335x190/smart/nginx/o/2019/06/10/12250541t1heecc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6704374/repinski-kui-lahete-valismaale-votke-eesti-toit-kaasa-ja-arge-valismaist-sooge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repinski: kui lähete välismaale, võtke Eesti toit kaasa ja ärge välismaist sööge <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704374/repinski-kui-lahete-valismaale-votke-eesti-toit-kaasa-ja-arge-valismaist-sooge/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Ametkonnad jätkavad vastutuse veeretamist</div></a><a href="https://www.postimees.ee/6704374/repinski-kui-lahete-valismaale-votke-eesti-toit-kaasa-ja-arge-valismaist-sooge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703795/paike-bikiinid-ja-kalapuuk-inga-lunge-naitab-milline-naeb-valja-tema-joudehetk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bs-ImNjUnHxGLw-OgfAwTJZUqiM=/685x350/filters:focal(1067x1351:1479x1621)/nginx/o/2019/01/10/11704874t1h4b1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://elu24.postimees.ee/6703795/paike-bikiinid-ja-kalapuuk-inga-lunge-naitab-milline-naeb-valja-tema-joudehetk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päike, bikiinid ja kalapüük: Inga Lunge näitab, milline näeb välja tema jõudehetk </span></a><a href="https://elu24.postimees.ee/6703795/paike-bikiinid-ja-kalapuuk-inga-lunge-naitab-milline-naeb-valja-tema-joudehetk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6703812/hairekeskuse-tootajad-elavad-kui-teises-dimensioonis-me-naeme-asju-mida-tavainimene-ei-nae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Pf460SKDyYn5fka4gzmlHTTJe9g=/335x190/filters:focal(514x0:2022x1013)/nginx/o/2019/06/10/12248048t1hdd86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://sobranna.postimees.ee/6703812/hairekeskuse-tootajad-elavad-kui-teises-dimensioonis-me-naeme-asju-mida-tavainimene-ei-nae" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Häirekeskuse töötajad elavad kui teises dimensioonis: me näeme asju, mida tavainimene ei näe <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6703812/hairekeskuse-tootajad-elavad-kui-teises-dimensioonis-me-naeme-asju-mida-tavainimene-ei-nae/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6703812/hairekeskuse-tootajad-elavad-kui-teises-dimensioonis-me-naeme-asju-mida-tavainimene-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704584/galerii-linnahalli-juures-algasid-nolani-filmi-proovid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qt3-p0a9SgKYIJ4eiH1rIXHp7u4=/335x190/smart/nginx/o/2019/06/11/12251346t1hb8ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6704584/galerii-linnahalli-juures-algasid-nolani-filmi-proovid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Linnahalli juures algasid Nolani filmi proovid </span></a><a href="https://www.postimees.ee/6704584/galerii-linnahalli-juures-algasid-nolani-filmi-proovid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704483/uut-infot-muudkui-pudeneb-kas-bradley-cooperi-ja-irina-shayki-suhe-lakski-filmi-taht-on-sundinud-parast-luhta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sqSUMngQRKcqDGB0HnGwGq9mun0=/685x350/filters:focal(597x453:1643x826)/nginx/o/2019/06/11/12251089t1h2856.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6704483/uut-infot-muudkui-pudeneb-kas-bradley-cooperi-ja-irina-shayki-suhe-lakski-filmi-taht-on-sundinud-parast-luhta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uut infot muudkui pudeneb: kas Bradley Cooperi ja Irina Shayki suhe läkski filmi «Täht on sündinud» pärast luhta? </span></a><a href="https://elu24.postimees.ee/6704483/uut-infot-muudkui-pudeneb-kas-bradley-cooperi-ja-irina-shayki-suhe-lakski-filmi-taht-on-sundinud-parast-luhta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704020/pildid-karu-rebis-mehe-jala-lohki-kuid-look-silma-sundis-looma-pogenema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aewPAiAMwN2FgQMvxvuNgtfzQOU=/335x190/filters:focal(555x1598:1195x2136)/nginx/o/2019/06/10/12248732t1h47c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6704020/pildid-karu-rebis-mehe-jala-lohki-kuid-look-silma-sundis-looma-pogenema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: karu rebis mehe jala lõhki, kuid löök silma sundis looma põgenema</span><div class="list-article__additional-headline">Pildid võivad olla häirivad!</div></a><a href="https://elu24.postimees.ee/6704020/pildid-karu-rebis-mehe-jala-lohki-kuid-look-silma-sundis-looma-pogenema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704276/kutab-labipaistvas-riietuses-rihanna-tostab-vererohu-ohtlikult-korgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0U_GN06fZJvXfZM4n0B-Npb3yfg=/335x190/filters:focal(526x752:2976x2332)/nginx/o/2019/05/04/12134508t1h1fd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6704276/kutab-labipaistvas-riietuses-rihanna-tostab-vererohu-ohtlikult-korgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütab! Läbipaistvas riietuses Rihanna tõstab vererõhu ohtlikult kõrgeks </span></a><a href="https://elu24.postimees.ee/6704276/kutab-labipaistvas-riietuses-rihanna-tostab-vererohu-ohtlikult-korgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lgmje7p0w9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3v9qeta7nr" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/Thvqm_zAdzR56Y3Bthc7LY5T3jY=/60x60/smart/nginx/o/2018/12/03/11624282t1h3e5f.jpg" data-lazy-src-x2="//f9.pmo.ee/ePvkX4SYrQ_4IxvWawzbssQMh1U=/120x120/smart/nginx/o/2018/12/03/11624282t1h3e5f.jpg"><p class="site-footer__author-name">Janno Riispapp</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:janno.riispapp@bns.ee">janno.riispapp@bns.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3d52b220386b454de81e.js" async></script></body></html>