<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/QbrzxsX50c6b5BEqOt_snY3kOnk=/1200x630/smart/nginx/o/2019/05/23/12191229t1h147d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/QbrzxsX50c6b5BEqOt_snY3kOnk=/1200x630/smart/nginx/o/2019/05/23/12191229t1h147d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tesla aktsia kukub kivina juba kuuendat päeva järjest, ettevõte on tõsises hädas"><meta property="twitter:title" content="Tesla aktsia kukub kivina juba kuuendat päeva järjest, ettevõte on tõsises hädas"><meta property="og:url" content="https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas"><meta property="twitter:url" content="https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Tesla aktsia hind kukub juba kuuendat börsipäeva järjest ja langes kolmapäeval 5,5 protsenti 193,88 dollari peale. Viimati oli aktsia hind nii madalal tasemel 2016. aastal."><meta property="twitter:description" content="Tesla aktsia hind kukub juba kuuendat börsipäeva järjest ja langes kolmapäeval 5,5 protsenti 193,88 dollari peale. Viimati oli aktsia hind nii madalal tasemel 2016. aastal."><meta property="og:type" content="article"><meta property="article:section" content="Börs"><meta property="article:tag" content="consumer reports"><meta property="article:tag" content="Elon Musk"><meta property="article:tag" content="tesla"><meta name="article:published_time" content="2019-05-23T07:09:00+03:00"><meta name="article:modified_time" content="2019-05-23T07:08:59+03:00"><meta name="description" content="Tesla aktsia hind kukub juba kuuendat börsipäeva järjest ja langes kolmapäeval 5,5 protsenti 193,88 dollari peale. Viimati oli aktsia hind nii madalal tasemel 2016. aastal."><meta name="keywords" content="consumer reports, Elon Musk, tesla"><link rel="canonical" href="https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Tesla aktsia kukub kivina juba kuuendat päeva järjest, ettevõte on tõsises hädas - Börs - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4bb8652e6d06fd41d7ff.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .my-media-link,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-517 article-6689837"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">N, 23.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4383171/arumae-praanik-on-tahtsam-kui-piits" class="quote__text">«Tegelikult on pikaajalisele majanduse kasvupotentsiaalile isegi olulisem mitte laksuv piits, vaid präänik – ehk riigi poolt tehtavad õiged stiimulid ja investeeringud.» </a><a href="https://majandus24.postimees.ee/4383171/arumae-praanik-on-tahtsam-kui-piits" class="quote__author section-border-color"><span class="slab section-font-color">Ruta Arumäe</span></a></div><a href="https://majandus24.postimees.ee/4383171/arumae-praanik-on-tahtsam-kui-piits" class="quote__image"><img src="//f8.pmo.ee/g9oeb-fL1smOKbIcS5WwlenQtw8=/72x72/smart/nginx/o/2017/12/05/7380823t1h4e7a.jpg" srcset="//f8.pmo.ee/g9oeb-fL1smOKbIcS5WwlenQtw8=/72x72/smart/nginx/o/2017/12/05/7380823t1h4e7a.jpg, //f8.pmo.ee/hIE8AkU0DajqvKkCD2RGlJ5BPHY=/144x144/smart/nginx/o/2017/12/05/7380823t1h4e7a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item section-font-color menu-item--active">Börs</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://www.postimees.ee/section/4932" target="_self" class="menu-item">Vali kool</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/520">Börs</a></li><li class="breadcrumb-item">Tesla aktsia kukub kivina juba kuuendat päeva järjest, ettevõte on tõsises hädas</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tesla aktsia kukub kivina juba kuuendat päeva järjest, ettevõte on tõsises hädas</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/110819" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/ckX_uVj7xe6eXr8mHS3bSEd7xCA=/40x40/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg" srcset="//f7.pmo.ee/ckX_uVj7xe6eXr8mHS3bSEd7xCA=/40x40/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg, //f7.pmo.ee/Mse-siU3jnynyjRkiB3ZiaYcaiw=/80x80/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rait Piir</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689837" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Tesla%20aktsia%20kukub%20kivina%20juba%20kuuendat%20p%C3%A4eva%20j%C3%A4rjest%2C%20ettev%C3%B5te%20on%20t%C3%B5sises%20h%C3%A4das&url=https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689837" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tesla%20aktsia%20kukub%20kivina%20juba%20kuuendat%20p%C3%A4eva%20j%C3%A4rjest%2C%20ettev%C3%B5te%20on%20t%C3%B5sises%20h%C3%A4das&url=https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689837" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tesla aktsia kukub kivina juba kuuendat päeva järjest, ettevõte on tõsises hädas&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas%3Futm_source%3Demail%26utm_content%3D6689837" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">23. mai 2019, 7:08</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12191229" image-url="//f11.pmo.ee/8LBWbEV0fJ9J8GiV1hpqwJwzydw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/23/12191229t1h147d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12191229)" src="//f11.pmo.ee/3x_NiZP7kR8lre_vJWbOn4_lkSw=/685x410/smart/nginx/o/2019/05/23/12191229t1h147d.jpg" srcset="//f11.pmo.ee/3x_NiZP7kR8lre_vJWbOn4_lkSw=/685x410/smart/nginx/o/2019/05/23/12191229t1h147d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tesla Model 3.</p><p class="figure__caption--name" itemprop="creator">FOTO: Nicolas Liponne / ZUMAPRESS.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tesla aktsia hind kukub juba kuuendat börsipäeva järjest ja langes kolmapäeval 5,5 protsenti 193,88 dollari peale. Viimati oli aktsia hind nii madalal tasemel 2016. aastal.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-5nxurzjctp" :preview-length="0" video-id="89980" video-stream-type="VOD" video-headline="6689837 Tesla aktsia kukub kivina juba kuuendat päeva järjest, ettevõte on tõsises hädas" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/6436957783d70999feb11c46a35832a2.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-z74b74utx5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b147kz78x1" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2s9k0gqlxw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tesla aktsia on kaotanud umbes viiendiku oma väärtust pärast teisel mail toimunud võlakirjade ja aktsiate müüki, mille eesmärgiks oli koguda täiendavat kapitali tegevuse jätkamiseks. Toona müüs elektriautode tootja 1,84 miljardi dollari eest võlakirju ja 900 miljoni dollari eest aktsiaid. Tesla jäi selle aasta esimeses kvartalis 702 miljoni dollariga kahjumisse ning kaotab kiiresti jätkuvalt raha. Ettevõte on hoiatanud, et kahjum tuleb tõenäoliselt ka teises kvartalis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tesla tegevjuht Elon Musk saatis möödunud nädalal töötajatele e-kirja, milles seisab, et ettevõtte raha saab umbes 10 kuu pärast otsa, kui firma ei hakka väga karmilt kokku hoidma. Muski sõnul kogus Tesla küll selle kuu alguses investoritelt 2,7 miljardit dollarit, kuid ilma kasinusmeetmeteta sellest rahast ei piisa. E-kirjas sesisis, et Tesla uus fiantsjuht Zach Kirkhorn võtab luubi alla iga väiksemagi kulutuse, nende hulgas autoosade tarned, palgad, reisikulud, pindade rendi jpm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmapäeval hoiatas USA mittetulunduslik toodete testmise organisatsioon Consumer Reports, et Tesla poolt hiljuti välja lastud tarkvarauuendus Autopilot juhiabi süsteemile ei tööta korralikult ja võib liikluses olla suisa ohtlik. Organisatsioon toob oma hiljutises raportis välja, et Autopilot ei reageeri pidurdustuledele ja suunatuledele ning ei suuda üleüldiselt jälgida liikluses toimuvat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Musk on hakanud panema ettevõtesse aina rohkem enda raha, et seda käimas hoida. Teisel mail toimunud aktsia- ja võlakirjade müügi käigus omandas ta 102 880 aktsiat ning sellel esmaspäeval ostis ta täiendavalt 175 000 aktsiat. Kokku on tal 34 102 560 aktsiat, mille väärtuseks on umbes 6,6 miljardit dollarit.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689837" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Tesla%20aktsia%20kukub%20kivina%20juba%20kuuendat%20p%C3%A4eva%20j%C3%A4rjest%2C%20ettev%C3%B5te%20on%20t%C3%B5sises%20h%C3%A4das&url=https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689837" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tesla%20aktsia%20kukub%20kivina%20juba%20kuuendat%20p%C3%A4eva%20j%C3%A4rjest%2C%20ettev%C3%B5te%20on%20t%C3%B5sises%20h%C3%A4das&url=https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6689837" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tesla aktsia kukub kivina juba kuuendat päeva järjest, ettevõte on tõsises hädas&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas%3Futm_source%3Demail%26utm_content%3D6689837" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6689837/tesla-aktsia-kukub-kivina-juba-kuuendat-paeva-jarjest-ettevote-on-tosises-hadas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6689837" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6689837" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/110576/consumer-reports">consumer reports</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/325768/elon-musk">Elon Musk</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/30645/tesla">tesla</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-n6xl0q8gp1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ikbx4pt0gs" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-520" data-section="520" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee/section/520">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6689053/lhv-pakub-15-miljoni-euro-vaartuses-volakirju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BlToyRLLErjvabeHTv0T63Xhvjw=/1000x435/smart/nginx/o/2019/05/09/12149026t1hf1ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6689053/lhv-pakub-15-miljoni-euro-vaartuses-volakirju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LHV pakub 15 miljoni euro väärtuses võlakirju </span></a><a href="https://majandus24.postimees.ee/6689053/lhv-pakub-15-miljoni-euro-vaartuses-volakirju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6688985/uuring-naitab-toetust-teise-pensionisamba-vabatahtlikuks-muutmisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j3Cyv5q1ZrkBNVCpKTI1d0Va2kg=/324x185/filters:focal(15x0:2361x1356)/nginx/o/2017/09/23/7128449t1hb1be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6688985/uuring-naitab-toetust-teise-pensionisamba-vabatahtlikuks-muutmisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring näitab toetust teise pensionisamba vabatahtlikuks muutmisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6688985/uuring-naitab-toetust-teise-pensionisamba-vabatahtlikuks-muutmisele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6688985/uuring-naitab-toetust-teise-pensionisamba-vabatahtlikuks-muutmisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6688261/saksamaa-suurima-panga-aktsia-kukkus-ajaloo-madalaimale-tasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6zpoX7682GP9hvwO-4gw35XWHYk=/324x185/filters:focal(499x368:3051x793)/nginx/o/2019/05/21/12186449t1hf8e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6688261/saksamaa-suurima-panga-aktsia-kukkus-ajaloo-madalaimale-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa suurima panga aktsia kukkus ajaloo madalaimale tasemele </span></a><a href="https://majandus24.postimees.ee/6688261/saksamaa-suurima-panga-aktsia-kukkus-ajaloo-madalaimale-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6688095/suvenevad-usa-hiina-pinged-toid-aktsiaturgudele-valusa-languse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O_EqHkySF25jmN8qRiJoTJYhLvk=/324x185/smart/nginx/o/2019/05/21/12186191t1hd8a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6688095/suvenevad-usa-hiina-pinged-toid-aktsiaturgudele-valusa-languse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süvenevad USA-Hiina pinged tõid aktsiaturgudele valusa languse </span></a><a href="https://majandus24.postimees.ee/6688095/suvenevad-usa-hiina-pinged-toid-aktsiaturgudele-valusa-languse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f154p7iefk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6687984/naftatootjad-liiguvad-kokkuleppe-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mX9xDmEZaj64Bdiyy11UkGdAllQ=/1000x435/smart/nginx/o/2019/05/20/12185805t1h3490.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6687984/naftatootjad-liiguvad-kokkuleppe-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naftatootjad liiguvad kokkuleppe poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6687984/naftatootjad-liiguvad-kokkuleppe-poole/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6687984/naftatootjad-liiguvad-kokkuleppe-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6686868/ulatusliku-elektrikatkestuse-tekitanud-poleng-seiskas-ka-eesti-energia-tootmisuksuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PU2TFGqDrwpTwi0Q8x8YSH_R6Q0=/335x190/filters:focal(744x929:1714x1286)/nginx/o/2019/05/18/12179440t1h2121.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a></div><a href="https://majandus24.postimees.ee/6686868/ulatusliku-elektrikatkestuse-tekitanud-poleng-seiskas-ka-eesti-energia-tootmisuksuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulatusliku elektrikatkestuse tekitanud põleng seiskas ka Eesti Energia tootmisüksuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6686868/ulatusliku-elektrikatkestuse-tekitanud-poleng-seiskas-ka-eesti-energia-tootmisuksuse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6686868/ulatusliku-elektrikatkestuse-tekitanud-poleng-seiskas-ka-eesti-energia-tootmisuksuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6686761/investorid-kaebavad-tuntud-soidujagamisteenuse-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fltHG0t1nbOn-KxQewbSNlhNlso=/335x190/smart/nginx/o/2019/05/19/12181113t1h0c2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a></div><a href="https://majandus24.postimees.ee/6686761/investorid-kaebavad-tuntud-soidujagamisteenuse-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Investorid kaebavad tuntud sõidujagamisteenuse kohtusse </span></a><a href="https://majandus24.postimees.ee/6686761/investorid-kaebavad-tuntud-soidujagamisteenuse-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6686220/uber-on-surnud-elagu-bolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qvjeXvfyAWJVUV5SlzW1MOX8P9E=/685x350/smart/nginx/o/2019/05/17/12175474t1h63a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6686220/uber-on-surnud-elagu-bolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uber on surnud, elagu Bolt? </span></a><a href="https://majandus24.postimees.ee/6686220/uber-on-surnud-elagu-bolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6685661/paavo-nogene-unistus-tallink-voiks-jouda-teistele-meredele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FbqbtP2C7XLV8T-Dj87uEv2U74E=/335x190/smart/nginx/o/2019/04/28/12002796t1h8aa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://majandus24.postimees.ee/6685661/paavo-nogene-unistus-tallink-voiks-jouda-teistele-meredele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paavo Nõgene unistus: Tallink võiks jõuda teistele meredele </span></a><a href="https://majandus24.postimees.ee/6685661/paavo-nogene-unistus-tallink-voiks-jouda-teistele-meredele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6685486/tallinna-sadama-esimese-kvartali-kasum-vahenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MoHfVSfg77Himq31FAA59R4telM=/335x190/smart/nginx/o/2018/09/08/11398400t1h6b5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a></div><a href="https://majandus24.postimees.ee/6685486/tallinna-sadama-esimese-kvartali-kasum-vahenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Sadama esimese kvartali kasum vähenes </span></a><a href="https://majandus24.postimees.ee/6685486/tallinna-sadama-esimese-kvartali-kasum-vahenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6684653/baltika-aktsia-kukub-enneolematu-kiirusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5JOUz5vnVFzxB6Pb0CyiGjPB0dQ=/685x350/smart/nginx/o/2019/05/16/12169905t1hbc5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6684653/baltika-aktsia-kukub-enneolematu-kiirusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika aktsia kukub enneolematu kiirusega </span></a><a href="https://majandus24.postimees.ee/6684653/baltika-aktsia-kukub-enneolematu-kiirusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-olt9coukp8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9umvzb19mx" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gf5Pn2Wf76UGx-g42UId431UerU=/324x222/smart/nginx/o/2019/04/23/11970197t1h4644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga töö jaoks leiduvad sobivad kindad – kuidas need leida? </span></a><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689791/maksuamet-suudistab-kert-kingot-raskes-hooletuses-maksuvola-uurimisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rrQk4tkUHKHAVA_bzCkXf8Yg0cU=/1000x435/smart/nginx/o/2019/05/22/12191045t1h8eab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.postimees.ee/6689791/maksuamet-suudistab-kert-kingot-raskes-hooletuses-maksuvola-uurimisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet süüdistab Kert Kingot raskes hooletuses maksuvõla uurimisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689791/maksuamet-suudistab-kert-kingot-raskes-hooletuses-maksuvola-uurimisel/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6689791/maksuamet-suudistab-kert-kingot-raskes-hooletuses-maksuvola-uurimisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6689746/aritulli-kistud-tootajate-vara-sulatati-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ey8LTN4lZw8hjjI6qWC-i4YQnhw=/335x190/smart/nginx/o/2019/05/22/12190885t1h6f3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6689746/aritulli-kistud-tootajate-vara-sulatati-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äritülli kistud töötajate vara «sulatati lahti» </span></a><a href="https://majandus24.postimees.ee/6689746/aritulli-kistud-tootajate-vara-sulatati-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6689782/ekre-hoiab-meediat-labimoeldud-plaani-abil-pantvangis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hdE5CGOhSIVHDYr-g-z1vkgJW34=/335x190/smart/nginx/o/2019/05/22/12191018t1h98cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://poliitika.postimees.ee/6689782/ekre-hoiab-meediat-labimoeldud-plaani-abil-pantvangis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE hoiab meediat läbimõeldud plaani abil pantvangis <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6689782/ekre-hoiab-meediat-labimoeldud-plaani-abil-pantvangis/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6689782/ekre-hoiab-meediat-labimoeldud-plaani-abil-pantvangis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6689866/suured-mobiilioperaatorid-ule-kogu-maailma-kulmutavad-huawei-telefonide-muugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GaiGsATx0rO_paQo5vDA6y6MSlY=/685x350/filters:focal(16x519:6047x3637)/nginx/o/2019/05/23/12191277t1hdef9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/763" class="list-article__section-label slab" style="color: #a30012">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6689866/suured-mobiilioperaatorid-ule-kogu-maailma-kulmutavad-huawei-telefonide-muugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured mobiilioperaatorid üle kogu maailma külmutavad Huawei telefonide müügi </span></a><a href="https://majandus24.postimees.ee/6689866/suured-mobiilioperaatorid-ule-kogu-maailma-kulmutavad-huawei-telefonide-muugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689697/migrandikuritegude-varjamine-viis-hollandi-ministri-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nShG-8qo1cXgqGmek9g_7gSj-Xs=/335x190/smart/nginx/o/2019/05/22/12190601t1hc96f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6689697/migrandikuritegude-varjamine-viis-hollandi-ministri-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Migrandikuritegude varjamine viis Hollandi ministri ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689697/migrandikuritegude-varjamine-viis-hollandi-ministri-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6689697/migrandikuritegude-varjamine-viis-hollandi-ministri-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689809/postiljoni-puhkepaeva-hind-homme-jaavad-lehed-viimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kPN_ZSGE_vxW5rnbFDULHcLrBr8=/335x190/smart/nginx/o/2019/05/23/12191100t1hfeba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6689809/postiljoni-puhkepaeva-hind-homme-jaavad-lehed-viimata" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Postiljoni puhkepäeva hind: homme jäävad lehed viimata </span></a><a href="https://www.postimees.ee/6689809/postiljoni-puhkepaeva-hind-homme-jaavad-lehed-viimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6689741/juhtkiri-kas-elu-maal-on-voimalik" itemprop="url">Juhtkiri: kas elu maal on võimalik?</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689734/video-oismael-rundas-mees-pakistanist-parit-tallinlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FiCwM71W56HoHNF0U_MeQeXxjqg=/685x350/smart/nginx/o/2019/05/22/12190658t1h32e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6689734/video-oismael-rundas-mees-pakistanist-parit-tallinlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Õismäel ründas mees Pakistanist pärit tallinlast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689734/video-oismael-rundas-mees-pakistanist-parit-tallinlast/comments" class="list-article__comment section-font-color" itemprop="url">(57)</span></span><div class="list-article__additional-headline">Täiendatud kell 22.45!</div></a><a href="https://www.postimees.ee/6689734/video-oismael-rundas-mees-pakistanist-parit-tallinlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6689611/erakondade-esinumbrid-vaitlesid-valimisstuudios" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kWA1umD7h7e9mNCt1ypCnejY2Go=/335x190/filters:focal(24x330:956x636)/nginx/o/2019/05/22/12190326t1heff5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://poliitika.postimees.ee/6689611/erakondade-esinumbrid-vaitlesid-valimisstuudios" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI «Valimisstuudios»:  Ansip- ma pole väga vana inimene, ma mäletan, kui Emajõgi oli solgijõgi, aga nüüd saab seda vett sealt juua <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6689611/erakondade-esinumbrid-vaitlesid-valimisstuudios/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/6689611/erakondade-esinumbrid-vaitlesid-valimisstuudios" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6689816/vaitlusseltsi-kommentaar-valimisstuudiole-voitis-andrus-ansip" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i7J6AC8BiFcb6CswEnhaVOY6mio=/335x190/smart/nginx/o/2019/05/11/12155962t1h92c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/6689816/vaitlusseltsi-kommentaar-valimisstuudiole-voitis-andrus-ansip" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väitlusseltsi kommentaar «Valimisstuudiole»: võitis Andrus Ansip <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6689816/vaitlusseltsi-kommentaar-valimisstuudiole-voitis-andrus-ansip/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6689816/vaitlusseltsi-kommentaar-valimisstuudiole-voitis-andrus-ansip" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6689579/esimesel-laulupeol-laulis-maarahvas-end-eesti-rahvaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bpPsIQG8Azsf13NH-IZWTak7qpY=/685x350/filters:focal(998x447:1013x462)/nginx/o/2019/05/22/12190285t1h20d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6689579/esimesel-laulupeol-laulis-maarahvas-end-eesti-rahvaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesel laulupeol laulis maarahvas end eesti rahvaks </span></a><a href="https://tartu.postimees.ee/6689579/esimesel-laulupeol-laulis-maarahvas-end-eesti-rahvaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6689728/voimas-vark-selgusid-christopher-nolani-eestis-filmitava-ja-pikalt-salajas-hoitud-mangufilmi-sisu-pealkiri-ja-naitlejad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7HjdZTYFW84URBu6B8fBxCFQI3w=/335x190/filters:focal(1232x786:1766x1472)/nginx/o/2019/04/05/11926284t1h9530.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://kinoportaal.postimees.ee/6689728/voimas-vark-selgusid-christopher-nolani-eestis-filmitava-ja-pikalt-salajas-hoitud-mangufilmi-sisu-pealkiri-ja-naitlejad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimas värk: selgusid Christopher Nolani Eestis filmitava ja pikalt salajas hoitud mängufilmi sisu, pealkiri ja näitlejad <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6689728/voimas-vark-selgusid-christopher-nolani-eestis-filmitava-ja-pikalt-salajas-hoitud-mangufilmi-sisu-pealkiri-ja-naitlejad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kinoportaal.postimees.ee/6689728/voimas-vark-selgusid-christopher-nolani-eestis-filmitava-ja-pikalt-salajas-hoitud-mangufilmi-sisu-pealkiri-ja-naitlejad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689845/kohus-jattis-pavel-gammeri-vahi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-RGl8q3CKwUoxstrQNX59ZTXQvk=/335x190/smart/nginx/o/2019/04/05/11926656t1hb21e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6689845/kohus-jattis-pavel-gammeri-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus jättis Pavel Gammeri vahi alla </span></a><a href="https://www.postimees.ee/6689845/kohus-jattis-pavel-gammeri-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6uwlfdf0d4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cbdfkrhlk7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/14PmIim7Wha0k_yXwrXHYVmSrwE=/1000x435/smart/nginx/o/2019/05/22/12189935t1h3ffd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videokatse: kui mitu sekundit enne näeb Veerenni raudteed ületades rongi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6689514/videokatse-kui-mitu-sekundit-enne-naeb-veerenni-raudteed-uletades-rongi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/feYewH1oHRbRJMJVZsRc2wBVX98=/230x130/smart/nginx/o/2019/05/22/12189935t1h3ffd.jpg" srcset="//f7.pmo.ee/feYewH1oHRbRJMJVZsRc2wBVX98=/230x130/smart/nginx/o/2019/05/22/12189935t1h3ffd.jpg, //f7.pmo.ee/yWuuvhqtlmFb6t3xddi-nH-6EXE=/460x260/smart/nginx/o/2019/05/22/12189935t1h3ffd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:19</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/41Y5VmU_xVnkYKrMMbYMzis3CeI=/335x190/smart/nginx/o/2019/05/21/12188016t1he222.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Aarma rääkis traagilise õnnetuse ajal telefoniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6689498/juri-aarma-raakis-traagilise-onnetuse-ajal-telefoniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6689728/voimas-vark-selgusid-christopher-nolani-eestis-filmitava-ja-pikalt-salajas-hoitud-mangufilmi-sisu-pealkiri-ja-naitlejad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7HjdZTYFW84URBu6B8fBxCFQI3w=/335x190/filters:focal(1232x786:1766x1472)/nginx/o/2019/04/05/11926284t1h9530.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://kinoportaal.postimees.ee/6689728/voimas-vark-selgusid-christopher-nolani-eestis-filmitava-ja-pikalt-salajas-hoitud-mangufilmi-sisu-pealkiri-ja-naitlejad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimas värk: Selgusid Christopher Nolani Eestis filmitava ja pikalt salajas hoitud mängufilmi sisu, pealkiri ja näitlejad <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6689728/voimas-vark-selgusid-christopher-nolani-eestis-filmitava-ja-pikalt-salajas-hoitud-mangufilmi-sisu-pealkiri-ja-naitlejad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kinoportaal.postimees.ee/6689728/voimas-vark-selgusid-christopher-nolani-eestis-filmitava-ja-pikalt-salajas-hoitud-mangufilmi-sisu-pealkiri-ja-naitlejad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6689480/hakkab-pihta-aas-tahab-esimese-riigifirma-maha-muua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DxYnSWV_P-uI0MLg2x1yWx8YVck=/685x350/filters:focal(0x492:5472x3470)/nginx/o/2019/04/10/11939372t1h464a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://majandus24.postimees.ee/6689480/hakkab-pihta-aas-tahab-esimese-riigifirma-maha-muua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hakkab pihta: Aas tahab esimese riigifirma maha müüa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6689480/hakkab-pihta-aas-tahab-esimese-riigifirma-maha-muua/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6689480/hakkab-pihta-aas-tahab-esimese-riigifirma-maha-muua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688954/luite-asumi-elanikud-see-onnetus-huudis-tulles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HGGT73NUnsX21GvSJ4lPdZ-Dquo=/335x190/smart/nginx/o/2019/05/21/12188417t1hce9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://www.postimees.ee/6688954/luite-asumi-elanikud-see-onnetus-huudis-tulles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luite asumi elanikud: see õnnetus hüüdis tulles <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6688954/luite-asumi-elanikud-see-onnetus-huudis-tulles/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.postimees.ee/6688954/luite-asumi-elanikud-see-onnetus-huudis-tulles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r0JCunxbF41LzE3HwEfAA4V0mH4=/335x190/filters:focal(676x122:1403x551)/nginx/o/2019/05/15/12168340t1hcdec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Pirita patupesa peremeeste ulmeplaan: Tallinna lähedale rajatakse hiiglaslik pornokeskus saja modelli ja 18+ spaaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Politsei tegi Pirita majja reidi</div></a><a href="https://elu24.postimees.ee/6682383/pirita-patupesa-peremeeste-ulmeplaan-tallinna-lahedale-rajatakse-hiiglaslik-pornokeskus-saja-modelli-ja-18-spaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6688899/eesti-e-teenused-said-labi-aegade-suurima-turvapaugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yelmRN7Ykczi1P8Nk92U8P2Grmg=/685x350/filters:focal(459x259:474x274)/nginx/o/2019/05/21/12188259t1h0f86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://tehnika.postimees.ee/6688899/eesti-e-teenused-said-labi-aegade-suurima-turvapaugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti e-teenused said läbi aegade suurima turvapaugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6688899/eesti-e-teenused-said-labi-aegade-suurima-turvapaugu/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tehnika.postimees.ee/6688899/eesti-e-teenused-said-labi-aegade-suurima-turvapaugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689499/kolvart-me-ei-leidnud-voimalust-umami-maja-sailitamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nW1ZoponI24hkCAzoeZSiKyIgrs=/335x190/smart/nginx/o/2019/05/22/12190013t1hd12f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://www.postimees.ee/6689499/kolvart-me-ei-leidnud-voimalust-umami-maja-sailitamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvart: me ei leidnud võimalust Umami maja säilitamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689499/kolvart-me-ei-leidnud-voimalust-umami-maja-sailitamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6689499/kolvart-me-ei-leidnud-voimalust-umami-maja-sailitamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Weq239lH3WVXF2RHW5jRJyxg4nc=/335x190/smart/nginx/o/2019/05/20/12183714t1h21fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne väga vähe tuntud nipp, mis sääsed koduaiast eemal hoiab <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://kodustiil.postimees.ee/6687312/geniaalne-vaga-vahe-tuntud-nipp-mis-saased-koduaiast-eemal-hoiab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689734/video-oismael-rundas-mees-pakistanist-parit-tallinlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FiCwM71W56HoHNF0U_MeQeXxjqg=/685x350/smart/nginx/o/2019/05/22/12190658t1h32e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6689734/video-oismael-rundas-mees-pakistanist-parit-tallinlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Õismäel ründas mees Pakistanist pärit tallinlast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689734/video-oismael-rundas-mees-pakistanist-parit-tallinlast/comments" class="list-article__comment section-font-color" itemprop="url">(57)</span></span><div class="list-article__additional-headline">Täiendatud kell 22.45!</div></a><a href="https://www.postimees.ee/6689734/video-oismael-rundas-mees-pakistanist-parit-tallinlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6689047/pildid-ja-video-dna-test-tegi-tavalisest-mehest-jouka-parija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5xBACV1CClZ0aAfJZNfKoXYJZFc=/335x190/filters:focal(719x334:903x516)/nginx/o/2019/05/22/12188621t1hd457.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://elu24.postimees.ee/6689047/pildid-ja-video-dna-test-tegi-tavalisest-mehest-jouka-parija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: DNA-test tegi tavalisest mehest jõuka pärija <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6689047/pildid-ja-video-dna-test-tegi-tavalisest-mehest-jouka-parija/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6689047/pildid-ja-video-dna-test-tegi-tavalisest-mehest-jouka-parija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6688935/loomakaitsjad-marus-keskkonnaamet-viis-emata-karupoja-metsa-surema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AIYxQKzlDqGu7GMLd3PjxqfqsSs=/335x190/filters:focal(0x56:720x505)/nginx/o/2019/05/21/12188404t1hd456.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://lemmik.postimees.ee/6688935/loomakaitsjad-marus-keskkonnaamet-viis-emata-karupoja-metsa-surema" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Loomakaitsjad marus: keskkonnaamet viis emata karupoja metsa surema <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6688935/loomakaitsjad-marus-keskkonnaamet-viis-emata-karupoja-metsa-surema/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Keskkonnaamet: karu ellu sekkudes rikuvad «heatahtlikud» väntsutajad metslooma elu igaveseks</div></a><a href="https://lemmik.postimees.ee/6688935/loomakaitsjad-marus-keskkonnaamet-viis-emata-karupoja-metsa-surema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y3r0skxhyw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-stfavcbmu1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6689464/karstna-kulas-hukkus-teelt-valja-vastu-puud-soitnud-veokijuht" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8Jby6j2jESIEngtnWX5Xv1ucvZ0=/335x190/smart/nginx/o/2019/05/22/12190320t1h52a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://sakala.postimees.ee/6689464/karstna-kulas-hukkus-teelt-valja-vastu-puud-soitnud-veokijuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kärstna külas hukkus teelt välja vastu puud sõitnud veokijuht <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6689464/karstna-kulas-hukkus-teelt-valja-vastu-puud-soitnud-veokijuht/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6689464/karstna-kulas-hukkus-teelt-valja-vastu-puud-soitnud-veokijuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6689179/roald-ullatab-kanal-2s-uue-hittsarjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U1fFoEQXF2FDMTQCk9EnL8tYrUg=/335x190/smart/nginx/o/2019/01/10/11705128t1h9fd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://elu24.postimees.ee/6689179/roald-ullatab-kanal-2s-uue-hittsarjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roald üllatab Kanal 2s uue hittsarjaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6689179/roald-ullatab-kanal-2s-uue-hittsarjaga/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Postimees Grupp kaebas Kroonika pressinõukogusse</div></a><a href="https://elu24.postimees.ee/6689179/roald-ullatab-kanal-2s-uue-hittsarjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6689084/kuum-nagu-porgus-miljonite-eest-renoveeritud-retrotrammid-unustati-varustada-ventilatsiooniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8mEbKlkGBNmt6mxxkzSNM1ZKtyY=/685x350/smart/nginx/o/2018/03/27/7730355t1h6d2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>314</span></div></div><a href="https://tehnika.postimees.ee/6689084/kuum-nagu-porgus-miljonite-eest-renoveeritud-retrotrammid-unustati-varustada-ventilatsiooniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum nagu põrgus: miljonite eest renoveeritud retrotrammid unustati varustada ventilatsiooniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6689084/kuum-nagu-porgus-miljonite-eest-renoveeritud-retrotrammid-unustati-varustada-ventilatsiooniga/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://tehnika.postimees.ee/6689084/kuum-nagu-porgus-miljonite-eest-renoveeritud-retrotrammid-unustati-varustada-ventilatsiooniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6688736/lauri-saatpalu-see-on-morv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/328SVwwE3bJeqEGhR1IWdU8GLdI=/335x190/filters:focal(1396x883:2604x2146)/nginx/o/2013/03/18/1643902t1h32d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>546</span></div></div><a href="https://kultuur.postimees.ee/6688736/lauri-saatpalu-see-on-morv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Saatpalu: see on mõrv <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6688736/lauri-saatpalu-see-on-morv/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://kultuur.postimees.ee/6688736/lauri-saatpalu-see-on-morv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6689114/maruvihane-reisija-airbaltic-muus-minu-ostetud-pileti-luba-kusimata-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TJsZjzlkFgkkVxqCyCF0899wrzM=/335x190/smart/nginx/o/2019/05/22/12188904t1h3dff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tarbija24.postimees.ee/6689114/maruvihane-reisija-airbaltic-muus-minu-ostetud-pileti-luba-kusimata-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maruvihane reisija: airBaltic müüs minu ostetud pileti luba küsimata edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6689114/maruvihane-reisija-airbaltic-muus-minu-ostetud-pileti-luba-kusimata-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6689114/maruvihane-reisija-airbaltic-muus-minu-ostetud-pileti-luba-kusimata-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6689752/eesti-langes-eurovisiooni-pingereas-veelgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UzJcktOZNZdugPGBCbLDn_eeNJ8=/685x350/filters:focal(1564x225:2124x719)/nginx/o/2019/05/18/12179089t1h9f06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://elu24.postimees.ee/6689752/eesti-langes-eurovisiooni-pingereas-veelgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti langes Eurovisiooni pingereas veelgi </span></a><a href="https://elu24.postimees.ee/6689752/eesti-langes-eurovisiooni-pingereas-veelgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688940/kanal-2-paneb-kinni-uuriva-telesaate-radar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ukYkkrWKN4eg4os38NpxXeb5ceM=/335x190/smart/nginx/o/2019/05/21/12188368t1h2866.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://www.postimees.ee/6688940/kanal-2-paneb-kinni-uuriva-telesaate-radar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanal 2 paneb kinni uuriva telesaate «Radar» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6688940/kanal-2-paneb-kinni-uuriva-telesaate-radar/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6688940/kanal-2-paneb-kinni-uuriva-telesaate-radar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689791/maksuamet-suudistab-kert-kingot-raskes-hooletuses-maksuvola-uurimisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zUUFhoatPs6goJCTRsnlC2ZSaUc=/335x190/smart/nginx/o/2019/05/22/12191045t1h8eab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.postimees.ee/6689791/maksuamet-suudistab-kert-kingot-raskes-hooletuses-maksuvola-uurimisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet süüdistab Kert Kingot raskes hooletuses maksuvõla uurimisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689791/maksuamet-suudistab-kert-kingot-raskes-hooletuses-maksuvola-uurimisel/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6689791/maksuamet-suudistab-kert-kingot-raskes-hooletuses-maksuvola-uurimisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689324/aktivistid-paljastasid-facebookis-hiiglasliku-paremaarmusliku-vorgustiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aWlzIN08_ROTd_xQZ28HglBIpx0=/685x350/smart/nginx/o/2019/05/22/12189419t1had23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://www.postimees.ee/6689324/aktivistid-paljastasid-facebookis-hiiglasliku-paremaarmusliku-vorgustiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktivistid paljastasid Facebookis hiiglasliku paremäärmusliku võrgustiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689324/aktivistid-paljastasid-facebookis-hiiglasliku-paremaarmusliku-vorgustiku/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://www.postimees.ee/6689324/aktivistid-paljastasid-facebookis-hiiglasliku-paremaarmusliku-vorgustiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6688919/eesti-arimeeste-prugiari-kulmas-jakuutias-ajas-kohalikud-keema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zpd2iWusnfl_rQhEjOvHD3Z1uII=/335x190/smart/nginx/o/2019/05/21/12188286t1h5550.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6688919/eesti-arimeeste-prugiari-kulmas-jakuutias-ajas-kohalikud-keema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ärimeeste prügiäri külmas Jakuutias ajas kohalikud keema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6688919/eesti-arimeeste-prugiari-kulmas-jakuutias-ajas-kohalikud-keema/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6688919/eesti-arimeeste-prugiari-kulmas-jakuutias-ajas-kohalikud-keema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6689030/ralliguru-nimetas-asjaolu-mis-saastis-ott-tanakut-armutust-esikohalahingust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u8WqSPxQxDmYFUockyB_RLYBmLo=/335x190/smart/nginx/o/2019/05/22/12188612t1h631a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://sport.postimees.ee/6689030/ralliguru-nimetas-asjaolu-mis-saastis-ott-tanakut-armutust-esikohalahingust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliguru nimetas asjaolu, mis säästis Ott Tänakut armutust esikohalahingust <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6689030/ralliguru-nimetas-asjaolu-mis-saastis-ott-tanakut-armutust-esikohalahingust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6689030/ralliguru-nimetas-asjaolu-mis-saastis-ott-tanakut-armutust-esikohalahingust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oqqis5xwzr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-60sskp9sra" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6689736/hendrik-alla-torutokkedisaini-meistriklass-jalgratturi-kogemused-veerenni-ulekaigult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ah7ZCpsPoiLZvQayXJn9aUCXaxc=/335x190/smart/nginx/o/2019/05/22/12190765t1h10a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://arvamus.postimees.ee/6689736/hendrik-alla-torutokkedisaini-meistriklass-jalgratturi-kogemused-veerenni-ulekaigult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hendrik Alla: torutõkkedisaini meistriklass - jalgratturi kogemused Veerenni ülekäigult <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6689736/hendrik-alla-torutokkedisaini-meistriklass-jalgratturi-kogemused-veerenni-ulekaigult/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6689736/hendrik-alla-torutokkedisaini-meistriklass-jalgratturi-kogemused-veerenni-ulekaigult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688907/video-miks-kiidavad-isamaa-poliitikud-lakkamatult-uhiskonnauuringute-instituuti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-yV7lxe1FiPjI2DOr75ay_zmkjw=/335x190/smart/nginx/o/2019/05/22/12188778t1hefc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://www.postimees.ee/6688907/video-miks-kiidavad-isamaa-poliitikud-lakkamatult-uhiskonnauuringute-instituuti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: miks kiidavad Isamaa poliitikud lakkamatult Ühiskonnauuringute Instituuti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6688907/video-miks-kiidavad-isamaa-poliitikud-lakkamatult-uhiskonnauuringute-instituuti/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6688907/video-miks-kiidavad-isamaa-poliitikud-lakkamatult-uhiskonnauuringute-instituuti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6689063/pildid-ja-video-ppa-lennusalga-helikopter-otsis-oisest-paidest-kadunud-last" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yaYS7LHUqLCeofqcQb3ASyoGfJA=/685x350/smart/nginx/o/2019/05/22/12188674t1hd93a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://jarvateataja.postimees.ee/6689063/pildid-ja-video-ppa-lennusalga-helikopter-otsis-oisest-paidest-kadunud-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: PPA lennusalga helikopter otsis öisest Paidest kadunud last </span></a><a href="https://jarvateataja.postimees.ee/6689063/pildid-ja-video-ppa-lennusalga-helikopter-otsis-oisest-paidest-kadunud-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6689228/uro-ekspert-tuumasoja-oht-on-teise-maailmasoja-jargse-aja-korgeimal-tasemel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AdPHMYkK08fzMsUZri_JJ7XapP0=/335x190/filters:focal(351x582:2357x1816)/nginx/o/2019/05/22/12189135t1h5581.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://www.postimees.ee/6689228/uro-ekspert-tuumasoja-oht-on-teise-maailmasoja-jargse-aja-korgeimal-tasemel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO ekspert: tuumasõja oht on Teise maailmasõja järgse aja kõrgeimal tasemel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6689228/uro-ekspert-tuumasoja-oht-on-teise-maailmasoja-jargse-aja-korgeimal-tasemel/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6689228/uro-ekspert-tuumasoja-oht-on-teise-maailmasoja-jargse-aja-korgeimal-tasemel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688952/ohtlik-raudteeuletuskoht-vottis-juri-aarma-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z1qgAth-3UhVMtCkCrxWBGfS_Xc=/335x190/smart/nginx/o/2019/05/21/12188410t1h3d4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6688952/ohtlik-raudteeuletuskoht-vottis-juri-aarma-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik raudteeületuskoht võttis Jüri Aarma elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6688952/ohtlik-raudteeuletuskoht-vottis-juri-aarma-elu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6688952/ohtlik-raudteeuletuskoht-vottis-juri-aarma-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6688890/tamsalus-porkasid-kokku-rong-ja-soiduauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qczxsm0WTOqaVygmHjdf0Uqr2Ms=/685x350/smart/nginx/o/2019/05/21/12188211t1hf683.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://virumaateataja.postimees.ee/6688890/tamsalus-porkasid-kokku-rong-ja-soiduauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tamsalus põrkasid kokku rong ja sõiduauto <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6688890/tamsalus-porkasid-kokku-rong-ja-soiduauto/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Uudist täiendatud kell 21.05.</div></a><a href="https://virumaateataja.postimees.ee/6688890/tamsalus-porkasid-kokku-rong-ja-soiduauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688284/pildid-ja-video-tallinnas-hukkus-jalgrattaga-rongi-ette-soitnud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0n7mhSOLy45Miw8KM8agD05rQZQ=/335x190/smart/nginx/o/2019/05/21/12186580t1h0e50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2265</span></div></div><a href="https://www.postimees.ee/6688284/pildid-ja-video-tallinnas-hukkus-jalgrattaga-rongi-ette-soitnud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tallinnas hukkus jalgrattaga rongi ette sõitnud mees </span></a><a href="https://www.postimees.ee/6688284/pildid-ja-video-tallinnas-hukkus-jalgrattaga-rongi-ette-soitnud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6689342/briti-terasehiid-laks-brexiti-tottu-pankrotti-too-voivad-kaotada-ule-20-000-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qrzxix35E9rm1PggKkP0ZVCzSH8=/335x190/smart/nginx/o/2019/05/22/12189476t1h3d27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6689342/briti-terasehiid-laks-brexiti-tottu-pankrotti-too-voivad-kaotada-ule-20-000-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti terasehiid läks Brexiti tõttu pankrotti, töö võivad kaotada üle 20 000 inimese <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6689342/briti-terasehiid-laks-brexiti-tottu-pankrotti-too-voivad-kaotada-ule-20-000-inimese/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6689342/briti-terasehiid-laks-brexiti-tottu-pankrotti-too-voivad-kaotada-ule-20-000-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6689217/vaata-kes-on-koigi-aegade-rikkaimad-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/84uxnjy5Jfrn2m0HWmyKQdqsiJE=/685x350/filters:focal(607x30:2398x1969)/nginx/o/2019/05/22/12189035t1h228d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6689217/vaata-kes-on-koigi-aegade-rikkaimad-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kes on kõigi aegade rikkaimad inimesed <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6689217/vaata-kes-on-koigi-aegade-rikkaimad-inimesed/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">John D. Rockefeller oli tänases vääringus kolm korda rikkam kui Jeff Bezos</div></a><a href="https://majandus24.postimees.ee/6689217/vaata-kes-on-koigi-aegade-rikkaimad-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6689128/helme-nounik-aktsiiside-langetamine-on-riskantne-ettevotmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gJmVK3cuEQGvzN3ykOevEGX1XTE=/335x190/filters:focal(0x0:3795x1930)/nginx/o/2019/04/29/12018670t1hd4ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://majandus24.postimees.ee/6689128/helme-nounik-aktsiiside-langetamine-on-riskantne-ettevotmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme nõunik: aktsiiside langetamine on riskantne ettevõtmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6689128/helme-nounik-aktsiiside-langetamine-on-riskantne-ettevotmine/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6689128/helme-nounik-aktsiiside-langetamine-on-riskantne-ettevotmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6689347/eestlanna-raagib-seksist-stormy-danielsi-advokaadiga-see-oli-nagu-soolakupsise-soomine-sul-ei-isuta-selle-jarele-aga-sood-kui-arst-kasib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aCuFw0aMUsiOmvla9RWj7K_09Hc=/335x190/filters:focal(914x454:1090x502)/nginx/o/2018/11/21/11591246t1he5b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6689347/eestlanna-raagib-seksist-stormy-danielsi-advokaadiga-see-oli-nagu-soolakupsise-soomine-sul-ei-isuta-selle-jarele-aga-sood-kui-arst-kasib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlanna räägib seksist Stormy Danielsi advokaadiga: see oli nagu soolaküpsise söömine, sul ei isuta selle järele, aga sööd, kui arst käsib! </span></a><a href="https://elu24.postimees.ee/6689347/eestlanna-raagib-seksist-stormy-danielsi-advokaadiga-see-oli-nagu-soolakupsise-soomine-sul-ei-isuta-selle-jarele-aga-sood-kui-arst-kasib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-81o26289wq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wj314wxozp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6688795/taluou-peitis-ule-poolesaja-mursu-ja-tuhandeid-padruneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NZAdkqeCr9FzUD3Zp0FNSwtJ0tA=/335x190/smart/nginx/o/2019/05/21/12187979t1h6ba4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://tartu.postimees.ee/6688795/taluou-peitis-ule-poolesaja-mursu-ja-tuhandeid-padruneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taluõu peitis üle poolesaja mürsu ja tuhandeid padruneid </span></a><a href="https://tartu.postimees.ee/6688795/taluou-peitis-ule-poolesaja-mursu-ja-tuhandeid-padruneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6688925/laulja-maian-solvas-jaak-madisoni-kuuldes-kogemata-ekret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aCDO7spJQqLalY9HPwSOLFtT9Ps=/335x190/filters:focal(402x534:904x1002)/nginx/o/2018/10/24/11522416t1h82be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6688925/laulja-maian-solvas-jaak-madisoni-kuuldes-kogemata-ekret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulja Maian solvas Jaak Madisoni kuuldes kogemata EKREt <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6688925/laulja-maian-solvas-jaak-madisoni-kuuldes-kogemata-ekret/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://elu24.postimees.ee/6688925/laulja-maian-solvas-jaak-madisoni-kuuldes-kogemata-ekret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6688977/keskerakonna-ja-ekre-reiting-on-hakanud-kosuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EIoYEibuJzph7o4YuOexMAKVPEk=/685x350/smart/nginx/o/2019/05/20/12184733t1h95ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1351</span></div></div><a href="https://www.postimees.ee/6688977/keskerakonna-ja-ekre-reiting-on-hakanud-kosuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna ja EKRE reiting on hakanud kosuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6688977/keskerakonna-ja-ekre-reiting-on-hakanud-kosuma/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6688977/keskerakonna-ja-ekre-reiting-on-hakanud-kosuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6689105/suur-surmapohjuste-ulevaade-kopsuvahk-paneb-pontsu-eestimaalaste-tervisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3iDpA3kDn5ZIz2tJZ85PWupAl64=/335x190/filters:focal(323x192:2704x1714)/nginx/o/2019/03/01/11833805t1h0187.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tervis.postimees.ee/6689105/suur-surmapohjuste-ulevaade-kopsuvahk-paneb-pontsu-eestimaalaste-tervisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur surmapõhjuste ülevaade: kopsuvähk paneb põntsu eestimaalaste tervisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6689105/suur-surmapohjuste-ulevaade-kopsuvahk-paneb-pontsu-eestimaalaste-tervisele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6689105/suur-surmapohjuste-ulevaade-kopsuvahk-paneb-pontsu-eestimaalaste-tervisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6689690/kus-on-austus-marko-reikop-naeb-rongitragoodiast-raakides-valja-nagu-brunei-sultan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wedafa4-IimYUeuVsWCZF6N756I=/335x190/filters:focal(219x126:361x261)/nginx/o/2018/02/05/7546331t1h079c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6689690/kus-on-austus-marko-reikop-naeb-rongitragoodiast-raakides-valja-nagu-brunei-sultan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kus on austus? Marko Reikop näeb rongitragöödiast rääkides välja nagu Brunei sultan </span></a><a href="https://elu24.postimees.ee/6689690/kus-on-austus-marko-reikop-naeb-rongitragoodiast-raakides-valja-nagu-brunei-sultan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6689068/endine-lapspruut-courtney-stodden-avalikustas-kuidas-16-aastaselt-abiellumine-talle-mojus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ezHODObOFX2MH2cbHwgZFHXBUOY=/685x350/filters:focal(433x158:3003x1898)/nginx/o/2019/05/22/12188708t1h1e1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6689068/endine-lapspruut-courtney-stodden-avalikustas-kuidas-16-aastaselt-abiellumine-talle-mojus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine lapspruut Courtney Stodden avalikustas, kuidas 16-aastaselt abiellumine talle mõjus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6689068/endine-lapspruut-courtney-stodden-avalikustas-kuidas-16-aastaselt-abiellumine-talle-mojus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6689068/endine-lapspruut-courtney-stodden-avalikustas-kuidas-16-aastaselt-abiellumine-talle-mojus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6689556/naisteranda-tukkinud-paljas-mees-tekitas-pahameelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cFOiIqOJgOZd1oJe6NuX2Lg7jgM=/335x190/smart/nginx/o/2019/05/22/12190170t1h2df9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://parnu.postimees.ee/6689556/naisteranda-tukkinud-paljas-mees-tekitas-pahameelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naisteranda tükkinud paljas mees tekitas pahameelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6689556/naisteranda-tukkinud-paljas-mees-tekitas-pahameelt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6689556/naisteranda-tukkinud-paljas-mees-tekitas-pahameelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pQsyifNblZJ1aUTlZW__-5doxjo=/335x190/filters:focal(1204x394:1721x919)/nginx/o/2019/05/20/12185516t1h9ccd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eurovisiooniekspert teeb puust ja punaseks, miks Eesti 19. kohale jäi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6687348/eurovisiooniekspert-teeb-puust-ja-punaseks-miks-eesti-19-kohale-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AmQV8kpEw_BF225OspITZ5C0ckA=/685x350/smart/nginx/o/2019/05/17/12175402t1h5e54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti pere valus õppetund: unistuste kodu asemel kinnisvaraarendajalt lõputu õudus <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud fotod paljastavad arenduse kohutava kvaliteedi</div></a><a href="https://kodustiil.postimees.ee/6685924/eesti-pere-valus-oppetund-unistuste-kodu-asemel-kinnisvaraarendajalt-loputu-oudus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6689399/15-aastaselt-olumpiavoitjaks-kroonitud-dopingupatune-lopetas-karjaari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GgsHjKiNcPRs5JA49HYRmSSxUj4=/335x190/smart/nginx/o/2019/05/22/12189748t1hbea3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sport.postimees.ee/6689399/15-aastaselt-olumpiavoitjaks-kroonitud-dopingupatune-lopetas-karjaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15-aastaselt olümpiavõitjaks kroonitud dopingupatune lõpetas karjääri </span></a><a href="https://sport.postimees.ee/6689399/15-aastaselt-olumpiavoitjaks-kroonitud-dopingupatune-lopetas-karjaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6688859/12-aastat-oma-kodu-muunud-tuntud-muusik-joudis-vaga-suure-allahindlusega-lopuks-tehinguni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R49LxL5F9dJd_KQNLKiug66ZCCs=/335x190/smart/nginx/o/2019/05/21/12188153t1hb3da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6688859/12-aastat-oma-kodu-muunud-tuntud-muusik-joudis-vaga-suure-allahindlusega-lopuks-tehinguni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12 aastat oma kodu müünud tuntud muusik jõudis väga suure allahindlusega lõpuks tehinguni </span></a><a href="https://kodustiil.postimees.ee/6688859/12-aastat-oma-kodu-muunud-tuntud-muusik-joudis-vaga-suure-allahindlusega-lopuks-tehinguni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hr1r95iwkx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d0r1cipcta" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/Ib8T-YnemB7oJYHf6jdmQrVmrbQ=/60x60/smart/nginx/o/2018/11/21/11590481t1h326d.jpg" data-lazy-src-x2="//f9.pmo.ee/IlOvYrNSzuk0GulupAGAByvSQ5o=/120x120/smart/nginx/o/2018/11/21/11590481t1h326d.jpg"><p class="site-footer__author-name">Reet Pärgma</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:reet.pargma@postimees.ee">reet.pargma@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e4ab45a091e065aa0a69.js" async></script></body></html>