<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/VGkJbipJ6CFcdjXkVGO4ZrxGU7I=/1200x630/filters:focal(17x389:6483x3582)/nginx/o/2019/04/04/11924317t1h5454.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/VGkJbipJ6CFcdjXkVGO4ZrxGU7I=/1200x630/filters:focal(17x389:6483x3582)/nginx/o/2019/04/04/11924317t1h5454.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pariisis läheb oksjonile revolver, millega Vincent Van Gogh võttis väidetavalt oma elu"><meta property="twitter:title" content="Pariisis läheb oksjonile revolver, millega Vincent Van Gogh võttis väidetavalt oma elu"><meta property="og:url" content="https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu"><meta property="twitter:url" content="https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Prantsuse oksjonimaja Auction Art kavatseb müügile panna revolvri, millega vähemalt nende sõnul võttis legendaarne maalikunstnik Vincent Van Gogh enda elu."><meta property="twitter:description" content="Prantsuse oksjonimaja Auction Art kavatseb müügile panna revolvri, millega vähemalt nende sõnul võttis legendaarne maalikunstnik Vincent Van Gogh enda elu."><meta property="og:type" content="article"><meta property="article:section" content="Välismajandus"><meta property="article:tag" content="vincent van gogh"><meta name="article:published_time" content="2019-04-04T15:50:01+03:00"><meta name="article:modified_time" content="2019-04-04T16:17:36+03:00"><meta name="description" content="Prantsuse oksjonimaja Auction Art kavatseb müügile panna revolvri, millega vähemalt nende sõnul võttis legendaarne maalikunstnik Vincent Van Gogh enda elu."><meta name="keywords" content="vincent van gogh"><link rel="canonical" href="https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Pariisis läheb oksjonile revolver, millega Vincent Van Gogh võttis väidetavalt oma elu - Välismajandus - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-06a5cc260fe24e0a295d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 article-6561759"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">N, 4.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4396433/autovedajad-narva-piiripunkt-on-sisuliselt-erastatud" class="quote__text">«Sisuliselt on Eesti-Vene piiriületus erastatud eraettevõtetele, kes teenivad kontrollimatult teiste piiriületajate arvelt,» </a><a href="https://majandus24.postimees.ee/4396433/autovedajad-narva-piiripunkt-on-sisuliselt-erastatud" class="quote__author section-border-color"><span class="slab section-font-color">Toivo Kuldkepp</span></a></div><a href="https://majandus24.postimees.ee/4396433/autovedajad-narva-piiripunkt-on-sisuliselt-erastatud" class="quote__image"><img src="//f8.pmo.ee/1lfXhswPcrjGXLOU0Ju6XuKI-QM=/72x72/smart/nginx/o/2018/02/05/7546833t1h24ab.jpg" srcset="//f8.pmo.ee/1lfXhswPcrjGXLOU0Ju6XuKI-QM=/72x72/smart/nginx/o/2018/02/05/7546833t1h24ab.jpg, //f8.pmo.ee/_vybzcagWhYwO8NjZgleVaoJ3Ok=/144x144/smart/nginx/o/2018/02/05/7546833t1h24ab.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item section-font-color menu-item--active">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus</a></div><div><a href="https://kodustiil.postimees.ee/section/4917" target="_self" class="menu-item menu-item--important">Eesti Ehitab</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item">Investor Mari</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/521">Välismajandus</a></li><li class="breadcrumb-item">Pariisis läheb oksjonile revolver, millega Vincent Van Gogh võttis väidetavalt oma elu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Pariisis läheb oksjonile revolver, millega Vincent Van Gogh võttis väidetavalt oma elu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/110819" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/ckX_uVj7xe6eXr8mHS3bSEd7xCA=/40x40/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg" srcset="//f7.pmo.ee/ckX_uVj7xe6eXr8mHS3bSEd7xCA=/40x40/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg, //f7.pmo.ee/Mse-siU3jnynyjRkiB3ZiaYcaiw=/80x80/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rait Piir</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561759" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Pariisis%20l%C3%A4heb%20oksjonile%20revolver%2C%20millega%20Vincent%20Van%20Gogh%20v%C3%B5ttis%20v%C3%A4idetavalt%20oma%20elu&url=https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561759" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Pariisis%20l%C3%A4heb%20oksjonile%20revolver%2C%20millega%20Vincent%20Van%20Gogh%20v%C3%B5ttis%20v%C3%A4idetavalt%20oma%20elu&url=https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561759" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Pariisis läheb oksjonile revolver, millega Vincent Van Gogh võttis väidetavalt oma elu&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu%3Futm_source%3Demail%26utm_content%3D6561759" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">4. aprill 2019, 15:50</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11924317" image-url="//f8.pmo.ee/upj8mk9ylI83dSJ9C-lQ0feYRYw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/04/11924317t1h5454.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11924317)" src="//f8.pmo.ee/r4vXLPFIM32ejP3a-700FafxRa0=/685x410/filters:focal(17x389:6483x3582)/nginx/o/2019/04/04/11924317t1h5454.jpg" srcset="//f8.pmo.ee/r4vXLPFIM32ejP3a-700FafxRa0=/685x410/filters:focal(17x389:6483x3582)/nginx/o/2019/04/04/11924317t1h5454.jpg, //f8.pmo.ee/Z5PF3k2GszVFa9aBFIZtYG-7Erg=/1370x820/filters:focal(17x389:6483x3582)/nginx/o/2019/04/04/11924317t1h5454.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Revolver, millega Van Gogh võis ennast tappa.</p><p class="figure__caption--name" itemprop="creator">FOTO: Stephane Briolant / AP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Prantsuse oksjonimaja Auction Art kavatseb müügile panna revolvri, millega vähemalt nende sõnul võttis legendaarne maalikunstnik Vincent Van Gogh enda elu.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-zhd1b6mhu4" :preview-length="0" video-id="69399" video-stream-type="VOD" video-headline="6561759 Pariisis läheb oksjonile revolver, millega Vincent Van Gogh võttis väidetavalt oma elu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/feacf6da-db6d-403f-94cd-3da0cbe6508c.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9fwu4vk6yz" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a43gwfsnmv" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bomttclz07" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>7mm revolver läheb enampakkumisele 19. juunil ning oksjonimaja loodab selle müügilt teenida kuni 60 000 eurot. Auction Art esindajate sõnul on tegu kunstimaailma kõige kuulsama relvaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Revolver avastati 1965. aastal Põhja-Prantsusmaal asuvast Auvers-sur-Oise külast, kus laialt levinud teooria järgi tulistas Van Goh ennast 1890. aastal rindu. Ta suri kaks päeva hiljem. Revolvrit müüb kohaliku kõrtsmiku perekond, kelle juures veetis Van Gogh oma elu viimased kuud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Perekonna sõnul laenas Van Goh revolvri kõrtsipidajalt ning suundus sellega seejärel põllule, kus ta ennast tulistas. Kunstnik elas lasu üle ning naasis veel sellel samal õhtul oma kõrtsituppa tagasi. Ta suri saadud haavadesse 36 tundi hiljem. Van Goh oli tuntud enese vigastamise poolest. Mees lõikas 1888. aastal isegi oma kõrva maha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mitmete ajaloolaste sõnul ei vasta enesetapu teooria siiski tõele ja samuti on väidetud, et teda tulistasid kogemata kaks revolvriga mängivat teismelist noormeest.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561759" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Pariisis%20l%C3%A4heb%20oksjonile%20revolver%2C%20millega%20Vincent%20Van%20Gogh%20v%C3%B5ttis%20v%C3%A4idetavalt%20oma%20elu&url=https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561759" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Pariisis%20l%C3%A4heb%20oksjonile%20revolver%2C%20millega%20Vincent%20Van%20Gogh%20v%C3%B5ttis%20v%C3%A4idetavalt%20oma%20elu&url=https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6561759" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Pariisis läheb oksjonile revolver, millega Vincent Van Gogh võttis väidetavalt oma elu&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu%3Futm_source%3Demail%26utm_content%3D6561759" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6561759/pariisis-laheb-oksjonile-revolver-millega-vincent-van-gogh-vottis-vaidetavalt-oma-elu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6561759" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6561759" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/1996/vincent-van-gogh">vincent van gogh</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4np5882itf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-26efkx6dfp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-521" data-section="521" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee/section/521">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6561502/analuutik-jargmisena-voib-netflix-tosta-hindu-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A223S9TSxeYouR-WZ066p5b_kEc=/1000x435/filters:focal(3886x273:6571x3653)/nginx/o/2019/04/04/11923398t1h4eb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/3369" class="list-article__section-label slab" style="color: #a30012">Investor Mari</a></div><a href="https://majandus24.postimees.ee/6561502/analuutik-jargmisena-voib-netflix-tosta-hindu-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüütik: järgmisena võib Netflix tõsta hindu Euroopas </span></a><a href="https://majandus24.postimees.ee/6561502/analuutik-jargmisena-voib-netflix-tosta-hindu-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560351/naftahinnad-purustasid-taas-aasta-hinnarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3nSy5V5d0FmtvVZo1Xz0KR_5gR0=/324x185/smart/nginx/o/2019/04/03/11919414t1ha626.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6560351/naftahinnad-purustasid-taas-aasta-hinnarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naftahinnad purustasid taas aasta hinnarekordi </span></a><a href="https://majandus24.postimees.ee/6560351/naftahinnad-purustasid-taas-aasta-hinnarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560324/bitcoin-i-ootamatu-tousu-taga-oli-salaparane-suurostja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2HqBZEMePXdmu5nV9n-8W2CMPbY=/324x185/smart/nginx/o/2019/04/03/11919372t1h7df7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://majandus24.postimees.ee/6560324/bitcoin-i-ootamatu-tousu-taga-oli-salaparane-suurostja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bitcoin&#39;i ootamatu tõusu taga oli salapärane suurostja </span></a><a href="https://majandus24.postimees.ee/6560324/bitcoin-i-ootamatu-tousu-taga-oli-salaparane-suurostja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559730/graafik-ajaloo-parimat-aktsia-ja-kinnisvaratootlust-on-pakkunud-soome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JfBOAde_9fjDoYQA0YvjQxDJO2A=/324x185/filters:focal(353x1354:2408x2742)/nginx/o/2019/04/02/11917245t1ha442.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6559730/graafik-ajaloo-parimat-aktsia-ja-kinnisvaratootlust-on-pakkunud-soome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: ajaloo parimat aktsia- ja kinnisvaratootlust on pakkunud Soome </span></a><a href="https://majandus24.postimees.ee/6559730/graafik-ajaloo-parimat-aktsia-ja-kinnisvaratootlust-on-pakkunud-soome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rr6nznczwf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559436/juncker-kritiseeris-teravalt-hiina-investeeringuid-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AjtN86__teVs5Tovx7wKnfNAoj8=/1000x435/smart/nginx/o/2019/04/02/11916488t1hecd6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6559436/juncker-kritiseeris-teravalt-hiina-investeeringuid-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juncker kritiseeris teravalt Hiina investeeringuid Euroopas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6559436/juncker-kritiseeris-teravalt-hiina-investeeringuid-euroopas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6559436/juncker-kritiseeris-teravalt-hiina-investeeringuid-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6559401/vaata-milline-on-maailma-koige-kasumlikum-ettevote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rl0hVZAtLl7gfu7dMvQ4jz5q4gU=/335x190/smart/nginx/o/2019/04/02/11916467t1h8d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://majandus24.postimees.ee/6559401/vaata-milline-on-maailma-koige-kasumlikum-ettevote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, milline on maailma kõige kasumlikum ettevõte </span></a><a href="https://majandus24.postimees.ee/6559401/vaata-milline-on-maailma-koige-kasumlikum-ettevote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6558744/aleksandr-lukasenka-lubas-online-kasiinod-turule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QqqPNoXJNlY4CpjmN2gtRN7rOCc=/335x190/smart/nginx/o/2019/04/01/11913622t1h638f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6558744/aleksandr-lukasenka-lubas-online-kasiinod-turule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aleksandr Lukašenka lubas online-kasiinod turule </span></a><a href="https://majandus24.postimees.ee/6558744/aleksandr-lukasenka-lubas-online-kasiinod-turule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6556701/warren-buffett-rikkad-riigid-peavad-valtima-majanduses-liiklussurmasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ttfaMtYXsZgQtlu0k1Wg7USFMCU=/685x350/smart/nginx/o/2019/03/29/11905019t1h1140.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6556701/warren-buffett-rikkad-riigid-peavad-valtima-majanduses-liiklussurmasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Warren Buffett: rikkad riigid peavad vältima majanduses «liiklussurmasid» </span></a><a href="https://majandus24.postimees.ee/6556701/warren-buffett-rikkad-riigid-peavad-valtima-majanduses-liiklussurmasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p0oHGgsTc4EV9GZBcYuMHaBG7G4=/335x190/filters:focal(84x44:616x369)/nginx/o/2019/03/23/11890351t1ha13f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab" style="color: #a30012">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus hätta sattunud kruiisilaeva Viking Sky mootoririkke põhjus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Enne sadamast väljumist kontrolli mootoriõli taset!</div></a><a href="https://majandus24.postimees.ee/6555904/selgus-hatta-sattunud-kruiisilaeva-viking-sky-mootoririkke-pohjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555758/president-laheb-moskvasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EXCRqwmrFp5_jW0e6rPdYhQWbXo=/335x190/smart/nginx/o/2019/03/16/11870410t1h3a85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6555758/president-laheb-moskvasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President läheb Moskvasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555758/president-laheb-moskvasse/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6555758/president-laheb-moskvasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555039/swedbank-vois-valetada-usa-voimudele-oma-klientide-seostest-panama-paberitega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/59dRTFwiXnAxWLLwBt8k8VHnyDs=/685x350/smart/nginx/o/2019/03/27/11900186t1hb356.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://majandus24.postimees.ee/6555039/swedbank-vois-valetada-usa-voimudele-oma-klientide-seostest-panama-paberitega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank võis valetada USA võimudele oma klientide seostest Panama paberitega </span></a><a href="https://majandus24.postimees.ee/6555039/swedbank-vois-valetada-usa-voimudele-oma-klientide-seostest-panama-paberitega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-t693yhiv37" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-5xrog1gb9l" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560903/otsepilt-ja-blogi-riigikogu-xiv-koosseis-andis-ametivande" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5YWj0AM7JsU3v-CCie81btbXDtE=/1000x435/filters:focal(294x160:2213x1217)/nginx/o/2019/04/04/11924308t1h8591.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6560903/otsepilt-ja-blogi-riigikogu-xiv-koosseis-andis-ametivande" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Blogi: Riigikogu valis esimeheks Henn Põlluaasa, Jüri Ratase valitsus astus tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560903/otsepilt-ja-blogi-riigikogu-xiv-koosseis-andis-ametivande/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://poliitika.postimees.ee/6560903/otsepilt-ja-blogi-riigikogu-xiv-koosseis-andis-ametivande" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6560903/otsepilt-ja-blogi-riigikogu-xiv-koosseis-andis-ametivande" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270247"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ydl4cCEzeA03bkvIUiXPMXwAkGY=/335x190/filters:focal(46x177:895x994)/nginx/o/2019/04/04/11923625t1h9af2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruuben Kaalep rassistlikuks peetavast käemärgist: see on hea tuju märk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark/comments" class="list-article__comment section-font-color" itemprop="url">(75) </span></span></a><a href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6561470/video-riigikogu-ees-laks-meeleavaldajate-ja-peeter-ernitsa-vahel-soneluseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1fwdYKLgaquOcq1as10bprTghvI=/335x190/smart/nginx/o/2019/04/04/11923255t1hacf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">183 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://poliitika.postimees.ee/6561470/video-riigikogu-ees-laks-meeleavaldajate-ja-peeter-ernitsa-vahel-soneluseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: riigikogu ees läks meeleavaldajate ja Peeter Ernitsa vahel sõneluseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6561470/video-riigikogu-ees-laks-meeleavaldajate-ja-peeter-ernitsa-vahel-soneluseks/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/6561470/video-riigikogu-ees-laks-meeleavaldajate-ja-peeter-ernitsa-vahel-soneluseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6561467/presidendi-kone-taismahus-kui-laseme-vaartuste-kriisil-suveneda-on-peagi-kriisis-ka-demokraatia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k0QnqSWBQBGheoPu_f-E8DGkk8g=/685x350/smart/nginx/o/2019/04/04/11923484t1hf2c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://www.postimees.ee/6561467/presidendi-kone-taismahus-kui-laseme-vaartuste-kriisil-suveneda-on-peagi-kriisis-ka-demokraatia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Presidendi kõne täismahus: sõnavabadus ei õigusta valetamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6561467/presidendi-kone-taismahus-kui-laseme-vaartuste-kriisil-suveneda-on-peagi-kriisis-ka-demokraatia/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6561467/presidendi-kone-taismahus-kui-laseme-vaartuste-kriisil-suveneda-on-peagi-kriisis-ka-demokraatia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6561774/savisaar-murdis-sanktsioonide-lopetamise-ideega-venemaa-meediasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nJYMG97XUh6ExFdLPuGzBa9fCPU=/335x190/smart/nginx/o/2019/01/30/11752301t1he621.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6561774/savisaar-murdis-sanktsioonide-lopetamise-ideega-venemaa-meediasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaar murdis sanktsioonide lõpetamise ideega Venemaa meediasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6561774/savisaar-murdis-sanktsioonide-lopetamise-ideega-venemaa-meediasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6561774/savisaar-murdis-sanktsioonide-lopetamise-ideega-venemaa-meediasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6561592/lati-ja-leedu-presidendid-putiniga-kohtuma-ei-laheks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wj6arHkb67X_Zz__ThFZxvOINPo=/335x190/smart/nginx/o/2018/02/16/7589023t1ha0a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6561592/lati-ja-leedu-presidendid-putiniga-kohtuma-ei-laheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti ja Leedu president Putiniga kohtuma ei läheks </span></a><a href="https://www.postimees.ee/6561592/lati-ja-leedu-presidendid-putiniga-kohtuma-ei-laheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9vRpINgoNRqKgLQEcNMTMY5kZro=/685x350/smart/nginx/o/2016/10/25/6001477t1h5327.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurima munafarmi kanalast avastati salmonellabakter <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Tapale läks 54 000 kana</div></a><a href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6561798/suri-minino-ja-kin-dza-dza-rezissoor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8Nu6mlpxh8qSN1UZKlRQMLr_ZXU=/335x190/filters:focal(55x1560:2887x3315)/nginx/o/2019/04/04/11924425t1h892e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6561798/suri-minino-ja-kin-dza-dza-rezissoor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri «Minino» ja «Kin-dza-dza» režissöör </span></a><a href="https://kultuur.postimees.ee/6561798/suri-minino-ja-kin-dza-dza-rezissoor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6561714/dakari-ralli-kolib-lahis-itta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_FIfIf0j3HCtgci-QiAv0dUMpbc=/335x190/filters:focal(939x270:2271x1436)/nginx/o/2019/04/04/11924166t1h6c19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6561714/dakari-ralli-kolib-lahis-itta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dakari ralli kolib Lähis-Itta </span></a><a href="https://sport.postimees.ee/6561714/dakari-ralli-kolib-lahis-itta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6561795/teadlased-viimati-kui-ohus-oli-nii-palju-co2-kasvasid-antarktikas-puud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5hWBUT22mEHnzquJasKzB8Xc4-g=/685x350/smart/nginx/o/2019/04/04/11924458t1h6a15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6561795/teadlased-viimati-kui-ohus-oli-nii-palju-co2-kasvasid-antarktikas-puud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: viimati, kui õhus oli nii palju CO2, kasvasid Antarktikas puud </span></a><a href="https://heureka.postimees.ee/6561795/teadlased-viimati-kui-ohus-oli-nii-palju-co2-kasvasid-antarktikas-puud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6561544/lugejakiri-kui-muuja-pole-nous-sinuga-eesti-keeles-raakima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P6bpbKyak-a9pLqlGK0l6ja9fcw=/335x190/smart/nginx/o/2019/04/04/11924421t1h98d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6561544/lugejakiri-kui-muuja-pole-nous-sinuga-eesti-keeles-raakima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugejakiri: kui müüja pole nõus sinuga eesti keeles rääkima </span></a><a href="https://arvamus.postimees.ee/6561544/lugejakiri-kui-muuja-pole-nous-sinuga-eesti-keeles-raakima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6561212/eestis-elavad-valismaalased-peavad-veidraks-ekre-poolt-haaletamist-ja-alasti-votmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l_lnmlQ57hA-tBnuURYnonE4Qb0=/335x190/smart/nginx/o/2019/04/04/11924008t1hf4b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://www.postimees.ee/6561212/eestis-elavad-valismaalased-peavad-veidraks-ekre-poolt-haaletamist-ja-alasti-votmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida peavad Eestis elavad välismaalased veidraks? EKRE poolt hääletamist ja alasti võtmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6561212/eestis-elavad-valismaalased-peavad-veidraks-ekre-poolt-haaletamist-ja-alasti-votmist/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6561212/eestis-elavad-valismaalased-peavad-veidraks-ekre-poolt-haaletamist-ja-alasti-votmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-th65f9vzt7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5p7v2uxbme" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6561180/koalitsioon-jaotas-ministriportfellid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FobvAg69Neg9qmPVLOwA6zqBf34=/1000x435/smart/nginx/o/2019/04/03/11922631t1hccf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>376</span></div></div><a href="https://poliitika.postimees.ee/6561180/koalitsioon-jaotas-ministriportfellid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioon jaotas ministriportfellid <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6561180/koalitsioon-jaotas-ministriportfellid/comments" class="list-article__comment section-font-color" itemprop="url">(59) </span></span></a><a href="https://poliitika.postimees.ee/6561180/koalitsioon-jaotas-ministriportfellid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560903/otsepilt-ja-blogi-riigikogu-xiv-koosseis-andis-ametivande" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XcvXmV2jZG2_mwV8DZmOCrkX2XU=/335x190/smart/nginx/o/2019/03/18/11875679t1hf53d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">183 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6560903/otsepilt-ja-blogi-riigikogu-xiv-koosseis-andis-ametivande" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Otsepilt ja blogi: riigikogu XIV koosseis andis ametivande <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560903/otsepilt-ja-blogi-riigikogu-xiv-koosseis-andis-ametivande/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://poliitika.postimees.ee/6560903/otsepilt-ja-blogi-riigikogu-xiv-koosseis-andis-ametivande" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6561022/president-teeb-kaja-kallasele-ettepaneku-valitsuse-moodustamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4zNlvzv7Cc7fGYZ9jQ6MZru8u6c=/335x190/filters:focal(823x129:1458x753)/nginx/o/2019/03/26/11897761t1hd82e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>954</span></div></div><a href="https://poliitika.postimees.ee/6561022/president-teeb-kaja-kallasele-ettepaneku-valitsuse-moodustamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President teeb Kaja Kallasele ettepaneku valitsuse moodustamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6561022/president-teeb-kaja-kallasele-ettepaneku-valitsuse-moodustamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://poliitika.postimees.ee/6561022/president-teeb-kaja-kallasele-ettepaneku-valitsuse-moodustamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6561025/video-johkrast-vagivallast-parnu-tanaval-lasteruhmaga-jalutanud-naine-sakutab-mudilast-nii-jouliselt-et-laps-soiduteele-kukub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8PENFzoIQK6sA1Cb-iUv7S0BqjI=/685x350/smart/nginx/o/2019/04/03/11922258t1hfd0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1333</span></div></div><a href="https://parnu.postimees.ee/6561025/video-johkrast-vagivallast-parnu-tanaval-lasteruhmaga-jalutanud-naine-sakutab-mudilast-nii-jouliselt-et-laps-soiduteele-kukub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video jõhkrast vägivallast Pärnu tänaval: lasterühmaga jalutanud naine sakutab mudilast nii jõuliselt, et laps sõiduteele kukub <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6561025/video-johkrast-vagivallast-parnu-tanaval-lasteruhmaga-jalutanud-naine-sakutab-mudilast-nii-jouliselt-et-laps-soiduteele-kukub/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6561025/video-johkrast-vagivallast-parnu-tanaval-lasteruhmaga-jalutanud-naine-sakutab-mudilast-nii-jouliselt-et-laps-soiduteele-kukub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ydl4cCEzeA03bkvIUiXPMXwAkGY=/335x190/filters:focal(46x177:895x994)/nginx/o/2019/04/04/11923625t1h9af2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruuben Kaalep rassistlikuks peetavast käemärgist: see on hea tuju märk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark/comments" class="list-article__comment section-font-color" itemprop="url">(75) </span></span></a><a href="https://www.postimees.ee/6561505/ruuben-kaalep-rassistlikuks-peetavast-kaemargist-see-on-hea-tuju-mark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6561161/kaljulaidi-visiit-putini-juurde-teeb-eksperdid-murelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tBoiWefk5dtomtNyG3qh3VHDwmg=/335x190/smart/nginx/o/2019/04/03/11922575t1hfeb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>374</span></div></div><a href="https://poliitika.postimees.ee/6561161/kaljulaidi-visiit-putini-juurde-teeb-eksperdid-murelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaidi visiit Putini juurde teeb eksperdid murelikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6561161/kaljulaidi-visiit-putini-juurde-teeb-eksperdid-murelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://poliitika.postimees.ee/6561161/kaljulaidi-visiit-putini-juurde-teeb-eksperdid-murelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f3zdwlprHhUrg_AxXYvUGY-pj08=/685x350/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia teleteenust ootab ees suuremat sorti raputus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6560511/telia-teleteenust-ootab-ees-suuremat-sorti-raputus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6561184/riigiameti-hinnaline-tooriist-haihtus-omnivas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iWEzbBxA4c6P6w5pyg9-0c1ulU4=/335x190/smart/nginx/o/2019/04/03/11922689t1h807d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://leht.postimees.ee/6561184/riigiameti-hinnaline-tooriist-haihtus-omnivas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigiameti hinnaline tööriist haihtus Omnivas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6561184/riigiameti-hinnaline-tooriist-haihtus-omnivas/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6561184/riigiameti-hinnaline-tooriist-haihtus-omnivas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_7XDpgJ2bJQHlAweFWHm9hGmmb0=/335x190/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>341</span></div></div><a href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigla juht patsiendi surmast: vigu ikka juhtub ja võib olla rahulolematuid kliente <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6560482/haigla-juht-patsiendi-surmast-vigu-ikka-juhtub-ja-voib-olla-rahulolematuid-kliente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6560916/kanepi-tegi-uskumatu-tagasituleku-ning-alistas-tugeva-belglanna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8VlzSw5iSXr-zQQZkO526Q_Yrfs=/685x350/smart/nginx/o/2019/04/02/11916476t1hfb73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>631</span></div></div><a href="https://sport.postimees.ee/6560916/kanepi-tegi-uskumatu-tagasituleku-ning-alistas-tugeva-belglanna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanepi tegi uskumatu tagasituleku ning alistas tugeva belglanna <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6560916/kanepi-tegi-uskumatu-tagasituleku-ning-alistas-tugeva-belglanna/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6560916/kanepi-tegi-uskumatu-tagasituleku-ning-alistas-tugeva-belglanna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560973/haridusministri-portfellist-ilma-jaanud-lukas-loobus-ka-riigikogu-kohast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VPIfBB_WE-P4qsjppl1tN9Mefv0=/335x190/smart/nginx/o/2019/03/12/11861345t1h7c57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6560973/haridusministri-portfellist-ilma-jaanud-lukas-loobus-ka-riigikogu-kohast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haridusministri portfellist ilma jäänud Lukas loobus ka riigikogu kohast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560973/haridusministri-portfellist-ilma-jaanud-lukas-loobus-ka-riigikogu-kohast/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6560973/haridusministri-portfellist-ilma-jaanud-lukas-loobus-ka-riigikogu-kohast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560960/video-vaata-mis-juhtus-eestist-venemaale-viidud-toidukraamiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j-rUcRPfPzPWSbkT64-m6_NbohQ=/335x190/smart/nginx/o/2013/09/05/2110069t1h1340.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://tarbija24.postimees.ee/6560960/video-vaata-mis-juhtus-eestist-venemaale-viidud-toidukraamiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, mis juhtus Eestist Venemaale viidud toidukraamiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6560960/video-vaata-mis-juhtus-eestist-venemaale-viidud-toidukraamiga/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6560960/video-vaata-mis-juhtus-eestist-venemaale-viidud-toidukraamiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z66iqa8hla" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nzu34ac8kn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560860/video-politsei-liiklustalgutel-korvaldati-juht-kes-kimas-50-km-h-alas-120-km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PD8Y85g5BMzLMzEZIv0tO-uMpGU=/335x190/smart/nginx/o/2019/04/03/11922035t1h60a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>438</span></div></div><a href="https://www.postimees.ee/6560860/video-politsei-liiklustalgutel-korvaldati-juht-kes-kimas-50-km-h-alas-120-km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politsei liiklustalgutel kõrvaldati juht, kes kimas 50 km/h alas 120 km/h <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560860/video-politsei-liiklustalgutel-korvaldati-juht-kes-kimas-50-km-h-alas-120-km-h/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Narvas ületas õpilane koos instruktoriga kiirust</div></a><a href="https://www.postimees.ee/6560860/video-politsei-liiklustalgutel-korvaldati-juht-kes-kimas-50-km-h-alas-120-km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6JINkOVic6ZL7J8kA7_In8YyQ-g=/335x190/smart/nginx/o/2019/02/26/11825855t1h67e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom loobus riigikogu kohast: mulle ei meeldi pehmeks maandumiseks ette valmistumine <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Täiendatud kell 16.54!</div></a><a href="https://poliitika.postimees.ee/6560846/yana-toom-loobus-riigikogu-kohast-mulle-ei-meeldi-pehmeks-maandumiseks-ette-valmistumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6560629/vabandust-aga-ma-olen-nende-laste-ema-mitte-nende-ode-kolme-lapse-ema-jagab-oma-igavese-nooruse-saladust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ftmY3AhLAZlzToevMF9-XTwTtSE=/685x350/filters:focal(1007x1458:2324x3798)/nginx/o/2019/04/03/11921246t1h8eb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6560629/vabandust-aga-ma-olen-nende-laste-ema-mitte-nende-ode-kolme-lapse-ema-jagab-oma-igavese-nooruse-saladust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabandust, aga ma olen nende laste ema, mitte nende õde! Kolme lapse ema jagab oma igavese nooruse saladust </span></a><a href="https://elu24.postimees.ee/6560629/vabandust-aga-ma-olen-nende-laste-ema-mitte-nende-ode-kolme-lapse-ema-jagab-oma-igavese-nooruse-saladust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6561375/parnu-linnavalitsus-moistab-vagivaldselt-kaitunud-lasteaiaopetaja-tegevuse-hukka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9E3DOQ5kWR_u66f1z5IrwztZT8g=/335x190/filters:focal(231x99:377x224)/nginx/o/2019/04/04/11923171t1hb3de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://parnu.postimees.ee/6561375/parnu-linnavalitsus-moistab-vagivaldselt-kaitunud-lasteaiaopetaja-tegevuse-hukka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu linnavalitsus mõistab vägivaldselt käitunud lasteaiaõpetaja tegevuse hukka <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6561375/parnu-linnavalitsus-moistab-vagivaldselt-kaitunud-lasteaiaopetaja-tegevuse-hukka/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Nüüd on selgunud, millise lasteaiaga kõnealuse juhtumi puhul tegemist on</div></a><a href="https://parnu.postimees.ee/6561375/parnu-linnavalitsus-moistab-vagivaldselt-kaitunud-lasteaiaopetaja-tegevuse-hukka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6561126/pildid-ja-video-nooruke-tudeng-lopetas-laiskusest-raseerimise-ja-sattus-selle-tottu-meeletu-kriitikalaviini-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/frrLdWKvNYXC4kqpM98b38U5QAM=/335x190/smart/nginx/o/2019/04/03/11922534t1hb201.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6561126/pildid-ja-video-nooruke-tudeng-lopetas-laiskusest-raseerimise-ja-sattus-selle-tottu-meeletu-kriitikalaviini-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: nooruke tudeng lõpetas laiskusest raseerimise ja sattus selle tõttu meeletu kriitikalaviini alla </span></a><a href="https://elu24.postimees.ee/6561126/pildid-ja-video-nooruke-tudeng-lopetas-laiskusest-raseerimise-ja-sattus-selle-tottu-meeletu-kriitikalaviini-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xfBw8ZpAgi4gTocttkd3W7PRg8k=/685x350/smart/nginx/o/2016/02/17/5056891t1hcafa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurima munatootja farmist avastati salmonellabakter <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Tapale läks 54 000 kana</div></a><a href="https://majandus24.postimees.ee/6561652/eesti-suurima-munatootja-farmist-avastati-salmonellabakter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6561470/video-riigikogu-ees-laks-meeleavaldajate-ja-peeter-ernitsa-vahel-soneluseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1fwdYKLgaquOcq1as10bprTghvI=/335x190/smart/nginx/o/2019/04/04/11923255t1hacf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">183 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://poliitika.postimees.ee/6561470/video-riigikogu-ees-laks-meeleavaldajate-ja-peeter-ernitsa-vahel-soneluseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: riigikogu ees läks meeleavaldajate ja Peeter Ernitsa vahel sõneluseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6561470/video-riigikogu-ees-laks-meeleavaldajate-ja-peeter-ernitsa-vahel-soneluseks/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/6561470/video-riigikogu-ees-laks-meeleavaldajate-ja-peeter-ernitsa-vahel-soneluseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560951/riik-tombab-saaremaa-megatuulepargile-kriipsu-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ia4oyv4tMXH_xt10kMWZavBdHcE=/335x190/filters:focal(481x33:1938x2225)/nginx/o/2017/06/08/6759325t1h7159.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://majandus24.postimees.ee/6560951/riik-tombab-saaremaa-megatuulepargile-kriipsu-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik tõmbab Saaremaa megatuulepargile kriipsu peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560951/riik-tombab-saaremaa-megatuulepargile-kriipsu-peale/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Investeeringu suurus olnuks üle miljardi!</div></a><a href="https://majandus24.postimees.ee/6560951/riik-tombab-saaremaa-megatuulepargile-kriipsu-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ni407FHTDoXv7VH784HjQXgl5M8=/685x350/smart/nginx/o/2019/04/03/11921988t1h27b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis sündis uus perepank, mis keskendub väikelaenudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Konkurent: loodus tühja kohta ei salli</div></a><a href="https://majandus24.postimees.ee/6560473/eestis-sundis-uus-perepank-mis-keskendub-vaikelaenudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6561181/jalitamatu-pommiahvarduse-oskab-saata-ka-tudeng" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5nAvDsD_xkwTHWuMt1s0DI_3sT0=/335x190/smart/nginx/o/2019/04/03/11922634t1hf437.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://leht.postimees.ee/6561181/jalitamatu-pommiahvarduse-oskab-saata-ka-tudeng" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jälitamatu pommiähvarduse oskab saata ka tudeng <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6561181/jalitamatu-pommiahvarduse-oskab-saata-ka-tudeng/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6561181/jalitamatu-pommiahvarduse-oskab-saata-ka-tudeng" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6561083/seefeldi-dopinguskandaali-ajal-verevahetusest-video-avaldanud-politseinik-tunnistati-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JHc5sTvFlQGrrCp9a_ZUH3R590E=/335x190/filters:focal(56x250:312x418)/nginx/o/2019/02/28/11831996t1h0bfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sport.postimees.ee/6561083/seefeldi-dopinguskandaali-ajal-verevahetusest-video-avaldanud-politseinik-tunnistati-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seefeldi dopinguskandaali ajal verevahetusest video avaldanud politseinik tunnistati süüdi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6561083/seefeldi-dopinguskandaali-ajal-verevahetusest-video-avaldanud-politseinik-tunnistati-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://sport.postimees.ee/6561083/seefeldi-dopinguskandaali-ajal-verevahetusest-video-avaldanud-politseinik-tunnistati-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qx1o3lvvj8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4o0idphq8j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6560950/walesi-mm-rallit-ahvardab-taiesti-ootamatul-pohjusel-arajaamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G9ae-Nq7J5gY_UPf84IHvRnIIgk=/335x190/smart/nginx/o/2018/10/06/11472553t1hef4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/6560950/walesi-mm-rallit-ahvardab-taiesti-ootamatul-pohjusel-arajaamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Walesi MM-rallit ähvardab täiesti ootamatul põhjusel ärajäämine </span></a><a href="https://sport.postimees.ee/6560950/walesi-mm-rallit-ahvardab-taiesti-ootamatul-pohjusel-arajaamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6560985/araabiasse-kolinud-starmani-eksjuht-toi-briti-perefirma-miljonid-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pmKQ0PfiI5eXsTGaKwujG3VTOQk=/335x190/smart/nginx/o/2019/04/03/11922189t1h0f8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://majandus24.postimees.ee/6560985/araabiasse-kolinud-starmani-eksjuht-toi-briti-perefirma-miljonid-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Araabiasse kolinud Starmani eksjuht tõi Briti perefirma miljonid Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6560985/araabiasse-kolinud-starmani-eksjuht-toi-briti-perefirma-miljonid-eestisse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6560985/araabiasse-kolinud-starmani-eksjuht-toi-briti-perefirma-miljonid-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6560990/vabariigi-valimiskomisjon-maaras-riigikogu-asendusliikmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UGv6Wo-uqaNI7T1yKHlOvltBhgM=/685x350/smart/nginx/o/2019/03/10/11856128t1h0f4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://poliitika.postimees.ee/6560990/vabariigi-valimiskomisjon-maaras-riigikogu-asendusliikmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabariigi valimiskomisjon määras riigikogu asendusliikmed <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6560990/vabariigi-valimiskomisjon-maaras-riigikogu-asendusliikmed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6560990/vabariigi-valimiskomisjon-maaras-riigikogu-asendusliikmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6561393/endine-soltlane-mul-loppes-20-aastasena-korralik-ajutegevus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f2RtLNaWASQ9wDKHr89nOSZLqeM=/335x190/filters:focal(162x52:2684x1609)/nginx/o/2019/03/05/11844064t1hc911.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>290</span></div></div><a href="https://tervis.postimees.ee/6561393/endine-soltlane-mul-loppes-20-aastasena-korralik-ajutegevus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine sõltlane: mul lõppes 20-aastasena korralik ajutegevus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6561393/endine-soltlane-mul-loppes-20-aastasena-korralik-ajutegevus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6561393/endine-soltlane-mul-loppes-20-aastasena-korralik-ajutegevus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i2weKRK-HLf3JTaTi1bNddeMQ20=/335x190/filters:focal(1001x1268:3228x2816)/nginx/o/2019/04/01/11914463t1h3819.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>669</span></div></div><a href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin andis Kersti Kaljulaidiga kohtumiseks rohelise tule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule/comments" class="list-article__comment section-font-color" itemprop="url">(143)</span></span><div class="list-article__additional-headline">Täiendatud kell 14.50</div></a><a href="https://www.postimees.ee/6560620/putin-andis-kersti-kaljulaidiga-kohtumiseks-rohelise-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560892/suur-hinnavordlus-kus-saab-koige-odavamalt-rehvid-vahetatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4gR7XeoYYfL1fUnzzBArDhXKRXU=/685x350/smart/nginx/o/2019/04/03/11921958t1h96cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://tarbija24.postimees.ee/6560892/suur-hinnavordlus-kus-saab-koige-odavamalt-rehvid-vahetatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR HINNAVÕRDLUS Kus saab kõige odavamalt rehvid vahetatud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6560892/suur-hinnavordlus-kus-saab-koige-odavamalt-rehvid-vahetatud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6560892/suur-hinnavordlus-kus-saab-koige-odavamalt-rehvid-vahetatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6560814/laura-korgemae-muub-haruldase-koeratou-kutsikaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SPo-IpQrPnudB9ZfPTQbu82pcgo=/335x190/smart/nginx/o/2019/04/03/11921775t1h7f73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6560814/laura-korgemae-muub-haruldase-koeratou-kutsikaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laura Kõrgemäe müüb haruldase koeratõu kutsikaid </span></a><a href="https://elu24.postimees.ee/6560814/laura-korgemae-muub-haruldase-koeratou-kutsikaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6561374/video-politseisse-lainud-teismelise-vaitel-on-ta-poiss-kes-rooviti-2011" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ujttBYA7GyJMrxNIAMm9foUI_wM=/335x190/filters:focal(505x194:836x585)/nginx/o/2019/04/04/11923124t1hb7a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6561374/video-politseisse-lainud-teismelise-vaitel-on-ta-poiss-kes-rooviti-2011" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politseisse läinud teismelise väitel on ta poiss, kes rööviti 2011 </span></a><a href="https://elu24.postimees.ee/6561374/video-politseisse-lainud-teismelise-vaitel-on-ta-poiss-kes-rooviti-2011" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pEStzO-kElipo56Tu8KEc2hvyXQ=/685x350/smart/nginx/o/2019/04/02/11919086t1hc215.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere kaotas haigla vea tõttu vanaisa <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6560258/pere-kaotas-haigla-vea-tottu-vanaisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6560507/tehke-jarele-49-aastane-jana-hallas-on-ulikovas-rannavormis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k5mA9gzCc3779Zq4Pi6fEqlgQ0E=/335x190/smart/nginx/o/2019/04/03/11919731t1ha159.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6560507/tehke-jarele-49-aastane-jana-hallas-on-ulikovas-rannavormis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehke järele: 49-aastane Jana Hallas on ülikõvas rannavormis! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6560507/tehke-jarele-49-aastane-jana-hallas-on-ulikovas-rannavormis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6560507/tehke-jarele-49-aastane-jana-hallas-on-ulikovas-rannavormis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6560661/maailma-koige-kallim-maal-kadus-ja-keegi-ei-tea-kus-see-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rX3XcelVHgz_1pmQSo8EQfftPS4=/335x190/filters:focal(1257x1122:1831x1849)/nginx/o/2019/04/03/11921076t1hebf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://elu24.postimees.ee/6560661/maailma-koige-kallim-maal-kadus-ja-keegi-ei-tea-kus-see-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma kõige kallim maal kadus ja keegi ei tea, kus see on <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6560661/maailma-koige-kallim-maal-kadus-ja-keegi-ei-tea-kus-see-on/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6560661/maailma-koige-kallim-maal-kadus-ja-keegi-ei-tea-kus-see-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zt7g3gya1n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-67ozixajg4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6561082/video-eesti-kuulsaim-slackliner-jaan-roose-tegi-esimese-inimesena-maailmas-lindil-kahekordse-tagurpidi-salto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z-KUgW0US9ctkpsCh9dfrA6MMok=/335x190/filters:focal(209x58:911x575)/nginx/o/2019/04/03/11922373t1h6ea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6561082/video-eesti-kuulsaim-slackliner-jaan-roose-tegi-esimese-inimesena-maailmas-lindil-kahekordse-tagurpidi-salto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Eesti kuulsaim slackliner Jaan Roose tegi esimese inimesena maailmas lindil kahekordse tagurpidi salto </span></a><a href="https://elu24.postimees.ee/6561082/video-eesti-kuulsaim-slackliner-jaan-roose-tegi-esimese-inimesena-maailmas-lindil-kahekordse-tagurpidi-salto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559852/bikiinipildi-postitanud-madli-vilsar-olen-oma-keha-nii-kaua-vihanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vhiw8Rz6ws20uUlUofQFkRuFTww=/335x190/filters:focal(138x36:877x483)/nginx/o/2018/06/14/7901885t1h381c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elu24.postimees.ee/6559852/bikiinipildi-postitanud-madli-vilsar-olen-oma-keha-nii-kaua-vihanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bikiinipildi postitanud Madli Vilsar: olen oma keha nii kaua vihanud... </span></a><a href="https://elu24.postimees.ee/6559852/bikiinipildi-postitanud-madli-vilsar-olen-oma-keha-nii-kaua-vihanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6560027/8-pepuseksi-riski-ja-ohtu-millest-tuleks-teadlik-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QdMP67HIqyheEwqeXLnFp8A4bwg=/685x350/smart/nginx/o/2019/04/02/11918303t1h25de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6560027/8-pepuseksi-riski-ja-ohtu-millest-tuleks-teadlik-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 pepuseksi riski ja ohtu, millest tuleks teadlik olla </span></a><a href="https://sobranna.postimees.ee/6560027/8-pepuseksi-riski-ja-ohtu-millest-tuleks-teadlik-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6561313/galerii-eesti-parimaks-pagariks-krooniti-uku-suviste-endine-kallim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zyVqaPXhf7zEZAg2b0uRgC6Cg20=/335x190/filters:focal(927x650:3899x2055)/nginx/o/2019/04/04/11923042t1hd971.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6561313/galerii-eesti-parimaks-pagariks-krooniti-uku-suviste-endine-kallim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eesti parimaks pagariks krooniti Uku Suviste endine kallim <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6561313/galerii-eesti-parimaks-pagariks-krooniti-uku-suviste-endine-kallim/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6561313/galerii-eesti-parimaks-pagariks-krooniti-uku-suviste-endine-kallim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6559291/jarelvaadatav-saaremaa-alustas-pronksiseeriat-rakvere-vastu-voiduga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xJvEXSfA9ArLlAFaQc-d20IvglY=/335x190/smart/nginx/o/2019/03/21/11883958t1h400a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:58:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6559291/jarelvaadatav-saaremaa-alustas-pronksiseeriat-rakvere-vastu-voiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Saaremaa alustas pronksiseeriat Rakvere vastu võiduga </span></a><a href="https://sport.postimees.ee/6559291/jarelvaadatav-saaremaa-alustas-pronksiseeriat-rakvere-vastu-voiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6561330/grippi-on-surnud-36-inimest-haiglaravil-on-jatkuvalt-paljud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3CM73OqDROG-fvRV2RZPHy2shcI=/685x350/filters:focal(754x440:5288x3543)/nginx/o/2016/10/05/5921113t1h0d01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tervis.postimees.ee/6561330/grippi-on-surnud-36-inimest-haiglaravil-on-jatkuvalt-paljud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grippi on surnud 36 inimest, haiglaravil on jätkuvalt paljud </span></a><a href="https://tervis.postimees.ee/6561330/grippi-on-surnud-36-inimest-haiglaravil-on-jatkuvalt-paljud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6560279/meeke-eestlased-tuhja-juttu-ei-raagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vxvR1V39tnon7qW2DwfV2lerhIU=/335x190/filters:focal(844x435:859x450)/nginx/o/2019/04/02/11919198t1h4f1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6560279/meeke-eestlased-tuhja-juttu-ei-raagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeke: eestlased tühja juttu ei räägi </span></a><a href="https://sport.postimees.ee/6560279/meeke-eestlased-tuhja-juttu-ei-raagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6560974/seksuaalharidus-lasteaeda-kas-olete-hulluks-lainud-ei-ole-vastab-naistearst" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PoIQPjBQ2MyiRvHbOi9sjJ1GfSg=/335x190/smart/nginx/o/2019/04/03/11922173t1hfc8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://tartu.postimees.ee/6560974/seksuaalharidus-lasteaeda-kas-olete-hulluks-lainud-ei-ole-vastab-naistearst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksuaalharidus lasteaeda, kas olete hulluks läinud? Ei ole, vastab naistearst <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6560974/seksuaalharidus-lasteaeda-kas-olete-hulluks-lainud-ei-ole-vastab-naistearst/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tartu.postimees.ee/6560974/seksuaalharidus-lasteaeda-kas-olete-hulluks-lainud-ei-ole-vastab-naistearst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6561115/hiina-kooliopetaja-muutis-meie-ostuharjumusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZZYs74bQkV1lRj4uq24n5BNSBKU=/685x350/filters:focal(549x426:564x441)/nginx/o/2019/04/03/11922485t1h5f13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6561115/hiina-kooliopetaja-muutis-meie-ostuharjumusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina kooliõpetaja muutis meie ostuharjumusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6561115/hiina-kooliopetaja-muutis-meie-ostuharjumusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6561115/hiina-kooliopetaja-muutis-meie-ostuharjumusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1HdkjdoJ3tPRGOf_XNyT25fTmUA=/335x190/filters:focal(736x696:861x815)/nginx/o/2019/04/02/11916865t1h6ae5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik letti! Instakaunitar Demi Rose välgutas nii rinnapartiid kui pepsi </span></a><a href="https://elu24.postimees.ee/6559617/koik-letti-instakaunitar-demi-rose-valgutas-nii-rinnapartiid-kui-pepsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dqMFlkebxtX_Cix0N5WdW2G8aiM=/335x190/filters:focal(533x524:1506x842)/nginx/o/2019/03/26/11898665t1h09c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>331</span></div></div><a href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe peatoimetajaks saab Peeter Helme <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6560543/postimehe-peatoimetajaks-saab-peeter-helme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-86mswqt4q2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c7i2adgq0q" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MSa5oAJD0Yr0G9HGr89gRAuyHsw=/60x60/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg" data-lazy-src-x2="//f9.pmo.ee/dZLj252wOqz_Jl2ZWjQCFJUAQLE=/120x120/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg"><p class="site-footer__author-name">Rait Piir</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:piir.rait@gmail.com">piir.rait@gmail.com</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-329ac6d0ab91c5b89442.js" async></script></body></html>