<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/50jOY_UFXZgo0hxP_S2T5KG3jVE=/1200x630/filters:focal(312x44:579x399)/nginx/o/2018/10/03/11465248t1h934f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/50jOY_UFXZgo0hxP_S2T5KG3jVE=/1200x630/filters:focal(312x44:579x399)/nginx/o/2018/10/03/11465248t1h934f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hiljaks jäänud idufirma sai inspektsioonilt trahvi"><meta property="twitter:title" content="Hiljaks jäänud idufirma sai inspektsioonilt trahvi"><meta property="og:url" content="https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi"><meta property="twitter:url" content="https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Finantsinspektsioon (FI) karistas väärteo korras 5200-eurose trahviga idufirmat Inzmo Kindlustusmaakler teabe mitteõigeaegse esitamise eest."><meta property="twitter:description" content="Finantsinspektsioon (FI) karistas väärteo korras 5200-eurose trahviga idufirmat Inzmo Kindlustusmaakler teabe mitteõigeaegse esitamise eest."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta name="article:published_time" content="2019-02-16T11:19:53+02:00"><meta name="article:modified_time" content="2019-02-16T10:28:55+02:00"><meta name="description" content="Finantsinspektsioon (FI) karistas väärteo korras 5200-eurose trahviga idufirmat Inzmo Kindlustusmaakler teabe mitteõigeaegse esitamise eest."><meta name="keywords" content=""><link rel="canonical" href="https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Hiljaks jäänud idufirma sai inspektsioonilt trahvi - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e5e5162f27b76de7aa57.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 article-6524716"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6MzAwLCJWRVJTSU9OIjoiNS41Ni4wIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">L, 16.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__text">«Viimasel poolel aastal oleme ühiskonnas palju rääkinud sellest, et kust tuleb raha, missugused peaks olema maksud. Raha tuleb töökohtadest. Töökohad on ka riigile väga olulised,» </a><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Kivine</span></a></div><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__image"><img src="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg" srcset="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg, //f7.pmo.ee/s2-wUfIsfz14r7jDwzH0jJbIZfI=/144x144/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus ja tootmine</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Hiljaks jäänud idufirma sai inspektsioonilt trahvi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Hiljaks jäänud idufirma sai inspektsioonilt trahvi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6524716" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Hiljaks%20j%C3%A4%C3%A4nud%20idufirma%20sai%20inspektsioonilt%20trahvi&url=https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6524716" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Hiljaks%20j%C3%A4%C3%A4nud%20idufirma%20sai%20inspektsioonilt%20trahvi&url=https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6524716" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Hiljaks jäänud idufirma sai inspektsioonilt trahvi&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi%3Futm_source%3Demail%26utm_content%3D6524716" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">16. veebruar 2019, 11:19</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11465248" image-url="//f8.pmo.ee/uDEUlFkrXhjSrkyZdB9Ytjmy554=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/03/11465248t1h934f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11465248)" src="//f8.pmo.ee/6qfhmEmpQfUGg-uIZMYRzIinFK0=/685x410/filters:focal(312x44:579x399)/nginx/o/2018/10/03/11465248t1h934f.jpg" srcset="//f8.pmo.ee/6qfhmEmpQfUGg-uIZMYRzIinFK0=/685x410/filters:focal(312x44:579x399)/nginx/o/2018/10/03/11465248t1h934f.jpg, //f8.pmo.ee/le-7abGEK4Q5O5PSsdf-89N77VI=/1370x820/filters:focal(312x44:579x399)/nginx/o/2018/10/03/11465248t1h934f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kohtunik. Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Maxpark.com</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-5w3orm2vk5" :preview-length="0" video-id="52410" video-stream-type="VOD" video-headline="6524716 Hiljaks jäänud idufirma sai inspektsioonilt trahvi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/c99fe5bd-3e28-4123-a0bb-53e5477a2b72.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Finantsinspektsioon (FI) karistas väärteo korras 5200-eurose trahviga idufirmat Inzmo Kindlustusmaakler teabe mitteõigeaegse esitamise eest.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gnca2as7ij" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rvf0fcrjdo" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Inspektsioon määras OÜ-le INZMO Kindlustusmaakler 5200 euro suuruse rahatrahvi selle eest, et jättis Finantsinspektsioonile tähtaegselt esitamata kindlustusmaakleri aruanded, teatas FI.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kindlustustegevuse seaduses sätestatud selgituse, dokumendi, kohustusliku aruande või muu teabe tähtpäevaks avalikustamata või finantsinspektsioonile esitamata jätmise eest, sealhulgas mitteõigeaegse esitamise või avalikustamise või vale, ebapiisava või eksitava teabe esitamise või avalikustamise eest, kui selle on toime pannud juriidiline isik, karistatakse rahatrahviga kuni 32 000 eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Inzmo tegutseb Eestis alates 2016. aastast. Ettevõte on kantud Eesti idufirmana finantsinspektsiooni peetavasse kindlustusvahendajate nimekirja, vahendades Eesti turul erinevate suuremate kindlustusandjate pakkumisi.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6524716" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Hiljaks%20j%C3%A4%C3%A4nud%20idufirma%20sai%20inspektsioonilt%20trahvi&url=https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6524716" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Hiljaks%20j%C3%A4%C3%A4nud%20idufirma%20sai%20inspektsioonilt%20trahvi&url=https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6524716" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Hiljaks jäänud idufirma sai inspektsioonilt trahvi&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi%3Futm_source%3Demail%26utm_content%3D6524716" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6524716/hiljaks-jaanud-idufirma-sai-inspektsioonilt-trahvi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6524716" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6524716" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7693f52250" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3vqdx41skt" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-517" data-section="517" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6524237/heade-tookate-poud-viib-kohaliku-toosturi-vietnamisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GKly3sXYmpGfakc4rQv134XjDK4=/2000x870/smart/nginx/o/2018/01/26/7519927t1hc002.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6524237/heade-tookate-poud-viib-kohaliku-toosturi-vietnamisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heade töökäte põud viib kohaliku töösturi Vietnamisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6524237/heade-tookate-poud-viib-kohaliku-toosturi-vietnamisse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6524237/heade-tookate-poud-viib-kohaliku-toosturi-vietnamisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6524052/video-tallinna-vanasadama-kruiisiala-muutub-tundmatuseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OjmLU8QSZdSrO2btligKYBNdJvY=/648x370/smart/nginx/o/2019/02/15/11789974t1hd60b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6524052/video-tallinna-vanasadama-kruiisiala-muutub-tundmatuseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna vanasadama kruiisiala muutub tundmatuseni </span></a><a href="https://majandus24.postimees.ee/6524052/video-tallinna-vanasadama-kruiisiala-muutub-tundmatuseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6524566/madis-mulleri-koige-ponevam-asi-mida-eestis-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fq2yNxf3SgWfT7GDHpyixg4LSPI=/648x370/filters:focal(806x384:821x399)/nginx/o/2019/02/15/11791932t1h4cca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/6524566/madis-mulleri-koige-ponevam-asi-mida-eestis-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madis Mülleri kõige põnevam asi, mida Eestis teha</span><div class="list-article__additional-headline">Eesti Pank peaks olema rahvale mõistetavam</div></a><a href="https://majandus24.postimees.ee/6524566/madis-mulleri-koige-ponevam-asi-mida-eestis-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6524561/kas-eesti-valib-arengu-voi-seisaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Yx8H4ifcC7UOll05ILPs00EQ3tU=/648x370/smart/nginx/o/2019/02/15/11791880t1h02bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6524561/kas-eesti-valib-arengu-voi-seisaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Eesti valib arengu või seisaku? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6524561/kas-eesti-valib-arengu-voi-seisaku/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6524561/kas-eesti-valib-arengu-voi-seisaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bry1kmd1up" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6524559/kodune-valik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TRjipQnXCY1w9Vr-Ec-eT3pua-w=/2000x870/smart/nginx/o/2019/02/15/11791876t1h98e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6524559/kodune-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodune valik </span></a><a href="https://arvamus.postimees.ee/6524559/kodune-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6524384/sigade-arv-oli-mullu-tousuteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nU5Q8nlDNhfywBVERkCRmHUrBqg=/670x380/smart/nginx/o/2018/11/07/11556424t1h46bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6524384/sigade-arv-oli-mullu-tousuteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sigade arv oli mullu tõusuteel </span></a><a href="https://majandus24.postimees.ee/6524384/sigade-arv-oli-mullu-tousuteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523835/maksupalavik-veerand-miljonit-inimest-on-tulud-deklareerinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WsngjpgP6SlT8LG3585xhqbdTOg=/670x380/smart/nginx/o/2018/08/23/11306105t1h2dd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6523835/maksupalavik-veerand-miljonit-inimest-on-tulud-deklareerinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksupalavik: veerand miljonit inimest on tulud deklareerinud </span></a><a href="https://majandus24.postimees.ee/6523835/maksupalavik-veerand-miljonit-inimest-on-tulud-deklareerinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6524278/saksamaa-kaevub-sugavamalt-danske-rahapesuskandaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8IGZRyrbLwplLON80ESPPowa3K0=/1370x700/filters:focal(20x41:3499x2059)/nginx/o/2018/06/01/7875631t1hfe79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6524278/saksamaa-kaevub-sugavamalt-danske-rahapesuskandaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa kaevub sügavamalt Danske rahapesuskandaali <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6524278/saksamaa-kaevub-sugavamalt-danske-rahapesuskandaali/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6524278/saksamaa-kaevub-sugavamalt-danske-rahapesuskandaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523980/miljonivaidlus-kolme-oe-ja-aripangaga-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OridN7b0Y0AbuSu_4kSh4eovwcA=/670x380/filters:focal(907x1879:3129x3089)/nginx/o/2019/02/15/11789892t1hca4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6523980/miljonivaidlus-kolme-oe-ja-aripangaga-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljonivaidlus Kolme Õe ja Äripangaga jätkub </span></a><a href="https://majandus24.postimees.ee/6523980/miljonivaidlus-kolme-oe-ja-aripangaga-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6524203/telia-teenustes-esineb-oosel-haireid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2ZOBna6_m_cABuG0ridGFTmg5cI=/670x380/smart/nginx/o/2018/05/08/7832099t1h2626.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tehnika.postimees.ee/6524203/telia-teenustes-esineb-oosel-haireid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia teenustes esineb öösel häireid </span></a><a href="https://tehnika.postimees.ee/6524203/telia-teenustes-esineb-oosel-haireid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hp0P_5vnCZQIS4RMIHhcN8W0owk=/1370x700/smart/nginx/o/2019/02/15/11790071t1h85cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:59:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Mart Helme: 25 aastat tagasi olin puupaljas, nüüd olen miljonär <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-f9npa4mard" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fkk73fvpss" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.56.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus! </span></a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu! </span></a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt </span></a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus? </span></a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6520941/blogi-konkurendi-apardus-andis-tanakule-suure-edumaa-mida-toob-paeva-teine-pool" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mBTHBcC2zfDChTUsLMNdw5-eCeg=/2000x870/smart/nginx/o/2019/02/16/11792758t1hf5d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">124 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6520941/blogi-konkurendi-apardus-andis-tanakule-suure-edumaa-mida-toob-paeva-teine-pool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: konkurendi äpardus andis Tänakule suure edumaa, mida toob päeva teine pool? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6520941/blogi-konkurendi-apardus-andis-tanakule-suure-edumaa-mida-toob-paeva-teine-pool/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Poom tõusis kolmandaks</div></a><a href="https://sport.postimees.ee/6520941/blogi-konkurendi-apardus-andis-tanakule-suure-edumaa-mida-toob-paeva-teine-pool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6520941/blogi-konkurendi-apardus-andis-tanakule-suure-edumaa-mida-toob-paeva-teine-pool" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/r0FUlBka0JAsrQyxd0-WyNutBHY=/230x130/smart/nginx/o/2019/02/14/11788461t1h234a.jpg" srcset="//f11.pmo.ee/r0FUlBka0JAsrQyxd0-WyNutBHY=/230x130/smart/nginx/o/2019/02/14/11788461t1h234a.jpg, //f11.pmo.ee/bNisrsz-cZ86A8ff9sB_rfDvufM=/460x260/smart/nginx/o/2019/02/14/11788461t1h234a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a><a href="https://sport.postimees.ee/6520941/blogi-konkurendi-apardus-andis-tanakule-suure-edumaa-mida-toob-paeva-teine-pool" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267846"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524718/postimees-tv-tanaku-lahimat-konkurenti-tabas-ebaonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vlRTWKPEuVoEnl6LqGNgzYtKHso=/670x380/smart/nginx/o/2019/02/16/11792721t1hca74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6524718/postimees-tv-tanaku-lahimat-konkurenti-tabas-ebaonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: Tänaku lähimat konkurenti tabas ebaõnn </span></a><a href="https://sport.postimees.ee/6524718/postimees-tv-tanaku-lahimat-konkurenti-tabas-ebaonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524634/pm-rootsis-rally-estonia-ja-wrc-juhtide-motted-klapivad-hulljulge-unistus-saabki-teoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-dAzsBe-e835oRZvK4KdCDjh9W8=/670x380/smart/nginx/o/2019/02/16/11792123t1h203c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://sport.postimees.ee/6524634/pm-rootsis-rally-estonia-ja-wrc-juhtide-motted-klapivad-hulljulge-unistus-saabki-teoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Rally Estonia ja WRC juhtide mõtted klapivad. Hulljulge unistus saabki teoks? </span></a><a href="https://sport.postimees.ee/6524634/pm-rootsis-rally-estonia-ja-wrc-juhtide-motted-klapivad-hulljulge-unistus-saabki-teoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524676/pm-rootsis-makinen-tanak-on-heas-seisus-latvala-valmistas-pettumuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pAph4NpFGHxVPkkje9WRFK7wi_Y=/1370x700/filters:focal(197x79:1038x588)/nginx/o/2019/02/16/11792647t1h8310.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6524676/pm-rootsis-makinen-tanak-on-heas-seisus-latvala-valmistas-pettumuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Mäkinen: Tänak on heas seisus, Latvala valmistas pettumuse </span></a><a href="https://sport.postimees.ee/6524676/pm-rootsis-makinen-tanak-on-heas-seisus-latvala-valmistas-pettumuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6520925/vaata-saadet-tanak-kerkis-liidriks-libises-lortsis-kolmandaks-aga-laheb-homsele-vastu-oivalises-seisus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Dn246mGOZCLABAOizgMpd9I9st4=/670x380/filters:focal(3270x1296:3728x1904)/nginx/o/2019/02/15/11792039t1hde2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6520925/vaata-saadet-tanak-kerkis-liidriks-libises-lortsis-kolmandaks-aga-laheb-homsele-vastu-oivalises-seisus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata saadet! Tänak kerkis liidriks, libises lörtsis kolmandaks, aga läheb homsele vastu oivalises seisus </span></a><a href="https://sport.postimees.ee/6520925/vaata-saadet-tanak-kerkis-liidriks-libises-lortsis-kolmandaks-aga-laheb-homsele-vastu-oivalises-seisus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6524518/peksuohvri-sobrad-otsivad-ise-patte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0n8IbBUKQuXAki768jkZmBekPuA=/670x380/smart/nginx/o/2016/10/28/6011565t1h232d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://virumaateataja.postimees.ee/6524518/peksuohvri-sobrad-otsivad-ise-patte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peksuohvri sõbrad otsivad ise pätte</span><div class="list-article__free-text" style="color: #1e77bc;">Politseiosakonna juhataja: tuleb endale selgelt tuhka pähe raputada</div></a><a href="https://virumaateataja.postimees.ee/6524518/peksuohvri-sobrad-otsivad-ise-patte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523646/otseblogi-munchenist-merkel-oo-jaa-me-vajame-natot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BtbE9n2CSNqPXXlHyhTSCPwT5Hg=/1370x700/filters:focal(1841x587:2728x1029)/nginx/o/2019/02/16/11792790t1h1aa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6523646/otseblogi-munchenist-merkel-oo-jaa-me-vajame-natot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI MÜNCHENIST: Merkel: «Oo jaa, me vajame NATOt!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523646/otseblogi-munchenist-merkel-oo-jaa-me-vajame-natot/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6523646/otseblogi-munchenist-merkel-oo-jaa-me-vajame-natot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523910/eesti-tippjooksja-tunnistab-viimased-kaks-aastat-on-elu-olnud-porgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/46X8nQ6cGqVOonXZNvWJnUD9Rzw=/670x380/filters:focal(745x259:1396x465)/nginx/o/2019/02/15/11789804t1hc2a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6523910/eesti-tippjooksja-tunnistab-viimased-kaks-aastat-on-elu-olnud-porgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tippjooksja tunnistab: «Viimased kaks aastat on elu olnud põrgu.» </span></a><a href="https://www.postimees.ee/6523910/eesti-tippjooksja-tunnistab-viimased-kaks-aastat-on-elu-olnud-porgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6522935/graafik-vaata-kus-saavad-valiseestlased-riigikogu-valida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jq4WVgR9J46t0yzJ4L2KPcRvdfQ=/670x380/filters:focal(1010x472:3426x2648)/nginx/o/2019/02/14/11786932t1h0576.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--graph inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Graafik</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://poliitika.postimees.ee/6522935/graafik-vaata-kus-saavad-valiseestlased-riigikogu-valida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: alates tänasest saavad väliseestlased riigikogu valida. Vaata lähemalt, kus ja mis kell</span><div class="list-article__additional-headline">Eestlane välismaal! Saada hääletamisest pilt aadressil vihje@postimees.ee</div></a><a href="https://poliitika.postimees.ee/6522935/graafik-vaata-kus-saavad-valiseestlased-riigikogu-valida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6524237/heade-tookate-poud-viib-kohaliku-toosturi-vietnamisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LdDuc5Sy_TBvLQaLMHCofMrfo1E=/1370x700/smart/nginx/o/2018/01/26/7519927t1hc002.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6524237/heade-tookate-poud-viib-kohaliku-toosturi-vietnamisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heade töökäte põud viib kohaliku töösturi Vietnamisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6524237/heade-tookate-poud-viib-kohaliku-toosturi-vietnamisse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6524237/heade-tookate-poud-viib-kohaliku-toosturi-vietnamisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6524548/joobes-kukkunu-voib-rahata-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fhsPoXAOc4ZmJ-SjbBR0S1caQ6w=/670x380/filters:focal(902x1254:917x1269)/nginx/o/2019/02/15/11791864t1h59fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://leht.postimees.ee/6524548/joobes-kukkunu-voib-rahata-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes kukkunu võib rahata jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6524548/joobes-kukkunu-voib-rahata-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6524548/joobes-kukkunu-voib-rahata-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6523293/andres-adamson-kuidas-saarte-mehed-wabariigi-vastu-massasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PtWQ-Mzo7eaotuhn__QlX26rZTQ=/670x380/filters:focal(3726x3023:4572x3399)/nginx/o/2019/02/14/11788160t1hb15f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6523293/andres-adamson-kuidas-saarte-mehed-wabariigi-vastu-massasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Adamson: kuidas saarte mehed Wabariigi vastu mässasid </span></a><a href="https://arvamus.postimees.ee/6523293/andres-adamson-kuidas-saarte-mehed-wabariigi-vastu-massasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t3d9s3cr3l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0ikh9ep2dj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523732/blogi-latvala-lendas-teelt-tanak-lopetas-paeva-napilt-liidrist-maas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MMvnT_dz5eUA5OJJC_HNe4L_pH0=/2000x870/smart/nginx/o/2019/02/15/11791254t1h4fa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6523732/blogi-latvala-lendas-teelt-tanak-lopetas-paeva-napilt-liidrist-maas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Latvala lendas teelt, Tänak lõpetas päeva napilt liidrist maas! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6523732/blogi-latvala-lendas-teelt-tanak-lopetas-paeva-napilt-liidrist-maas/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lumme sõitnud Ogier pidi katkestama</div></a><a href="https://sport.postimees.ee/6523732/blogi-latvala-lendas-teelt-tanak-lopetas-paeva-napilt-liidrist-maas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6523732/blogi-latvala-lendas-teelt-tanak-lopetas-paeva-napilt-liidrist-maas" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/xFAIrtVYFVj-AmFJuWpY8_j3uF4=/230x130/smart/nginx/o/2019/02/15/11790569t1h78de.jpg" srcset="//f10.pmo.ee/xFAIrtVYFVj-AmFJuWpY8_j3uF4=/230x130/smart/nginx/o/2019/02/15/11790569t1h78de.jpg, //f10.pmo.ee/dERUK7sR62bt5D94J4R-DoxUaqs=/460x260/smart/nginx/o/2019/02/15/11790569t1h78de.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:15</span></span></div></div></a><a href="https://sport.postimees.ee/6523732/blogi-latvala-lendas-teelt-tanak-lopetas-paeva-napilt-liidrist-maas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267760"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QOwPzXaTcLTvoRVAgUCTdmshKdg=/670x380/smart/nginx/o/2019/02/15/11790071t1h85cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:59:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Mart Helme: 25 aastat tagasi olin puupaljas, nüüd olen miljonär <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6520941/blogi-konkurendi-apardus-andis-tanakule-suure-edumaa-mida-toob-paeva-teine-pool" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7HFvUjqs_gH0NRWO84-An1fYOVs=/670x380/smart/nginx/o/2019/02/15/11791265t1h789d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">124 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6520941/blogi-konkurendi-apardus-andis-tanakule-suure-edumaa-mida-toob-paeva-teine-pool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: konkurendi äpardus andis Tänakule suure edumaa, mida toob päeva teine pool? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6520941/blogi-konkurendi-apardus-andis-tanakule-suure-edumaa-mida-toob-paeva-teine-pool/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Poom tõusis kolmandaks</div></a><a href="https://sport.postimees.ee/6520941/blogi-konkurendi-apardus-andis-tanakule-suure-edumaa-mida-toob-paeva-teine-pool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-UXKoQHfMp8Mxk9xlzJAT9AE7Ig=/1370x700/smart/nginx/o/2018/11/08/11557514t1hc676.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortekamp ründas Tallinnas Vabaduse platsi lähedal naist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.34</div></a><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524324/fia-piinlik-prohmakas-tanakuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b-sFbiQs9c_7rbbpKSNRDHwtYVg=/670x380/filters:focal(1716x781:2428x1744)/nginx/o/2019/02/15/11791256t1he0c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sport.postimees.ee/6524324/fia-piinlik-prohmakas-tanakuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIA piinlik prohmakas Tanäkuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6524324/fia-piinlik-prohmakas-tanakuga/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6524324/fia-piinlik-prohmakas-tanakuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KJrUuKDb9rVnlC9fqNvMBtMoWxQ=/670x380/smart/nginx/o/2019/01/27/11746387t1ha137.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emapuhkuselt naasnu käis maksuametiga läbi pika ja inetu kohtuvaidluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6523912/emapuhkuselt-naasnu-kais-maksuametiga-labi-pika-ja-inetu-kohtuvaidluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523646/otseblogi-munchenist-merkel-oo-jaa-me-vajame-natot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BtbE9n2CSNqPXXlHyhTSCPwT5Hg=/1370x700/filters:focal(1841x587:2728x1029)/nginx/o/2019/02/16/11792790t1h1aa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6523646/otseblogi-munchenist-merkel-oo-jaa-me-vajame-natot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI MÜNCHENIST: Merkel: «Oo jaa, me vajame NATOt!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523646/otseblogi-munchenist-merkel-oo-jaa-me-vajame-natot/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6523646/otseblogi-munchenist-merkel-oo-jaa-me-vajame-natot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524610/tartumaal-lahvatas-polema-puidutoostus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tYfwcfIbY8UEdYkxIpm5IbWvcro=/670x380/smart/nginx/o/2018/05/28/7868970t1h27d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6524610/tartumaal-lahvatas-polema-puidutoostus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal lahvatas põlema puidutööstus</span><div class="list-article__additional-headline">Uuendatud kell 2.12!</div></a><a href="https://www.postimees.ee/6524610/tartumaal-lahvatas-polema-puidutoostus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HR1dS42xMj4BfghJP_eUOZ1saOU=/670x380/smart/nginx/o/2019/02/15/11789595t1ha378.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Firmad hädas: töötajad jalutavad päevapealt ametipostilt minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6524336/riik-kinkis-mulle-jupi-naabrimehe-metsast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r1J_uaqvBngvh4Ou8RZRw8U-2ME=/1370x700/filters:focal(902x788:917x803)/nginx/o/2018/11/21/11591973t1h2199.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://tartu.postimees.ee/6524336/riik-kinkis-mulle-jupi-naabrimehe-metsast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik kinkis mulle jupi naabrimehe metsast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6524336/riik-kinkis-mulle-jupi-naabrimehe-metsast/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täpsustatud</div></a><a href="https://tartu.postimees.ee/6524336/riik-kinkis-mulle-jupi-naabrimehe-metsast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6524519/pohjalik-turu-uuring-paljastab-kes-eestis-tegelikult-kinnisvara-ostavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ktj00lnQYDoRrDU-6WeYUo2Kg4U=/670x380/smart/nginx/o/2019/02/15/11791734t1ha8f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kodustiil.postimees.ee/6524519/pohjalik-turu-uuring-paljastab-kes-eestis-tegelikult-kinnisvara-ostavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik turu-uuring paljastab, kes Eestis tegelikult kinnisvara ostavad </span></a><a href="https://kodustiil.postimees.ee/6524519/pohjalik-turu-uuring-paljastab-kes-eestis-tegelikult-kinnisvara-ostavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523910/eesti-tippjooksja-tunnistab-viimased-kaks-aastat-on-elu-olnud-porgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t9ql2bT3aCZi_NaDR_pm3mkSjj8=/670x380/smart/nginx/o/2019/02/15/11789805t1h4313.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6523910/eesti-tippjooksja-tunnistab-viimased-kaks-aastat-on-elu-olnud-porgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tippjooksja tunnistab: «Viimased kaks aastat on elu olnud põrgu.» </span></a><a href="https://www.postimees.ee/6523910/eesti-tippjooksja-tunnistab-viimased-kaks-aastat-on-elu-olnud-porgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-brr36qi1qv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9ct7bmuj5b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/olU0fMBoC7sqGBASS1CwR8TrZnQ=/670x380/filters:focal(768x658:783x673)/nginx/o/2019/02/14/11789247t1h0cbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakra mäng mõneks ajaks läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p6e8DhuoR12o7-S9JvlkQRWDBwY=/670x380/smart/nginx/o/2019/02/14/11789093t1hf3f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Afganistani põrgust pääsenud kaks eestlast meenutavad hirmu, nälga ja «suurt tänutunnet» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Üheksa aastat kestnud sõda nõudis 16 eestlase elu</div></a><a href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523933/postimees-tv-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-F3ZaLfTccP2YvzYFUcC2x_IQuQ=/1370x700/smart/nginx/o/2019/02/15/11789868t1hf8d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6523933/postimees-tv-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: rallilegendi tagasitulek lõppes juba neljandal kiiruskatsel</span><div class="list-article__additional-headline">Seninägemata kaadrid väljasõitudest</div></a><a href="https://sport.postimees.ee/6523933/postimees-tv-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524077/pm-rootsis-tanakut-jalitav-soomlane-olen-veidi-ullatunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P-EkiNmuRt-yy4KVhC49IdCrwyk=/670x380/smart/nginx/o/2019/02/15/11790099t1h1b3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://sport.postimees.ee/6524077/pm-rootsis-tanakut-jalitav-soomlane-olen-veidi-ullatunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Tänakut jälitav soomlane: olen veidi üllatunud </span></a><a href="https://sport.postimees.ee/6524077/pm-rootsis-tanakut-jalitav-soomlane-olen-veidi-ullatunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523613/galerii-baltikumi-suurim-erootikamess-end-juba-tagasi-ei-hoia-ning-paljast-ihu-jatkub-koikidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mXoCeHfxuILmHs4F_aD-SSzmqFs=/670x380/smart/nginx/o/2019/02/14/11788734t1hae74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6523613/galerii-baltikumi-suurim-erootikamess-end-juba-tagasi-ei-hoia-ning-paljast-ihu-jatkub-koikidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Baltikumi suurim erootikamess end juba tagasi ei hoia ning paljast ihu jätkub kõikidele </span></a><a href="https://elu24.postimees.ee/6523613/galerii-baltikumi-suurim-erootikamess-end-juba-tagasi-ei-hoia-ning-paljast-ihu-jatkub-koikidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6524067/linnamae-valjub-toiduainete-jaearist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fFvHfENjYy9SYVPfWZsKxdrcuwg=/1370x700/smart/nginx/o/2018/07/25/11035457t1ha589.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6524067/linnamae-valjub-toiduainete-jaearist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnamäe väljub toiduainete jaeärist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6524067/linnamae-valjub-toiduainete-jaearist/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Tegevuse lõpetab e-toidupood FreshGO!</div></a><a href="https://majandus24.postimees.ee/6524067/linnamae-valjub-toiduainete-jaearist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524525/prokuratuur-lubab-mary-krossi-vaidetava-runnaku-loos-peagi-selgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pjAmM2gj6ASio2tRro-UWwiAfLg=/670x380/smart/nginx/o/2019/02/15/11791738t1hfa34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6524525/prokuratuur-lubab-mary-krossi-vaidetava-runnaku-loos-peagi-selgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur lubab Mary Krossi väidetava rünnaku loos peagi selgust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6524525/prokuratuur-lubab-mary-krossi-vaidetava-runnaku-loos-peagi-selgust/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6524525/prokuratuur-lubab-mary-krossi-vaidetava-runnaku-loos-peagi-selgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6524569/elu24-riias-baltikumi-suurim-erootikamess-toi-kohale-siivutud-vallutajad-erinevad-maailma-nurkadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O1MVtkqgTSIiLhYNKIk9DCuRT6A=/670x380/smart/nginx/o/2019/02/15/11792010t1ha73e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">150 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6524569/elu24-riias-baltikumi-suurim-erootikamess-toi-kohale-siivutud-vallutajad-erinevad-maailma-nurkadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 RIIAS: Baltikumi suurim erootikamess tõi kohale siivutud vallutajad erinevad maailma nurkadest</span><div class="list-article__additional-headline">Alla 18 keelatud</div></a><a href="https://elu24.postimees.ee/6524569/elu24-riias-baltikumi-suurim-erootikamess-toi-kohale-siivutud-vallutajad-erinevad-maailma-nurkadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524395/video-valitsev-maailmameister-pidi-rootsis-katkestama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DDMnJC0gz7wdsrdpRus4KC0lbn8=/1370x700/smart/nginx/o/2019/02/15/11791608t1h47e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6524395/video-valitsev-maailmameister-pidi-rootsis-katkestama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: valitsev maailmameister pidi Rootsis katkestama </span></a><a href="https://sport.postimees.ee/6524395/video-valitsev-maailmameister-pidi-rootsis-katkestama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6524247/vaitlusselts-peaministrikandidaatide-debatt-mis-ei-alanudki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M2b1VCivjH8zfR0J381QkB_RyJ0=/670x380/smart/nginx/o/2019/02/15/11790085t1hf22b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6524247/vaitlusselts-peaministrikandidaatide-debatt-mis-ei-alanudki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väitlusselts: peaministrikandidaatide debatt, mis ei alanudki <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6524247/vaitlusselts-peaministrikandidaatide-debatt-mis-ei-alanudki/comments" class="list-article__comment section-font-color" itemprop="url">(22)</span></span><div class="list-article__additional-headline">Kõige parema hinde said Kaja Kallas ja Jevgeni Ossinovski</div></a><a href="https://arvamus.postimees.ee/6524247/vaitlusselts-peaministrikandidaatide-debatt-mis-ei-alanudki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t4npHA9-uiXe9KwAgQQvn_ZHmqw=/670x380/smart/nginx/o/2019/02/14/11788862t1hb2ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muudatus surma registreerimisel külvab segadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4mn490lngy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hk90wk6044" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524634/pm-rootsis-rally-estonia-ja-wrc-juhtide-motted-klapivad-hulljulge-unistus-saabki-teoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-dAzsBe-e835oRZvK4KdCDjh9W8=/670x380/smart/nginx/o/2019/02/16/11792123t1h203c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://sport.postimees.ee/6524634/pm-rootsis-rally-estonia-ja-wrc-juhtide-motted-klapivad-hulljulge-unistus-saabki-teoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Rally Estonia ja WRC juhtide mõtted klapivad. Hulljulge unistus saabki teoks? </span></a><a href="https://sport.postimees.ee/6524634/pm-rootsis-rally-estonia-ja-wrc-juhtide-motted-klapivad-hulljulge-unistus-saabki-teoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6522077/vahur-joa-intervjuu-immigrandist-omaks-eestlanna-kristi-roosmaa-murdis-end-usa-meelelahutusmaailma-uksest-jouga-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PPnPwv1E9CUJiLcQrw_rBqiLAHY=/670x380/filters:focal(1838x1452:5553x3510)/nginx/o/2019/02/13/11786129t1hae9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://elu24.postimees.ee/6522077/vahur-joa-intervjuu-immigrandist-omaks-eestlanna-kristi-roosmaa-murdis-end-usa-meelelahutusmaailma-uksest-jouga-labi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">VAHUR JOA INTERVJUU Immigrandist omaks! Eestlanna Kristi Roosmaa murdis end USA meelelahutusmaailma uksest jõuga läbi </span></a><a href="https://elu24.postimees.ee/6522077/vahur-joa-intervjuu-immigrandist-omaks-eestlanna-kristi-roosmaa-murdis-end-usa-meelelahutusmaailma-uksest-jouga-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6524171/tallinna-vanaharra-paastis-puu-kulge-koidetud-koera-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NRHrnEU0aHxRe9trhPJd5h6nQYA=/1370x700/smart/nginx/o/2019/02/15/11790593t1ha35b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://lemmik.postimees.ee/6524171/tallinna-vanaharra-paastis-puu-kulge-koidetud-koera-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna vanahärra päästis puu külge köidetud koera elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6524171/tallinna-vanaharra-paastis-puu-kulge-koidetud-koera-elu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud video koera vabastamisest!</div></a><a href="https://lemmik.postimees.ee/6524171/tallinna-vanaharra-paastis-puu-kulge-koidetud-koera-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524502/video-lappi-paases-napilt-katusele-ja-publikusse-lendamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gJIGbPUpuzVaIlZuMLvqukpK7OQ=/670x380/filters:focal(2948x1489:3943x2648)/nginx/o/2019/02/15/11791672t1hee44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6524502/video-lappi-paases-napilt-katusele-ja-publikusse-lendamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Lappi pääses napilt katusele ja publikusse lendamisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6524502/video-lappi-paases-napilt-katusele-ja-publikusse-lendamisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6524502/video-lappi-paases-napilt-katusele-ja-publikusse-lendamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524530/pm-rootsis-tanak-tana-pidime-ellu-jaama-homme-on-ausam-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cLrGkOk2Gfy-pvtV0I7i_vNUoZQ=/670x380/filters:focal(2065x1016:2779x1477)/nginx/o/2019/02/15/11791755t1h211c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6524530/pm-rootsis-tanak-tana-pidime-ellu-jaama-homme-on-ausam-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Tänak: täna pidime ellu jääma, homme on ausam päev </span></a><a href="https://sport.postimees.ee/6524530/pm-rootsis-tanak-tana-pidime-ellu-jaama-homme-on-ausam-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523859/sokeerivad-fotod-noor-naine-sai-nihu-lainud-iluopi-tulemusel-neli-rinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2uqxdNSq3zfefY0yT7cJQzKgcq4=/1370x700/smart/nginx/o/2019/02/15/11789645t1hdc84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6523859/sokeerivad-fotod-noor-naine-sai-nihu-lainud-iluopi-tulemusel-neli-rinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokeerivad fotod: noor naine sai nihu läinud iluopi tulemusel «neli rinda» </span></a><a href="https://elu24.postimees.ee/6523859/sokeerivad-fotod-noor-naine-sai-nihu-lainud-iluopi-tulemusel-neli-rinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AkV0RpfppoSJIOlyjDzufwFpWks=/670x380/smart/nginx/o/2019/02/12/11784176t1hbada.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vead, mis võivad tulu deklareerimisel kalliks maksma minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6523974/petseri-kloostri-ulem-kgb-ga-koostood-teinud-vaimulikest-kiriku-parast-oli-vaja-olla-lojaalne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PQUzFQXjRc_41hPStfih0StMJ6c=/670x380/filters:focal(414x0:3600x2338)/nginx/o/2019/02/15/11789977t1hd99f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://arvamus.postimees.ee/6523974/petseri-kloostri-ulem-kgb-ga-koostood-teinud-vaimulikest-kiriku-parast-oli-vaja-olla-lojaalne" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Petseri kloostri ülem KGB-ga koostööd teinud vaimulikest: kiriku pärast oli vaja olla lojaalne <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6523974/petseri-kloostri-ulem-kgb-ga-koostood-teinud-vaimulikest-kiriku-parast-oli-vaja-olla-lojaalne/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6523974/petseri-kloostri-ulem-kgb-ga-koostood-teinud-vaimulikest-kiriku-parast-oli-vaja-olla-lojaalne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6524382/politsei-nina-all-suudimatult-tegutsev-laanemaa-loomapiinaja-otsib-uusi-ohvreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uGVZBoMuSd7lp5uTeiIyNZFmEL8=/1370x700/filters:focal(5x45:640x390)/nginx/o/2019/02/15/11791507t1h028f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://lemmik.postimees.ee/6524382/politsei-nina-all-suudimatult-tegutsev-laanemaa-loomapiinaja-otsib-uusi-ohvreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei nina all süüdimatult tegutsev Läänemaa loomapiinaja otsib uusi ohvreid </span></a><a href="https://lemmik.postimees.ee/6524382/politsei-nina-all-suudimatult-tegutsev-laanemaa-loomapiinaja-otsib-uusi-ohvreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MNKwZqWsJgHMkCXZH5sz5UBHpxU=/670x380/filters:focal(2276x1047:4679x3287)/nginx/o/2019/02/15/11790308t1h96f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Poom tegi käele haiget ja roolis autot kaheksa kilomeetrit ühe käega</span><div class="list-article__additional-headline">Torn: meil kõigil on sama eesmärk</div></a><a href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524578/pm-rootsis-liider-suninen-ilmselt-on-tanak-laupaeval-uks-kiiremaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xZkxsSeUuf1c3e-ihVfTcrJFWQ0=/670x380/filters:focal(3017x1490:5137x2765)/nginx/o/2019/02/15/11791958t1hcc6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://sport.postimees.ee/6524578/pm-rootsis-liider-suninen-ilmselt-on-tanak-laupaeval-uks-kiiremaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Liider Suninen: ilmselt on Tänak laupäeval üks kiiremaid </span></a><a href="https://sport.postimees.ee/6524578/pm-rootsis-liider-suninen-ilmselt-on-tanak-laupaeval-uks-kiiremaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t1oe0ddkg3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c0z7aiuw0a" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523956/riigikohus-tuhistas-mehe-suudimoistmise-lapse-vagistamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YLcLeBlQMN-xj9HpqmeIHcaZgaw=/670x380/filters:focal(86x257:949x793)/nginx/o/2012/10/18/1379184t1h788c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6523956/riigikohus-tuhistas-mehe-suudimoistmise-lapse-vagistamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus tühistas mehe süüdimõistmise lapse vägistamises <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523956/riigikohus-tuhistas-mehe-suudimoistmise-lapse-vagistamises/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kell 17.52</div></a><a href="https://www.postimees.ee/6523956/riigikohus-tuhistas-mehe-suudimoistmise-lapse-vagistamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tq49pDJ7aNAfrxHz-z0_EpQdhpo=/670x380/filters:focal(667x297:1247x1185)/nginx/o/2018/11/09/11561026t1h39f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine sotsiaaldemokraat seisab silmitsi plagiaadikahtlusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega/comments" class="list-article__comment section-font-color" itemprop="url">(30)</span></span><div class="list-article__additional-headline">Kovalenko: pean seda teematõstatust valimiseelseks rünnakuks</div></a><a href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6523108/fotod-noukaaegsest-lagunenud-garaazist-sai-vaga-ilus-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o_KdtuzH7ZH0v1NeMYzuK3BEAaI=/1370x700/smart/nginx/o/2019/02/14/11788534t1h059c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://kodustiil.postimees.ee/6523108/fotod-noukaaegsest-lagunenud-garaazist-sai-vaga-ilus-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: nõukaaegsest lagunenud garaažist sai väga ilus kodu </span></a><a href="https://kodustiil.postimees.ee/6523108/fotod-noukaaegsest-lagunenud-garaazist-sai-vaga-ilus-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523579/arnold-oksmaa-muutus-valentinipaeval-roosaks-janeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g0iX14_V2cADcL2WOSYxr03AB-0=/670x380/filters:focal(82x197:405x575)/nginx/o/2019/02/14/11789005t1hd92a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6523579/arnold-oksmaa-muutus-valentinipaeval-roosaks-janeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arnold Oksmaa muutus valentinipäeval roosaks jäneseks </span></a><a href="https://elu24.postimees.ee/6523579/arnold-oksmaa-muutus-valentinipaeval-roosaks-janeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524322/kaljulaid-raakis-ivanka-trumpiga-eesti-e-riigist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5rlaFITyLFvyYqggcNfAC_8qkME=/670x380/filters:focal(3337x85:5249x2197)/nginx/o/2019/02/15/11791183t1h6c86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://www.postimees.ee/6524322/kaljulaid-raakis-ivanka-trumpiga-eesti-e-riigist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid rääkis Ivanka Trumpiga Eesti e-riigist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6524322/kaljulaid-raakis-ivanka-trumpiga-eesti-e-riigist/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6524322/kaljulaid-raakis-ivanka-trumpiga-eesti-e-riigist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524153/pm-rootsis-jarveoja-marcus-lubas-ju-rahulikult-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RVgQ37xM95jLeiyjhzJVDAlWku0=/1370x700/smart/nginx/o/2019/02/15/11790397t1h149b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6524153/pm-rootsis-jarveoja-marcus-lubas-ju-rahulikult-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Järveoja: Marcus lubas ju rahulikult võtta... </span></a><a href="https://sport.postimees.ee/6524153/pm-rootsis-jarveoja-marcus-lubas-ju-rahulikult-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524234/maanteeamet-pani-vastavatud-jaatee-liiga-suure-autode-hulga-tottu-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bMIpKWYxK90sr8BmoFlgfWeQf0U=/670x380/filters:focal(485x470:3321x2717)/nginx/o/2019/02/15/11791350t1h2097.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6524234/maanteeamet-pani-vastavatud-jaatee-liiga-suure-autode-hulga-tottu-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet pani vastavatud jäätee liiga suure autode hulga tõttu kinni </span></a><a href="https://www.postimees.ee/6524234/maanteeamet-pani-vastavatud-jaatee-liiga-suure-autode-hulga-tottu-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6524548/joobes-kukkunu-voib-rahata-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fhsPoXAOc4ZmJ-SjbBR0S1caQ6w=/670x380/filters:focal(902x1254:917x1269)/nginx/o/2019/02/15/11791864t1h59fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6524548/joobes-kukkunu-voib-rahata-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes kukkunu võib rahata jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6524548/joobes-kukkunu-voib-rahata-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6524548/joobes-kukkunu-voib-rahata-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S0VSW2MVdgnBlUIQxIsaObySXB0=/1370x700/filters:focal(300x303:707x677)/nginx/o/2016/12/21/6194307t1hc8a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uku Suviste taustalaulja Reane Rain kirjeldas häirivat kogemust: ta näitas mulle kuuli ja ütles, et see on minu jaoks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks/comments" class="list-article__comment section-font-color" itemprop="url">(102) </span></span></a><a href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6524380/justin-bieberi-varske-abikaasa-on-hirmutav-olla-nii-noor-ja-abielus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cVO8em6dwUMjD7GdyVvx80-deSc=/670x380/filters:focal(597x222:1416x544)/nginx/o/2019/02/15/11791414t1h6869.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elu24.postimees.ee/6524380/justin-bieberi-varske-abikaasa-on-hirmutav-olla-nii-noor-ja-abielus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justin Bieberi värske abikaasa: «On hirmutav olla nii noor ja abielus.» </span></a><a href="https://elu24.postimees.ee/6524380/justin-bieberi-varske-abikaasa-on-hirmutav-olla-nii-noor-ja-abielus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524505/trump-kuulutab-muuri-rahastamiseks-valja-eriolukorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JWbAjgOXaufffq2M3tOaCbElFhY=/670x380/filters:focal(1956x1323:3003x2384)/nginx/o/2019/02/15/11791676t1he673.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.postimees.ee/6524505/trump-kuulutab-muuri-rahastamiseks-valja-eriolukorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump kuulutab müüri rahastamiseks välja eriolukorra <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6524505/trump-kuulutab-muuri-rahastamiseks-valja-eriolukorra/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6524505/trump-kuulutab-muuri-rahastamiseks-valja-eriolukorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tfr8pxrvqd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d80ljkv8cb" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/OAy06_rqnzrT9zmnNTNRU_avwds=/60x60/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg" data-lazy-src-x2="//f7.pmo.ee/C4bKe6OueTPIp-LEMrTcm6BGrp4=/120x120/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg"><p class="site-footer__author-name">Lennart Ruuda</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lennart.ruuda@postimees.ee">lennart.ruuda@postimees.ee</a><p>+372 666 2349</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-df2355c73f5440e43480.js" async></script></body></html>