<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/XVe6fQh9yMVHtUleICVIJlI8qwo=/1200x630/smart/nginx/o/2018/11/12/11567442t1h5a0c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/XVe6fQh9yMVHtUleICVIJlI8qwo=/1200x630/smart/nginx/o/2018/11/12/11567442t1h5a0c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eesti pankade puhaskasum kasvas 356 miljoni euroni"><meta property="twitter:title" content="Eesti pankade puhaskasum kasvas 356 miljoni euroni"><meta property="og:url" content="https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni"><meta property="twitter:url" content="https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Eestis tegutsevate pankade kogukasum suurenes 2018. aastal aastataguse ajaga võrreldes 6 protsenti tänu tütarettevõtetest saadud dividenditulule."><meta property="twitter:description" content="Eestis tegutsevate pankade kogukasum suurenes 2018. aastal aastataguse ajaga võrreldes 6 protsenti tänu tütarettevõtetest saadud dividenditulule."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="pangad"><meta property="article:tag" content="pangandus"><meta name="article:published_time" content="2019-01-24T14:09:37+02:00"><meta name="article:modified_time" content="2019-01-24T15:39:03+02:00"><meta name="description" content="Eestis tegutsevate pankade kogukasum suurenes 2018. aastal aastataguse ajaga võrreldes 6 protsenti tänu tütarettevõtetest saadud dividenditulule."><meta name="keywords" content="pangad, pangandus"><link rel="canonical" href="https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni"><link rel="alternate" href="https://m.postimees.ee/section/517/6506893"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Eesti pankade puhaskasum kasvas 356 miljoni euroni - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1c84ecaa082258f37f6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 article-6506893"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">R, 25.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4396433/autovedajad-narva-piiripunkt-on-sisuliselt-erastatud" class="quote__text">«Sisuliselt on Eesti-Vene piiriületus erastatud eraettevõtetele, kes teenivad kontrollimatult teiste piiriületajate arvelt,» </a><a href="https://majandus24.postimees.ee/4396433/autovedajad-narva-piiripunkt-on-sisuliselt-erastatud" class="quote__author section-border-color"><span class="slab section-font-color">Toivo Kuldkepp</span></a></div><a href="https://majandus24.postimees.ee/4396433/autovedajad-narva-piiripunkt-on-sisuliselt-erastatud" class="quote__image"><img src="//f8.pmo.ee/1lfXhswPcrjGXLOU0Ju6XuKI-QM=/72x72/smart/nginx/o/2018/02/05/7546833t1h24ab.jpg" srcset="//f8.pmo.ee/1lfXhswPcrjGXLOU0Ju6XuKI-QM=/72x72/smart/nginx/o/2018/02/05/7546833t1h24ab.jpg, //f8.pmo.ee/_vybzcagWhYwO8NjZgleVaoJ3Ok=/144x144/smart/nginx/o/2018/02/05/7546833t1h24ab.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus ja tootmine</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Eesti pankade puhaskasum kasvas 356 miljoni euroni</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eesti pankade puhaskasum kasvas 356 miljoni euroni</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6506893" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti%20pankade%20puhaskasum%20kasvas%20356%20miljoni%20euroni&url=https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6506893" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eesti%20pankade%20puhaskasum%20kasvas%20356%20miljoni%20euroni&url=https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6506893" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eesti pankade puhaskasum kasvas 356 miljoni euroni&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni%3Futm_source%3Demail%26utm_content%3D6506893" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. jaanuar 2019, 14:09</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11567442" image-url="//f11.pmo.ee/8Snsec66xGzexdZhUakdpjGE5j8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/12/11567442t1h5a0c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11567442)" src="//f11.pmo.ee/8k-reIihTlSL1LnYWS1qJdZj02Y=/685x410/smart/nginx/o/2018/11/12/11567442t1h5a0c.jpg" srcset="//f11.pmo.ee/8k-reIihTlSL1LnYWS1qJdZj02Y=/685x410/smart/nginx/o/2018/11/12/11567442t1h5a0c.jpg, //f11.pmo.ee/9mZ6u1zj-oPBJ8eZKC4hcEhdilU=/1370x820/smart/nginx/o/2018/11/12/11567442t1h5a0c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Raha</p><p class="figure__caption--name" itemprop="creator">FOTO: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-so49kutvg8" :preview-length="0" video-id="43949" video-stream-type="VOD" video-headline="6506893 Pankade kasumit kasvatasid mullu tütarettevõtetest saadud dividendid" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a07d049a-34ba-4529-be38-f2e2ec2452d2.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eestis tegutsevate pankade kogukasum suurenes 2018. aastal aastataguse ajaga võrreldes 6 protsenti tänu tütarettevõtetest saadud dividenditulule. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7td213jn96" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5thi5s5i4s" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pangad teenisid 2018. aastal kokku 356 miljonit eurot puhaskasumit. Kasumikasv tulenes tütarettevõtetest saadud dividenditulust, ilma milleta oleks kasum vähenenud. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Netointressitulu 2017. aastaga võrreldes küll suurenes ja varem kuludesse kantud laenudelt teeniti tulu, kuid tulumaksu- ja personalikulud suurenesid veel rohkem, teatas Eesti Pank. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Seega kahanes puhaskasum, millest on maha arvestatud dividenditulud, koguvarade suhtes 2017. aasta 1,2 protsendilt 2018. aastal 1,0 protsendile. Maksueelne kasum jäi dividenditulusid arvestamata samale tasemele kui 2017. aastal, kuid vähenes koguvarade suhtes pisut, 1,4 protsendilt 1,3 protsendile,» ütles keskpanga ökonomist Mari Tamm pressiteate vahendusel. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Detsembris kasvas eraisikute ja ettevõtete laenude maht ökonomisti sõnul hoogsalt edasi, kuigi uusi laene lisandus varasemast aeglasemas tempos Seejuures kavasid pangahoiuse endiselt kiiremini kui laenud. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6506893" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Eraisikute laenude ja liisingute maht kasvas detsembris, nagu varasematelgi kuudel, hoogsalt. Eluasemelaenude jääk suurenes aastaga 7 protsenti, ent arvuliselt võeti uusi eluasemelaene detsembris 12 protsenti vähem kui aasta tagasi. Ka keskmine laenusumma endiselt suurenes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eluasemeturul tehtud ostu-müügitehingute arv samuti kahanes möödunud aasta teisel poolel ja hinnad küll kasvasid, aga varasemast aeglasemas tempos. Autoliisingute jääk kasvas endiselt kiiresti, aastaga ligikaudu 20 protsenti. Samas ka uusi autoliisingulepinguid lisandus detsembris varasemast aeglasemalt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõtete laenude ja liisingute jääk suurenes aastaga 5,8 protsenti. Ettevõtete laenamist on Tamme sõnul toetanud investeerimisaktiivsuse mõningane kasv, aga ka varasemast suurem hulk laenude refinantseerimisi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõtted võtsid detsembris uusi laene 9 protsenti rohkem kui samal ajal aasta tagasi. Uusi pikaajalisi laene võeti sealhulgas aga enam-vähem samas summas. Detsembris paistsid ökonomisti sõnul teistest aktiivsema laenamisega silma kinnisvaraettevõtted.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laenude keskmised intressimäärad jäid samas madalale tasemele. «2018. aasta teisel poolel on eluasemelaenude keskmine intressimäär pärast aasta esimesel poolel toimunud tõusu jälle pisut langenud. Detsembris kujunes uute eluasemelaenude keskmiseks intressimääraks 2,4 protsenti,» märkis Tamm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõtete uute pikaajaliste laenude keskmine intressimäär oli ökonomisti sõnul 2018. aasta jooksul väga muutlik, aasta keskmisena aga aasta varasemast keskmisest intressimäärast siiski kõrgem. Detsembris kujunes ettevõtete võetud uute pikaajaliste laenude intressimääraks 1,95 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Detsembris suurenes tempokalt ka ettevõtete ja eraisikute pangahoiuste kogumaht: 2018. aasta lõpuks ulatus see 14,1 miljardi euroni. Ettevõtete hoiused kasvasid aastaga 8 protsenti ja eraisikute omad 10 protsenti. «Seega kasvasid hoiused endiselt kiiremini kui laenud ning nii ettevõtete kui ka eraisikute finantspuhvrid suurenesid,» lisas keskpanga ökonomist. </p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6506893" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti%20pankade%20puhaskasum%20kasvas%20356%20miljoni%20euroni&url=https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6506893" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Eesti%20pankade%20puhaskasum%20kasvas%20356%20miljoni%20euroni&url=https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6506893" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eesti pankade puhaskasum kasvas 356 miljoni euroni&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni%3Futm_source%3Demail%26utm_content%3D6506893" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6506893/eesti-pankade-puhaskasum-kasvas-356-miljoni-euroni/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6506893" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6506893" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/21410/pangad">pangad</a></li><li><a class="article-terms__term" href="https://majandus24.postimees.ee/term/13456/pangandus">pangandus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2eev18vppj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vh9t4nfzhq" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-517" data-section="517" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6508049/baltika-paneb-ukraina-ja-valgevene-poed-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/04UNtbLWgEd3iH-UhjnXjUzpkh4=/2000x870/filters:focal(194x397:2992x2590)/nginx/o/2018/10/18/11508132t1hd30b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/3369" class="list-article__section-label slab" style="color: #a30012">Investor Mari</a></div><a href="https://majandus24.postimees.ee/6508049/baltika-paneb-ukraina-ja-valgevene-poed-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika paneb Ukraina ja Valgevene poed kinni </span></a><a href="https://majandus24.postimees.ee/6508049/baltika-paneb-ukraina-ja-valgevene-poed-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6507997/otsitakse-ennustajat-palk-eesti-keskmisest-korgem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zma8YWlhyLZbOuf4aelqGqJ24OU=/648x370/smart/nginx/o/2019/01/25/11741905t1h55a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6507997/otsitakse-ennustajat-palk-eesti-keskmisest-korgem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsitakse ennustajat, palk Eesti keskmisest kõrgem </span></a><a href="https://tarbija24.postimees.ee/6507997/otsitakse-ennustajat-palk-eesti-keskmisest-korgem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507831/veinitegu-on-ollepruuli-korval-koki-moki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7R_HMP4M44KrZ6-pXt95IDSttOw=/648x370/smart/nginx/o/2019/01/25/11741396t1h7531.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6507831/veinitegu-on-ollepruuli-korval-koki-moki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veinitegu on õllepruuli kõrval köki-möki </span></a><a href="https://majandus24.postimees.ee/6507831/veinitegu-on-ollepruuli-korval-koki-moki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507901/kohus-nouab-tulist-vorsunud-logistikafirmalt-iga-kuu-40-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kxYlT4x6s8weqTDi92XcYwmDirw=/648x370/smart/nginx/o/2018/07/04/7969186t1h049d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6507901/kohus-nouab-tulist-vorsunud-logistikafirmalt-iga-kuu-40-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus nõuab tülist võrsunud logistikafirmalt iga kuu 40 000 eurot </span></a><a href="https://majandus24.postimees.ee/6507901/kohus-nouab-tulist-vorsunud-logistikafirmalt-iga-kuu-40-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rs7sawyg3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507839/taxify-blokeeris-automaatselt-mupo-telefoninumbrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GZRiC4IbQBXsV_gqQTCKstRQTLo=/2000x870/filters:focal(768x588:783x603)/nginx/o/2019/01/23/11735712t1h365a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6507839/taxify-blokeeris-automaatselt-mupo-telefoninumbrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify blokeeris automaatselt Mupo telefoninumbrid</span><div class="list-article__additional-headline">Täpsustatud 14.50!</div></a><a href="https://majandus24.postimees.ee/6507839/taxify-blokeeris-automaatselt-mupo-telefoninumbrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507819/lennukihooldusfirma-magnetic-mro-laienes-norra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/15-JEfgWn4YWwqbk2NcarS33Spw=/670x380/smart/nginx/o/2019/01/25/11741379t1h05c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a></div><a href="https://majandus24.postimees.ee/6507819/lennukihooldusfirma-magnetic-mro-laienes-norra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennukihooldusfirma Magnetic MRO laienes Norra </span></a><a href="https://majandus24.postimees.ee/6507819/lennukihooldusfirma-magnetic-mro-laienes-norra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507806/operail-kaivitab-tartu-ja-sillamae-vahelise-konteinerrongiliini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/21QPRqxnUmgeCPkQMmClY6p5d-A=/670x380/smart/nginx/o/2018/10/01/11459279t1h86fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6507806/operail-kaivitab-tartu-ja-sillamae-vahelise-konteinerrongiliini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Operail käivitab Tartu ja Sillamäe vahelise konteinerrongiliini </span></a><a href="https://majandus24.postimees.ee/6507806/operail-kaivitab-tartu-ja-sillamae-vahelise-konteinerrongiliini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6506848/microsofti-meiliserverid-olid-jalle-maas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rB32ejovLTZ8KyH5jvSrxPbv0uU=/1370x700/smart/nginx/o/2019/01/24/11736988t1h6e0e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6506848/microsofti-meiliserverid-olid-jalle-maas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Microsofti meiliserverid olid jälle maas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6506848/microsofti-meiliserverid-olid-jalle-maas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6506848/microsofti-meiliserverid-olid-jalle-maas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507673/simson-tegi-riigifirma-noukogus-vangerduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7MF82bl0WcfOlUM0h2RUjom_bnw=/670x380/filters:focal(649x238:1339x724)/nginx/o/2018/12/05/11632224t1h3e32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/1216" class="list-article__section-label slab" style="color: #a30012">Juhtimine</a></div><a href="https://majandus24.postimees.ee/6507673/simson-tegi-riigifirma-noukogus-vangerduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simson tegi riigifirma nõukogus vangerduse </span></a><a href="https://majandus24.postimees.ee/6507673/simson-tegi-riigifirma-noukogus-vangerduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507612/laeva-navigatsiooniarvutis-mangida-ja-sotsiaalmeedias-laike-jagada-ei-voi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tkJulzSYvFjdhdnooDXwPCWAKsw=/670x380/smart/nginx/o/2016/10/09/5937709t1h8d61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4728" class="list-article__section-label slab" style="color: #a30012">Merendus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6507612/laeva-navigatsiooniarvutis-mangida-ja-sotsiaalmeedias-laike-jagada-ei-voi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laeva navigatsiooniarvutis mängida ja sotsiaalmeedias laike jagada ei või </span></a><a href="https://majandus24.postimees.ee/6507612/laeva-navigatsiooniarvutis-mangida-ja-sotsiaalmeedias-laike-jagada-ei-voi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507532/telia-teenis-eestis-roogatu-kasumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cQ2JsrGgKTUlaXrTn70F2azPxN8=/1370x700/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/3369" class="list-article__section-label slab" style="color: #a30012">Investor Mari</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6507532/telia-teenis-eestis-roogatu-kasumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia teenis Eestis röögatu kasumi </span></a><a href="https://majandus24.postimees.ee/6507532/telia-teenis-eestis-roogatu-kasumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-psjqtk0ys5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pgowekdvqu" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507434/otseblogi-neuville-i-soiduviga-tegi-esikohajahi-tihedamaks-tanak-kindlalt-kolmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u9MhAm2JhaaOqwJ7F7SqBYDmFiM=/2000x870/filters:focal(0x1609:2228x2132)/nginx/o/2019/01/25/11741784t1hbcfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507434/otseblogi-neuville-i-soiduviga-tegi-esikohajahi-tihedamaks-tanak-kindlalt-kolmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Neuville&#39;i sõiduviga tegi esikohajahi tihedamaks, Tänak kindlalt kolmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6507434/otseblogi-neuville-i-soiduviga-tegi-esikohajahi-tihedamaks-tanak-kindlalt-kolmas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6507434/otseblogi-neuville-i-soiduviga-tegi-esikohajahi-tihedamaks-tanak-kindlalt-kolmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6507434/otseblogi-neuville-i-soiduviga-tegi-esikohajahi-tihedamaks-tanak-kindlalt-kolmas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266830"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mnTT6ZDbt8FJzpPwuqavG1A9kgA=/670x380/filters:focal(1255x903:2265x2255)/nginx/o/2019/01/25/11741449t1h3c78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES MONTE CARLOS Maruvihane Mäkinen: kui Tänak selle jama pärast MM-tiitli kaotab, siis kes vastutab?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507851/pm-monte-carlos-tanaku-kokkuvote-raskele-hommikule-ajakaotusega-tuli-leppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b4LxU99w-zdumty6KAjD-sQX36s=/670x380/smart/nginx/o/2019/01/25/11741447t1h1787.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507851/pm-monte-carlos-tanaku-kokkuvote-raskele-hommikule-ajakaotusega-tuli-leppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES MONTE CARLOS Tänaku kokkuvõte raskele hommikule: ajakaotusega tuli leppida </span></a><a href="https://sport.postimees.ee/6507851/pm-monte-carlos-tanaku-kokkuvote-raskele-hommikule-ajakaotusega-tuli-leppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507940/postimees-tv-tanaku-tous-ja-langus-monte-carlo-rallil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OC8ky5enVKSLmKT5rcr5Xsl-yjM=/1370x700/smart/nginx/o/2019/01/25/11741725t1h3122.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507940/postimees-tv-tanaku-tous-ja-langus-monte-carlo-rallil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: Tänaku tõus ja langus Monte Carlo rallil </span></a><a href="https://sport.postimees.ee/6507940/postimees-tv-tanaku-tous-ja-langus-monte-carlo-rallil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507944/pm-monte-carlos-ogier-inimesed-olid-haagistega-teepervel-ja-tegid-loket" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mcr8Mdipicx1hrJuvdhucYjF6dg=/670x380/filters:focal(380x1203:1356x1543)/nginx/o/2019/01/25/11741775t1h7530.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6507944/pm-monte-carlos-ogier-inimesed-olid-haagistega-teepervel-ja-tegid-loket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES MONTE CARLOS Ogier: inimesed olid haagistega teepervel ja tegid lõket </span></a><a href="https://sport.postimees.ee/6507944/pm-monte-carlos-ogier-inimesed-olid-haagistega-teepervel-ja-tegid-loket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507973/tunnistaja-el-chapo-lasi-rivaalitseva-kartelli-liikme-elusalt-matta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YhCmTsOsQdLgqahFwKfOHePmDiY=/670x380/smart/nginx/o/2019/01/25/11741875t1h4bec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6507973/tunnistaja-el-chapo-lasi-rivaalitseva-kartelli-liikme-elusalt-matta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnistaja: El Chapo lasi rivaalitseva kartelli liikme elusalt matta </span></a><a href="https://www.postimees.ee/6507973/tunnistaja-el-chapo-lasi-rivaalitseva-kartelli-liikme-elusalt-matta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508018/kreeka-parlament-ratifitseeris-makedoonia-nimeleppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1QLSm5ImWLsO1jMZnZogjsJWZ9Q=/1370x700/smart/nginx/o/2019/01/25/11741920t1hdcea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6508018/kreeka-parlament-ratifitseeris-makedoonia-nimeleppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreeka parlament ratifitseeris Makedoonia nimeleppe </span></a><a href="https://www.postimees.ee/6508018/kreeka-parlament-ratifitseeris-makedoonia-nimeleppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/76P0HYcJIl-ZsmT38XaRCs6rQtE=/670x380/smart/nginx/o/2019/01/25/11741886t1h0543.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Radarivideo: hulljulge mersujuht tuiskas Tallinna-Narva maanteel 160 km/h</span><div class="list-article__additional-headline">Rikkuja pandi kuueks päevaks trellide taha</div></a><a href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507934/pm-aspenis-video-kelly-sildarule-poorati-poodiumil-ainsana-eritahelepanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wAqo33_C0BYB0SzX6FXgovH078Y=/670x380/smart/nginx/o/2019/01/25/11740353t1h4335.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6507934/pm-aspenis-video-kelly-sildarule-poorati-poodiumil-ainsana-eritahelepanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES ASPENIS Video: Kelly Sildarule pöörati poodiumil ainsana eritähelepanu </span></a><a href="https://sport.postimees.ee/6507934/pm-aspenis-video-kelly-sildarule-poorati-poodiumil-ainsana-eritahelepanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6506934/vootele-pai-ekre-ei-taha-vihaprobleemiga-tegeleda-kurjategijatest-liikmete-olemasolu-toestab-seda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NaodwPIGBfVaweD-0LiduvC2aHo=/1370x700/smart/nginx/o/2018/11/14/11572847t1hf3cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://arvamus.postimees.ee/6506934/vootele-pai-ekre-ei-taha-vihaprobleemiga-tegeleda-kurjategijatest-liikmete-olemasolu-toestab-seda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vootele Päi: EKRE ei taha vihaprobleemiga tegeleda – kurjategijatest liikmete olemasolu tõestab seda <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6506934/vootele-pai-ekre-ei-taha-vihaprobleemiga-tegeleda-kurjategijatest-liikmete-olemasolu-toestab-seda/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6506934/vootele-pai-ekre-ei-taha-vihaprobleemiga-tegeleda-kurjategijatest-liikmete-olemasolu-toestab-seda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507839/taxify-blokeeris-automaatselt-mupo-telefoninumbrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JydEfsO342i06eq6BGtAA4tYFnQ=/670x380/filters:focal(768x588:783x603)/nginx/o/2019/01/23/11735712t1h365a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6507839/taxify-blokeeris-automaatselt-mupo-telefoninumbrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify blokeeris automaatselt Mupo telefoninumbrid</span><div class="list-article__additional-headline">Täpsustatud 14.50!</div></a><a href="https://majandus24.postimees.ee/6507839/taxify-blokeeris-automaatselt-mupo-telefoninumbrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6507855/tanaval-urineerinud-mehed-peksid-korralekutsuja-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mYJ8CfTKHNOgYyNeZSrISAsrTtU=/670x380/smart/nginx/o/2019/01/25/11741777t1h1537.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sakala.postimees.ee/6507855/tanaval-urineerinud-mehed-peksid-korralekutsuja-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaval urineerinud mehed peksid korralekutsuja läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6507855/tanaval-urineerinud-mehed-peksid-korralekutsuja-labi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6507855/tanaval-urineerinud-mehed-peksid-korralekutsuja-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5wmou4nm3z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-475dg85aii" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507434/otseblogi-neuville-i-soiduviga-tegi-esikohajahi-tihedamaks-tanak-kindlalt-kolmas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u9MhAm2JhaaOqwJ7F7SqBYDmFiM=/2000x870/filters:focal(0x1609:2228x2132)/nginx/o/2019/01/25/11741784t1hbcfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507434/otseblogi-neuville-i-soiduviga-tegi-esikohajahi-tihedamaks-tanak-kindlalt-kolmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Neuville&#39;i sõiduviga tegi esikohajahi tihedamaks, Tänak kindlalt kolmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6507434/otseblogi-neuville-i-soiduviga-tegi-esikohajahi-tihedamaks-tanak-kindlalt-kolmas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6507434/otseblogi-neuville-i-soiduviga-tegi-esikohajahi-tihedamaks-tanak-kindlalt-kolmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6507434/otseblogi-neuville-i-soiduviga-tegi-esikohajahi-tihedamaks-tanak-kindlalt-kolmas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266830"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6503682/tanak-lopetas-monte-carlo-ralli-avapaeva-liidrina" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/05lefpCk8TRehUQEteYiO8RQQQs=/670x380/filters:focal(748x777:2624x1797)/nginx/o/2019/01/24/11738912t1h3a0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://sport.postimees.ee/6503682/tanak-lopetas-monte-carlo-ralli-avapaeva-liidrina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak lõpetas Monte Carlo ralli avapäeva liidrina <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6503682/tanak-lopetas-monte-carlo-ralli-avapaeva-liidrina/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Suninen juba väljas</div></a><a href="https://sport.postimees.ee/6503682/tanak-lopetas-monte-carlo-ralli-avapaeva-liidrina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yqt1HSB8Y-aEit_BHL0L-I3yc2I=/670x380/smart/nginx/o/2019/01/24/11737507t1h688f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raskes liiklusõnnetuses ellu jäänud, kuid kaks tütart kaotanud isa: see on mõtlemise koht tervele ühiskonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507388/video-johker-kalle-rovanpera-soitis-avakatsel-rahvuskaaslase-masinale-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PAl_lcGcTN9tjSedIrADWzQU4a4=/1370x700/smart/nginx/o/2019/01/25/11739382t1h280c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6507388/video-johker-kalle-rovanpera-soitis-avakatsel-rahvuskaaslase-masinale-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Jõhker! Kalle Rovanperä sõitis avakatsel rahvuskaaslase masinale sisse </span></a><a href="https://sport.postimees.ee/6507388/video-johker-kalle-rovanpera-soitis-avakatsel-rahvuskaaslase-masinale-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QkL-Q2BoZtPMJChULsyUJ7g7RQU=/670x380/smart/nginx/o/2019/01/24/11736309t1h50b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>773</span></div></div><a href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Järelikult ei ole ta inimene, ta on loom. Ja see loom tuleb hukata» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata/comments" class="list-article__comment section-font-color" itemprop="url">(133) </span></span></a><a href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506886/galerii-vaata-milliste-varvikate-tegelaste-paralt-oli-saku-suurhalli-punane-vaip" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8qwtkxVANnlD__57jzJBGLKNrck=/670x380/smart/nginx/o/2019/01/25/11740070t1hd0f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">302 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6506886/galerii-vaata-milliste-varvikate-tegelaste-paralt-oli-saku-suurhalli-punane-vaip" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, milliste värvikate tegelaste päralt oli Saku suurhalli punane vaip </span></a><a href="https://elu24.postimees.ee/6506886/galerii-vaata-milliste-varvikate-tegelaste-paralt-oli-saku-suurhalli-punane-vaip" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jq5Dv9jc6B56mePSHTVSdxw9YrQ=/1370x700/smart/nginx/o/2019/01/23/11735953t1h8ffe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1039</span></div></div><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jagab järgneva kuu jooksul uutmoodi toetust majade taastamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507684/suri-rapla-vallavanem-piret-minn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N1xDzBAaJeqAQnEyT9sbkUIJrMk=/670x380/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6507684/suri-rapla-vallavanem-piret-minn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Rapla vallavanem Piret Minn </span></a><a href="https://www.postimees.ee/6507684/suri-rapla-vallavanem-piret-minn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507349/riia-suure-tulekahju-keskmes-toimetab-eesti-ariseltskond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wC6OfrAidNIXzwvEbE895EzqKUw=/670x380/smart/nginx/o/2019/01/24/11739103t1h1759.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/6507349/riia-suure-tulekahju-keskmes-toimetab-eesti-ariseltskond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riia suure tulekahju keskmes toimetab Eesti äriseltskond <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6507349/riia-suure-tulekahju-keskmes-toimetab-eesti-ariseltskond/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6507349/riia-suure-tulekahju-keskmes-toimetab-eesti-ariseltskond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507048/fotod-halb-ilm-sundis-saksa-havitajad-maanduma-tallinna-lennuvaljal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JtwVbP8uoK-BEfbeEYzbpi9rsdA=/1370x700/smart/nginx/o/2019/01/24/11737486t1h5434.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6507048/fotod-halb-ilm-sundis-saksa-havitajad-maanduma-tallinna-lennuvaljal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: halb ilm sundis Saksa hävitajad maanduma Tallinna lennuväljal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6507048/fotod-halb-ilm-sundis-saksa-havitajad-maanduma-tallinna-lennuvaljal/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6507048/fotod-halb-ilm-sundis-saksa-havitajad-maanduma-tallinna-lennuvaljal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zW4_DDD7B0OPR9fNzBAQt8WS10A=/670x380/smart/nginx/o/2019/01/24/11736939t1h1bdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1187</span></div></div><a href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui su postkasti saabub selline kiri, siis ära ava seda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QW0y8QQpGpvenTkHvgq20kixCSk=/670x380/smart/nginx/o/2019/01/24/11737096t1hdf92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külm läheb aina krõbedamaks: temperatuur langeb -25 kraadini <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fjs5em8xlm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ljuaihfi4r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507370/pm-monte-carlos-tanak-homne-paev-tuleb-ilmselt-veel-huvitavam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UCLE9i0L_xxhUsc52EPCZ4JUx7E=/670x380/smart/nginx/o/2019/01/24/11739307t1ha3f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://sport.postimees.ee/6507370/pm-monte-carlos-tanak-homne-paev-tuleb-ilmselt-veel-huvitavam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Tänak: homne päev tuleb ilmselt veel huvitavam</span><div class="list-article__additional-headline">Järveoja: ühtegi lihtsat päeva ega katset siin pole</div></a><a href="https://sport.postimees.ee/6507370/pm-monte-carlos-tanak-homne-paev-tuleb-ilmselt-veel-huvitavam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mnTT6ZDbt8FJzpPwuqavG1A9kgA=/670x380/filters:focal(1255x903:2265x2255)/nginx/o/2019/01/25/11741449t1h3c78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Maruvihane Mäkinen: kui Tänak selle jama pärast MM-tiitli kaotab, siis kes vastutab?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507379/pm-monte-carlos-toyota-uusim-relv-on-ulevoolavalt-onnelik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fEArNXadIvGH0Mck577kGSi3e4A=/1370x700/smart/nginx/o/2019/01/24/11739348t1hc8ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sport.postimees.ee/6507379/pm-monte-carlos-toyota-uusim-relv-on-ulevoolavalt-onnelik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Toyota uusim relv on ülevoolavalt õnnelik </span></a><a href="https://sport.postimees.ee/6507379/pm-monte-carlos-toyota-uusim-relv-on-ulevoolavalt-onnelik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iCZIwbJM17re2wQwrjVY4r-GQ_w=/670x380/filters:focal(357x71:420x110)/nginx/o/2018/09/26/11446783t1hfe08.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristi Nilov toetab Luisa Rõivast: see näitabki, et ollakse seest tühi ja mädanev <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6507248/alaealist-tutart-kolvatult-katsunud-mees-sai-karistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mym0nBvP_GEZGTmxmvPoiRy3CrM=/670x380/filters:focal(806x512:821x527)/nginx/o/2019/01/24/11738078t1hb924.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://lounapostimees.postimees.ee/6507248/alaealist-tutart-kolvatult-katsunud-mees-sai-karistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaealist tütart kõlvatult katsunud mees sai karistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6507248/alaealist-tutart-kolvatult-katsunud-mees-sai-karistuse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lounapostimees.postimees.ee/6507248/alaealist-tutart-kolvatult-katsunud-mees-sai-karistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507267/analuutikud-teevad-ii-pensionisamba-tulise-arvustaja-tabelid-pihuks-ja-pormuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t8TrmFDCfJKNTtSbBs0EDj9-pJI=/1370x700/filters:focal(1x7:946x448)/nginx/o/2019/01/24/11738211t1h722b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6507267/analuutikud-teevad-ii-pensionisamba-tulise-arvustaja-tabelid-pihuks-ja-pormuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüütikud teevad II pensionisamba tulise arvustaja tabelid pihuks ja põrmuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6507267/analuutikud-teevad-ii-pensionisamba-tulise-arvustaja-tabelid-pihuks-ja-pormuks/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://majandus24.postimees.ee/6507267/analuutikud-teevad-ii-pensionisamba-tulise-arvustaja-tabelid-pihuks-ja-pormuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2tWFc97kneobLFDclFzBqsXsM8o=/670x380/smart/nginx/o/2019/01/24/11737613t1h199b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Galerii: Tänak rõõmustas sadu tulihingelisi rallifänne</span><div class="list-article__additional-headline">Ogier'i pidid kaitsema turvamehed</div></a><a href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506887/galerii-vaata-mis-sarav-seltskond-tuli-vaatama-saku-suurhallis-toimunud-auhinnagalat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VSSsdPOt5Pkq_QU3HMEd7oDl7o8=/670x380/filters:focal(673x114:1720x906)/nginx/o/2019/01/24/11738222t1hd800.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">73 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6506887/galerii-vaata-mis-sarav-seltskond-tuli-vaatama-saku-suurhallis-toimunud-auhinnagalat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, mis särav seltskond tuli vaatama Saku Suurhallis toimunud auhinnagalat </span></a><a href="https://elu24.postimees.ee/6506887/galerii-vaata-mis-sarav-seltskond-tuli-vaatama-saku-suurhallis-toimunud-auhinnagalat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N3AKYEbj9UQJ5cahlmvjbNbmvtY=/1370x700/smart/nginx/o/2019/01/24/11737480t1he479.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elisa rikke tõttu jäid tuhanded Omniva pakid lõksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 18.44!</div></a><a href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BjIk0qlmPk4jQ5Xbe6C0Kb7Bo3A=/670x380/smart/nginx/o/2019/01/24/11737693t1hb689.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lõhkeainetööstuse juht teenib kaks korda rohkem kui president <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d2wAZxu5PFBa70NxdUgF0ojF6-c=/670x380/filters:focal(498x656:836x740)/nginx/o/2019/01/25/11741265t1h3976.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Veoauto sooritab Tallinna–Tartu maanteel kohe pärast kiiruskaamerat ohtliku möödasõidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tartu.postimees.ee/6507782/video-veoauto-sooritab-tallinna-tartu-maanteel-kohe-parast-kiiruskaamerat-ohtliku-moodasoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6wn0g5ioux" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rkoi91b88" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507278/ilus-paar-tanel-padar-saabus-ema-galale-kauni-pruudi-kaevangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xnNl6mSmkADWGZaDf3eKWSoBdsQ=/670x380/filters:focal(786x446:1788x1252)/nginx/o/2019/01/24/11738189t1h173b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://elu24.postimees.ee/6507278/ilus-paar-tanel-padar-saabus-ema-galale-kauni-pruudi-kaevangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilus paar! Tanel Padar saabus EMA galale kauni pruudi käevangus </span></a><a href="https://elu24.postimees.ee/6507278/ilus-paar-tanel-padar-saabus-ema-galale-kauni-pruudi-kaevangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6506173/kohus-maaras-sunnitusel-lapse-kaotanud-vanemate-sudamevalu-hinnaks-50-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2DePuRfWu1ygakfkvieNcRY7GMw=/670x380/smart/nginx/o/2019/01/23/11735109t1h0ddd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>723</span></div></div><a href="https://parnu.postimees.ee/6506173/kohus-maaras-sunnitusel-lapse-kaotanud-vanemate-sudamevalu-hinnaks-50-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus määras sünnitusel lapse kaotanud vanemate südamevalu hinnaks 50 000 eurot </span></a><a href="https://parnu.postimees.ee/6506173/kohus-maaras-sunnitusel-lapse-kaotanud-vanemate-sudamevalu-hinnaks-50-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507305/vau-liis-lemsalu-naeb-punasel-vaibal-toeliselt-puss-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ilL2pWogVZcQp90Q8wZsH6OdWTg=/1370x700/filters:focal(177x589:984x1214)/nginx/o/2019/01/24/11738462t1hb623.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6507305/vau-liis-lemsalu-naeb-punasel-vaibal-toeliselt-puss-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vau! Liis Lemsalu näeb punasel vaibal tõeliselt püss välja </span></a><a href="https://elu24.postimees.ee/6507305/vau-liis-lemsalu-naeb-punasel-vaibal-toeliselt-puss-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507324/blogi-aspenist-olumpiavoitjaga-trillerlahingu-pidanud-sildaru-alustas-x-mange-hobemedaliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2uAcZAzySh9LeFsT0F6-nPAqNyE=/670x380/smart/nginx/o/2019/01/24/11738820t1h6cba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://sport.postimees.ee/6507324/blogi-aspenist-olumpiavoitjaga-trillerlahingu-pidanud-sildaru-alustas-x-mange-hobemedaliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi Aspenist: olümpiavõitjaga trillerlahingu pidanud Sildaru alustas X-mänge hõbemedaliga </span></a><a href="https://sport.postimees.ee/6507324/blogi-aspenist-olumpiavoitjaga-trillerlahingu-pidanud-sildaru-alustas-x-mange-hobemedaliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506885/ema-2019-blogi-aasta-parimaks-lauluks-valiti-nublu-ja-reketi-mina-ka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K1OecG4ziv9ei-c1UYIn7dx2Z5Y=/670x380/filters:focal(763x350:1357x813)/nginx/o/2019/01/24/11737923t1ha4d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6506885/ema-2019-blogi-aasta-parimaks-lauluks-valiti-nublu-ja-reketi-mina-ka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMA 2019 BLOGI: aasta parimaks lauluks valiti nublu ja Reketi «Mina ka» </span></a><a href="https://elu24.postimees.ee/6506885/ema-2019-blogi-aasta-parimaks-lauluks-valiti-nublu-ja-reketi-mina-ka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6506848/microsofti-meiliserverid-olid-jalle-maas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rB32ejovLTZ8KyH5jvSrxPbv0uU=/1370x700/smart/nginx/o/2019/01/24/11736988t1h6e0e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6506848/microsofti-meiliserverid-olid-jalle-maas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Microsofti meiliserverid olid jälle maas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6506848/microsofti-meiliserverid-olid-jalle-maas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tehnika.postimees.ee/6506848/microsofti-meiliserverid-olid-jalle-maas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507322/uus-ebanormaalsus-maailm-on-lopust-kahe-minuti-kaugusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2DF0q6zIxcVY2Dg3yfrfRO0i9Lo=/670x380/filters:focal(196x271:1544x1186)/nginx/o/2019/01/24/11738809t1hd8f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6507322/uus-ebanormaalsus-maailm-on-lopust-kahe-minuti-kaugusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus ebanormaalsus: maailm on lõpust kahe minuti kaugusel </span></a><a href="https://www.postimees.ee/6507322/uus-ebanormaalsus-maailm-on-lopust-kahe-minuti-kaugusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6506126/postimehe-eksperiment-kui-d-vitamiini-iga-paev-ei-vota-siis-ka-normaalset-taset-ei-nae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tkWGKcpr8VlQ9XFIKsn6KuOpFz8=/670x380/filters:focal(145x392:4180x2700)/nginx/o/2019/01/24/11736438t1h7d1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6506126/postimehe-eksperiment-kui-d-vitamiini-iga-paev-ei-vota-siis-ka-normaalset-taset-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe eksperiment: kui D-vitamiini iga päev ei võta, siis ka normaalset taset ei näe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6506126/postimehe-eksperiment-kui-d-vitamiini-iga-paev-ei-vota-siis-ka-normaalset-taset-ei-nae/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6506126/postimehe-eksperiment-kui-d-vitamiini-iga-paev-ei-vota-siis-ka-normaalset-taset-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6505260/video-vaata-uuesti-aasta-muusikasundmust-ema-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IDXEc_rG5qXQsteB-MKTJgu-uhg=/1370x700/filters:focal(427x149:897x631)/nginx/o/2018/12/06/11634583t1hd30a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:58:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6505260/video-vaata-uuesti-aasta-muusikasundmust-ema-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata uuesti aasta muusikasündmust EMA 2019 </span></a><a href="https://elu24.postimees.ee/6505260/video-vaata-uuesti-aasta-muusikasundmust-ema-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507442/ema-gala-selleks-korraks-labi-vaata-ja-otsusta-kas-nemad-olid-eesti-muusikaauhindade-koige-saravamad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IvnFH5h-g_4zhImBBXX3SYjNseI=/670x380/filters:focal(746x910:2573x2848)/nginx/o/2019/01/25/11740071t1h6007.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6507442/ema-gala-selleks-korraks-labi-vaata-ja-otsusta-kas-nemad-olid-eesti-muusikaauhindade-koige-saravamad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMA gala selleks korraks läbi! Vaata ja otsusta: kas nemad olid Eesti Muusikaauhindade kõige säravamad külalised? </span></a><a href="https://elu24.postimees.ee/6507442/ema-gala-selleks-korraks-labi-vaata-ja-otsusta-kas-nemad-olid-eesti-muusikaauhindade-koige-saravamad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507015/prrr-brigita-murutar-jagas-kulmale-ilmale-vahelduseks-bikiinipilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0MvOmIfl0110oQ2CrN7kQiKVuBU=/670x380/filters:focal(193x391:741x753)/nginx/o/2018/06/29/7927914t1hefc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6507015/prrr-brigita-murutar-jagas-kulmale-ilmale-vahelduseks-bikiinipilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prrr! Brigita Murutar jagas külmale ilmale vahelduseks bikiinipilti </span></a><a href="https://elu24.postimees.ee/6507015/prrr-brigita-murutar-jagas-kulmale-ilmale-vahelduseks-bikiinipilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3zao5jtrwe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d4ybq7mqhe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507395/video-aasta-naisartist-lenna-raagib-kuidas-nublu-ta-teele-sattus-ja-kas-pulmaks-on-band-juba-valitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8TkQdcX4D0xzfn9dvMYkImQmn90=/670x380/smart/nginx/o/2019/01/24/11739341t1h270f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://elu24.postimees.ee/6507395/video-aasta-naisartist-lenna-raagib-kuidas-nublu-ta-teele-sattus-ja-kas-pulmaks-on-band-juba-valitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: aasta naisartist Lenna räägib, kuidas nublu ta teele sattus ja kas pulmaks on bänd juba valitud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6507395/video-aasta-naisartist-lenna-raagib-kuidas-nublu-ta-teele-sattus-ja-kas-pulmaks-on-band-juba-valitud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6507395/video-aasta-naisartist-lenna-raagib-kuidas-nublu-ta-teele-sattus-ja-kas-pulmaks-on-band-juba-valitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507839/taxify-blokeeris-automaatselt-mupo-telefoninumbrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JydEfsO342i06eq6BGtAA4tYFnQ=/670x380/filters:focal(768x588:783x603)/nginx/o/2019/01/23/11735712t1h365a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6507839/taxify-blokeeris-automaatselt-mupo-telefoninumbrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify blokeeris automaatselt Mupo telefoninumbrid</span><div class="list-article__additional-headline">Täpsustatud 14.50!</div></a><a href="https://majandus24.postimees.ee/6507839/taxify-blokeeris-automaatselt-mupo-telefoninumbrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507137/monika-tuvi-ja-jaan-kirsipuu-naudivad-vaheldumisi-sooja-ning-kulma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2o8horjtARofvlO_OYeXIlb1Gng=/1370x700/filters:focal(962x186:1470x445)/nginx/o/2017/12/27/7438329t1h1b3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6507137/monika-tuvi-ja-jaan-kirsipuu-naudivad-vaheldumisi-sooja-ning-kulma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monika Tuvi ja Jaan Kirsipuu naudivad vaheldumisi sooja ning külma </span></a><a href="https://elu24.postimees.ee/6507137/monika-tuvi-ja-jaan-kirsipuu-naudivad-vaheldumisi-sooja-ning-kulma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506753/vene-missi-parast-troonist-loobunud-malaisia-kuningas-lahutab-juba-abielu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qh7WYjyoX73GaOkmXucxWh8shpQ=/670x380/filters:focal(737x273:1010x597)/nginx/o/2019/01/24/11736669t1hbab7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6506753/vene-missi-parast-troonist-loobunud-malaisia-kuningas-lahutab-juba-abielu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene missi pärast troonist loobunud Malaisia kuningas lahutab juba abielu </span></a><a href="https://elu24.postimees.ee/6506753/vene-missi-parast-troonist-loobunud-malaisia-kuningas-lahutab-juba-abielu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507397/hobemedali-voitnud-sildaru-ma-ei-suuda-seda-ikka-veel-uskuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mehlcpykypC8OAv8kcMijjkyWTQ=/670x380/filters:focal(543x368:2201x1785)/nginx/o/2019/01/25/11739767t1h446b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2674</span></div></div><a href="https://sport.postimees.ee/6507397/hobemedali-voitnud-sildaru-ma-ei-suuda-seda-ikka-veel-uskuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hõbemedali võitnud Sildaru: ma ei suuda seda ikka veel uskuda! </span></a><a href="https://sport.postimees.ee/6507397/hobemedali-voitnud-sildaru-ma-ei-suuda-seda-ikka-veel-uskuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507697/kodusoda-tulekul-usa-soovitas-oma-kodanikel-venezuelast-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ey6alLFVwDmU6jnCR0yuwfV0c5k=/1370x700/filters:focal(784x102:2279x1335)/nginx/o/2019/01/25/11740904t1h0fac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6507697/kodusoda-tulekul-usa-soovitas-oma-kodanikel-venezuelast-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodusõda tulekul? USA soovitas oma kodanikel Venezuelast lahkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6507697/kodusoda-tulekul-usa-soovitas-oma-kodanikel-venezuelast-lahkuda/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6507697/kodusoda-tulekul-usa-soovitas-oma-kodanikel-venezuelast-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507532/telia-teenis-eestis-roogatu-kasumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kSnZbTYgoR0S2E6TVtdBSw1GT1g=/670x380/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/3369" class="list-article__section-label slab" style="color: #a30012">Investor Mari</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6507532/telia-teenis-eestis-roogatu-kasumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia teenis Eestis röögatu kasumi </span></a><a href="https://majandus24.postimees.ee/6507532/telia-teenis-eestis-roogatu-kasumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6507628/avastati-uus-riskifaktor-mis-pohjustab-vaimse-tervise-probleeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K1QdIBrLUuN4VypsFIbCCSOY68U=/670x380/filters:focal(2109x228:6574x3126)/nginx/o/2019/01/25/11740772t1hc232.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6507628/avastati-uus-riskifaktor-mis-pohjustab-vaimse-tervise-probleeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastati uus riskifaktor, mis põhjustab vaimse tervise probleeme <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6507628/avastati-uus-riskifaktor-mis-pohjustab-vaimse-tervise-probleeme/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6507628/avastati-uus-riskifaktor-mis-pohjustab-vaimse-tervise-probleeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507373/politsei-palub-abi-varguses-kahtlustava-isiku-tuvastamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gEqHhscevTJsJWN_nG28jqMUeiY=/1370x700/filters:focal(212x280:600x482)/nginx/o/2019/01/24/11739326t1h1f0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6507373/politsei-palub-abi-varguses-kahtlustava-isiku-tuvastamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei palub abi varguses kahtlustava isiku tuvastamiseks</span><div class="list-article__additional-headline">Lisatud fotod</div></a><a href="https://www.postimees.ee/6507373/politsei-palub-abi-varguses-kahtlustava-isiku-tuvastamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6506945/pm-monte-carlos-makinen-andis-heinapalle-ramminud-latvalale-mm-tiitlit-puudutava-soovituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JkpuQ5kLCiE4oRZSDOwYOok_71Q=/670x380/smart/nginx/o/2019/01/24/11737170t1h8953.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/6506945/pm-monte-carlos-makinen-andis-heinapalle-ramminud-latvalale-mm-tiitlit-puudutava-soovituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Mäkinen andis heinapalle ramminud Latvalale MM-tiitlit puudutava soovituse </span></a><a href="https://sport.postimees.ee/6506945/pm-monte-carlos-makinen-andis-heinapalle-ramminud-latvalale-mm-tiitlit-puudutava-soovituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uFdLuK38GowJil76-6NnT6tGpe8=/670x380/filters:focal(189x251:352x363)/nginx/o/2019/01/24/11736491t1h73c4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>725</span></div></div><a href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokeeriv video: väikelaps kukub sõitvast autost välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hgqca3ioph" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ocluo4aje1" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MSa5oAJD0Yr0G9HGr89gRAuyHsw=/60x60/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg" data-lazy-src-x2="//f9.pmo.ee/dZLj252wOqz_Jl2ZWjQCFJUAQLE=/120x120/smart/nginx/o/2017/04/21/6574673t1h7dfc.jpg"><p class="site-footer__author-name">Rait Piir</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:piir.rait@gmail.com">piir.rait@gmail.com</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d0a28cecd0906f66dffa.js"></script></body></html>