<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/wNOFUTsAx0YyAlLZCt5qN-LjaHs=/1200x630/smart/nginx/o/2018/12/28/11682372t1hd037.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/wNOFUTsAx0YyAlLZCt5qN-LjaHs=/1200x630/smart/nginx/o/2018/12/28/11682372t1hd037.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Börsidel toimuvad suured kõikumised, nafta taas kukub"><meta property="twitter:title" content="Börsidel toimuvad suured kõikumised, nafta taas kukub"><meta property="og:url" content="https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub"><meta property="twitter:url" content="https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Neljapäev möödus USA börsidel äärmiselt volatiilselt, tuues hulganisti tõuse ja langusi. Aasia börsid alustasid reedel peamiselt positiivsel lainel."><meta property="twitter:description" content="Neljapäev möödus USA börsidel äärmiselt volatiilselt, tuues hulganisti tõuse ja langusi. Aasia börsid alustasid reedel peamiselt positiivsel lainel."><meta property="og:type" content="article"><meta property="article:section" content="Börs"><meta property="article:tag" content="aktsiaturud"><meta property="article:tag" content="börs"><meta name="article:published_time" content="2018-12-28T07:07:55+02:00"><meta name="article:modified_time" content="2018-12-28T07:07:55+02:00"><meta name="description" content="Neljapäev möödus USA börsidel äärmiselt volatiilselt, tuues hulganisti tõuse ja langusi. Aasia börsid alustasid reedel peamiselt positiivsel lainel."><meta name="keywords" content="aktsiaturud, börs"><link rel="canonical" href="https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub"><link rel="alternate" href="https://m.postimees.ee/section/517/6486784"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Börsidel toimuvad suured kõikumised, nafta taas kukub - Börs - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6354ae32e2bafe540043.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 article-6486784"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">R, 28.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__text">«Kõige läbinägelikumad saavad aga aru, et puhas võit tulumaksu osas pole lõplik võit, sest kuskilt, näiteks muude maksudega peab ju valitsus tulumaksreformi maksumuse tagasi võtma. Nii jääb netovõitjaid alles oluliselt vähem,» </a><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__author section-border-color"><span class="slab section-font-color">Jüri Sepp</span></a></div><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__image"><img src="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg" srcset="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg, //f9.pmo.ee/E7LUo2jKW6xLZWUs5T6EekNuWmw=/144x144/smart/nginx/o/2018/01/30/7528627t1h3929.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item section-font-color menu-item--active">Börs</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4736" target="_self" class="menu-item">Tööstus ja tootmine</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding" style="height: 150px;"><a href="" style="display: block;"><iframe src="https://v.postimees.ee/swedpank-ad/desktop/est/pm_1000x150_est.html?clickTAG=https://track.adform.net/C/?bn=26364611" class="noTransform" width="100%" height="150px" scrolling="no" frameborder="0"></iframe><img src="https://track.adform.net/adfserve/?bn=26364611;1x1inv=1;srctype=3;ord=1545976100" border="0" width="1" height="1"></a></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/520">Börs</a></li><li class="breadcrumb-item">Börsidel toimuvad suured kõikumised, nafta taas kukub</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Börsidel toimuvad suured kõikumised, nafta taas kukub</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/110819" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/ckX_uVj7xe6eXr8mHS3bSEd7xCA=/40x40/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg" srcset="//f7.pmo.ee/ckX_uVj7xe6eXr8mHS3bSEd7xCA=/40x40/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg, //f7.pmo.ee/Mse-siU3jnynyjRkiB3ZiaYcaiw=/80x80/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rait Piir</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6486784" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=B%C3%B6rsidel%20toimuvad%20suured%20k%C3%B5ikumised%2C%20nafta%20taas%20kukub&url=https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6486784" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=B%C3%B6rsidel%20toimuvad%20suured%20k%C3%B5ikumised%2C%20nafta%20taas%20kukub&url=https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6486784" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Börsidel toimuvad suured kõikumised, nafta taas kukub&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub%3Futm_source%3Demail%26utm_content%3D6486784" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">28. detsember 2018, 7:07</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11682372" image-url="//f8.pmo.ee/TjE55nflFsl8ota53NZ1qd5I0to=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/28/11682372t1hd037.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11682372)" src="//f8.pmo.ee/Y74vCVZHqXu7NkNlPFjYm3_aV_4=/685x410/smart/nginx/o/2018/12/28/11682372t1hd037.jpg" srcset="//f8.pmo.ee/Y74vCVZHqXu7NkNlPFjYm3_aV_4=/685x410/smart/nginx/o/2018/12/28/11682372t1hd037.jpg, //f8.pmo.ee/pgoHdQ-8tk0YenQQC4ibA65zFB4=/1370x820/smart/nginx/o/2018/12/28/11682372t1hd037.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Neljapäev tekitas Wall Streetil pinevust.</p><p class="figure__caption--name" itemprop="creator">FOTO: EDUARDO MUNOZ / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-n6guritj24" :preview-length="0" video-id="34890" video-stream-type="VOD" video-headline="6486784 Börsidel toimuvad suured kõikumised, nafta taas kukub" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/45b0b796-36e5-4230-8904-1d71a137bdf5.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Neljapäev möödus USA börsidel äärmiselt volatiilselt, tuues hulganisti tõuse ja langusi. Aasia börsid alustasid reedel peamiselt positiivsel lainel.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ia2j6fape3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cv9m2n6aef" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Dow Jones indeks kukkus kauplemispäeva jooksul vahepeal valusalt üle 500 punkti ehk 1,8 protsenti, kuid sulgus lõpuks siiski 1,1-protsendise tõusuga. Nii S&amp;P 500 indeks kui ka paljuski tehnoloogiaaktsiatest koosnev Nasdaq kukkusid päeva jooksul üle kahe protsendi. S&amp;P 500 lõpetas napilt 0,8 protsendiga tõusuteel ja Nasdaq 0,4-protsendise tõusuga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turukõikumised on kestnud juba tegelikult terve detsembrikuu, sest investorid vaatavad ühest külest, et USA majandus on hetkel üpris tugev ja töötus madal, kuid teisest küljest tõstab keskpank intressimäärasid, president Donald Trump käitub väga ettearvamatult ning üleüldine maailma majanduskasv aeglustub (eriti Hiinas ja arenevatel turgudel).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Euroopa aktsiaturud olid neljapäeval valdavalt punases. Londoni FTSE 100 langes 1,5 protsenti, Frankfurdi Dax 2,8 protsenti ja Pariisi Cac 1,1 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reedene kauplemispäev algas Aasia turgudel suhteliselt positiivselt. MSCI indeks väljaspool Jaapanit tõusis 0,3 protsenti ja Shanghai Composite samuti 0,3 protsenti. Lõuna-Korea KOSPI tõusis 0,5 protsenti ja Austraalia aktsiad 0,6 protsenti. Tõus jäi siiski suhteliselt nõrgaks. Ainsaks langejaks oli Jaapani Nikkei, mis vajus 0,5 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Volatiilse kauplemisega neljapäev järgneb võimsa tõusuga kolmapäevale, kui Dow Jonesi indeks tegi oma ajaloo suurima ühepäevase tõusu, pannes aluse turulennule, mida pole nähtud 2009. aastast saadik. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Naftahinnad läksid neljapäeval langusesse, olles möödunud päeval tõusnud üle kaheksa protsendi. Globaalse hinnaindeksina kasutatava Brenti toornafta barreli hind langes 4,24 protsenti hinnale 52,16 dollarit barreli kohta. USA toornafta langes 3,48 protsenti hinnale 44,61 dollarit barreli kohta.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6486784" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=B%C3%B6rsidel%20toimuvad%20suured%20k%C3%B5ikumised%2C%20nafta%20taas%20kukub&url=https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6486784" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=B%C3%B6rsidel%20toimuvad%20suured%20k%C3%B5ikumised%2C%20nafta%20taas%20kukub&url=https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6486784" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Börsidel toimuvad suured kõikumised, nafta taas kukub&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub%3Futm_source%3Demail%26utm_content%3D6486784" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6486784" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6486784" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://majandus24.postimees.ee/term/19619/aktsiaturud">aktsiaturud</a></li><li><a class="article-terms__term button" href="https://majandus24.postimees.ee/term/4841/bors">börs</a></li></ul><comments-teaser :article="6486784" :comment-count="0" article-url="https://majandus24.postimees.ee/6486784/borsidel-toimuvad-suured-koikumised-nafta-taas-kukub"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0i50jpj8g6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bdyubwwuej" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-520" data-section="520" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee/section/520">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6485864/usa-borsil-sundis-jouluime-aktsiad-tegid-seninagematu-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VjyW8UR21sGC6INJKtUtZnXydZo=/2000x870/filters:focal(0x7:5760x3032)/nginx/o/2018/12/27/11679077t1h5c0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6485864/usa-borsil-sundis-jouluime-aktsiad-tegid-seninagematu-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA börsil sündis jõuluime, aktsiad tegid seninägematu tõusu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6485864/usa-borsil-sundis-jouluime-aktsiad-tegid-seninagematu-tousu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Kiiresti hakkasid kerkima ka naftahinnad.</div></a><a href="https://majandus24.postimees.ee/6485864/usa-borsil-sundis-jouluime-aktsiad-tegid-seninagematu-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6485540/naftahinnad-laksid-parast-rekordilist-madalseisu-taas-tousuteele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Xfz9tRxkCGVjeaH1yb1Qq5vl2jE=/436x250/smart/nginx/o/2018/12/26/11678116t1h8328.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6485540/naftahinnad-laksid-parast-rekordilist-madalseisu-taas-tousuteele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naftahinnad läksid pärast rekordilist madalseisu taas tõusuteele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6485540/naftahinnad-laksid-parast-rekordilist-madalseisu-taas-tousuteele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6485540/naftahinnad-laksid-parast-rekordilist-madalseisu-taas-tousuteele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6485437/usa-valitsuse-jatkuv-seisak-pohjustab-aktsiaturgudel-suuri-probleeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uAqeflcbwy-6fpz9soQwzGAKPdE=/436x250/smart/nginx/o/2018/12/26/11677957t1he9e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a></div><a href="https://majandus24.postimees.ee/6485437/usa-valitsuse-jatkuv-seisak-pohjustab-aktsiaturgudel-suuri-probleeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA valitsuse jätkuv seisak põhjustab aktsiaturgudel suuri probleeme</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6485437/usa-valitsuse-jatkuv-seisak-pohjustab-aktsiaturgudel-suuri-probleeme/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/6485437/usa-valitsuse-jatkuv-seisak-pohjustab-aktsiaturgudel-suuri-probleeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6483114/inbank-kaasas-kasvamiseks-kapitali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z632Ge1mNrO8rl4IAd2GMBl_Jng=/436x250/filters:focal(323x61:4629x3051)/nginx/o/2017/03/01/6396749t1h2bd8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6483114/inbank-kaasas-kasvamiseks-kapitali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inbank kaasas kasvamiseks kapitali</span> </a><a href="https://majandus24.postimees.ee/6483114/inbank-kaasas-kasvamiseks-kapitali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c9nnnhe2a6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6482828/danske-vahendas-halvenenud-olukorra-tottu-kasumiootust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RbwAcmG7W7XUSzb32kbIN3yPS4E=/2000x870/smart/nginx/o/2018/12/21/11670771t1h7ada.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a></div><a href="https://majandus24.postimees.ee/6482828/danske-vahendas-halvenenud-olukorra-tottu-kasumiootust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Danske vähendas halvenenud olukorra tõttu kasumiootust</span> </a><a href="https://majandus24.postimees.ee/6482828/danske-vahendas-halvenenud-olukorra-tottu-kasumiootust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6482840/aktsiaturgude-olukord-halveneb-kiiresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PXD8udjTNkeLcYD6fpFvRMs5hgk=/670x380/smart/nginx/o/2018/12/21/11670822t1h7375.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://majandus24.postimees.ee/6482840/aktsiaturgude-olukord-halveneb-kiiresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktsiaturgude olukord halveneb kiiresti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6482840/aktsiaturgude-olukord-halveneb-kiiresti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20</span><div class="list-article__additional-headline">Tallinna börs sulgus aasta madalaimal tasemel</div></a><a href="https://majandus24.postimees.ee/6482840/aktsiaturgude-olukord-halveneb-kiiresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6482118/usa-intressimaara-tous-kulvas-borsidel-kaost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sgX1Jyvsxj1HwxwV73NS0Ltnqq4=/670x380/smart/nginx/o/2018/12/20/11668846t1hcaca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6482118/usa-intressimaara-tous-kulvas-borsidel-kaost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA intressimäära tõus külvas börsidel kaost</span> </a><a href="https://majandus24.postimees.ee/6482118/usa-intressimaara-tous-kulvas-borsidel-kaost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6480908/uks-maailma-suurimaid-borsidebuute-kukkus-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bNMURhoAfEfPmVcYVsme4vzMcl8=/1370x700/filters:focal(0x934:4930x3779)/nginx/o/2018/12/19/11666263t1h7870.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a></div><a href="https://majandus24.postimees.ee/6480908/uks-maailma-suurimaid-borsidebuute-kukkus-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks maailma suurimaid börsidebüüte kukkus läbi</span> </a><a href="https://majandus24.postimees.ee/6480908/uks-maailma-suurimaid-borsidebuute-kukkus-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6480887/naftahinnad-langesid-selle-aasta-koige-madalamale-tasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7mSOWL8d8G_IncYm5RgW-Us4DJg=/670x380/filters:focal(0x301:2390x1338)/nginx/o/2018/12/19/11666214t1h25dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://majandus24.postimees.ee/6480887/naftahinnad-langesid-selle-aasta-koige-madalamale-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naftahinnad langesid selle aasta kõige madalamale tasemele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6480887/naftahinnad-langesid-selle-aasta-koige-madalamale-tasemele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6480887/naftahinnad-langesid-selle-aasta-koige-madalamale-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6480626/tallinna-bors-lopetas-paeva-punases-pea-koik-pohinimekirja-aktsiad-kukkusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LJUCEs8lGPDuGnjLuRVrfVWJfNk=/670x380/smart/nginx/o/2017/12/01/7365979t1h74f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6480626/tallinna-bors-lopetas-paeva-punases-pea-koik-pohinimekirja-aktsiad-kukkusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna börs lõpetas päeva punases: pea kõik põhinimekirja aktsiad kukkusid</span> </a><a href="https://majandus24.postimees.ee/6480626/tallinna-bors-lopetas-paeva-punases-pea-koik-pohinimekirja-aktsiad-kukkusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6480373/graafik-turud-languses-pensioniraha-poleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wLJ-3luElpSCoKpTtBMFfVNJXxM=/1370x700/smart/nginx/o/2018/12/18/11665150t1h17f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://majandus24.postimees.ee/6480373/graafik-turud-languses-pensioniraha-poleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK: turud languses, pensioniraha põleb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6480373/graafik-turud-languses-pensioniraha-poleb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://majandus24.postimees.ee/6480373/graafik-turud-languses-pensioniraha-poleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ad6hn3dg7h" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9yt9ylprxx" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6486700/tallinna-kirikuopetaja-kulvas-joulujutlusel-voorahirmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aJUpwY-6_Y3TixBD8ix5BieYjRE=/2000x870/smart/nginx/o/2018/12/27/11681410t1hf4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6486700/tallinna-kirikuopetaja-kulvas-joulujutlusel-voorahirmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna kirikuõpetaja külvas jõulujutlusel võõrahirmu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6486700/tallinna-kirikuopetaja-kulvas-joulujutlusel-voorahirmu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6486700/tallinna-kirikuopetaja-kulvas-joulujutlusel-voorahirmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6486730/objektiiv-impordib-annetajate-raha-eest-orbanismi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iOl7Zg23r6ZIjjeLnJbtVeYgohA=/670x380/filters:focal(217x62:1643x842)/nginx/o/2018/12/27/11681778t1he631.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6486730/objektiiv-impordib-annetajate-raha-eest-orbanismi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: kelle sõnumeid levitab Objektiiv?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6486730/objektiiv-impordib-annetajate-raha-eest-orbanismi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://leht.postimees.ee/6486730/objektiiv-impordib-annetajate-raha-eest-orbanismi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OnzYb2ZgwFTTCd3l2kNlSm1kdq0=/670x380/smart/nginx/o/2018/12/27/11681514t1h3b1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veider pissiproov päästis mehe vanglast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TzsHeEjME9_fhnnpRen9mpv4_yA=/1370x700/smart/nginx/o/2018/12/27/11681868t1h7467.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">166 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:45:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>481</span></div></div><a href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta sportlased on Saskia Alusalu ja Magnus Kirt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Aasta võistkond on Tänak-Järveoja ja treener Gheorghe Cretu</div></a><a href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486783/pettunud-nelis-naukas-minu-poolt-uritusele-boikott-pole-enam-tahtmist-oma-medaleid-eestile-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GWGnXcgPmYuXwIY76tDWiuDylP8=/670x380/filters:focal(435x168:1323x1080)/nginx/o/2018/06/18/7909798t1h82c8.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6486783/pettunud-nelis-naukas-minu-poolt-uritusele-boikott-pole-enam-tahtmist-oma-medaleid-eestile-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettunud Nelis-Naukas: minu poolt üritusele boikott, pole enam tahtmist oma medaleid Eestile tuua</span> </a><a href="https://sport.postimees.ee/6486783/pettunud-nelis-naukas-minu-poolt-uritusele-boikott-pole-enam-tahtmist-oma-medaleid-eestile-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486756/aasta-naissportlane-saskia-alusalu-joudsin-enda-kristjani-ara-oodata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U4KxooA17TJx3k0fTjRIprbHYUs=/670x380/filters:focal(906x252:1868x1151)/nginx/o/2018/12/27/11681858t1h54a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6486756/aasta-naissportlane-saskia-alusalu-joudsin-enda-kristjani-ara-oodata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta naissportlane Saskia Alusalu: jõudsin enda Kristjani ära oodata</span> </a><a href="https://sport.postimees.ee/6486756/aasta-naissportlane-saskia-alusalu-joudsin-enda-kristjani-ara-oodata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486767/martin-jarveoja-iga-rallifann-on-omamoodi-saadik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ta-JmYNXazoKMYswXhe7ZgZhmps=/1370x700/smart/nginx/o/2018/12/27/11681850t1hc4cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6486767/martin-jarveoja-iga-rallifann-on-omamoodi-saadik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Järveoja: iga rallifänn on omamoodi saadik</span> </a><a href="https://sport.postimees.ee/6486767/martin-jarveoja-iga-rallifann-on-omamoodi-saadik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486769/graafika-ja-fotod-kuidas-jagunesid-kuldsete-kristjanite-saatuse-otsustanud-haaled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sbIN1G3IQ4HRT4xCc_2N-pv2XQg=/670x380/filters:focal(1113x193:1889x1267)/nginx/o/2018/12/27/11681856t1h20cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6486769/graafika-ja-fotod-kuidas-jagunesid-kuldsete-kristjanite-saatuse-otsustanud-haaled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafika ja fotod: kuidas jagunesid kuldsete Kristjanite saatuse otsustanud hääled?</span> </a><a href="https://sport.postimees.ee/6486769/graafika-ja-fotod-kuidas-jagunesid-kuldsete-kristjanite-saatuse-otsustanud-haaled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6486661/kodutute-varjupaigas-on-aastalopupaevad-usna-proosalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_oFq-FMhfkaSep7HO4RnAFCRUrM=/670x380/filters:focal(202x197:1914x1150)/nginx/o/2018/12/27/11681276t1h180b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6486661/kodutute-varjupaigas-on-aastalopupaevad-usna-proosalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastalõpupäevad kodutute varjupaigas toovad pisaraid</span> </a><a href="https://virumaateataja.postimees.ee/6486661/kodutute-varjupaigas-on-aastalopupaevad-usna-proosalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6486707/liiga-ilusad-ajad-saavad-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xZF2op1era5EraK6ESMkA1Y6HL8=/1370x700/smart/nginx/o/2018/12/27/11681485t1hb488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6486707/liiga-ilusad-ajad-saavad-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga ilusad ajad saavad läbi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6486707/liiga-ilusad-ajad-saavad-labi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6486707/liiga-ilusad-ajad-saavad-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L0MihIzTCR-Ww6TcvEil-JDiKfw=/670x380/smart/nginx/o/2018/12/27/11680600t1h7379.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane usutlus Üllar Jörbergiga: mis sellest kõigest enam, minu aeg on möödas</span> </a><a href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" itemprop="url">Suri Eesti estraadilegend Üllar Jörberg</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6486575/jaaganti-valimisradar-kes-teevad-kevadel-valitsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MtfqFWWErNNd9yZhn0NDmE8YRHE=/670x380/smart/nginx/o/2018/12/27/11680688t1hf84c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://poliitika.postimees.ee/6486575/jaaganti-valimisradar-kes-teevad-kevadel-valitsuse" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti valimisradar. Kes teevad kevadel valitsuse?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6486575/jaaganti-valimisradar-kes-teevad-kevadel-valitsuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">32</span><div class="list-article__additional-headline">9 nädalat valimisteni</div></a><a href="https://poliitika.postimees.ee/6486575/jaaganti-valimisradar-kes-teevad-kevadel-valitsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-04133ehrqe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eb33l0dxur" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lEqzSuamRhYCgCRmrfzTF44Vcb4=/2000x870/filters:focal(808x455:1485x1325)/nginx/o/2018/06/07/7888118t1h84cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2787</span></div></div><a href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Eesti estraadilegend Üllar Jörberg</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6486243/suri-eesti-estraadilegend-ullar-jorberg" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265662"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6486008/19-olulist-seadusemuudatust-mis-uuel-aastal-joustuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/44EfV1d5rGkUmiXhj_FJBY8lqxI=/670x380/smart/nginx/o/2018/12/27/11679260t1hac8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>658</span></div></div><a href="https://majandus24.postimees.ee/6486008/19-olulist-seadusemuudatust-mis-uuel-aastal-joustuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">19 olulist seadusemuudatust, mis uuel aastal jõustuvad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6486008/19-olulist-seadusemuudatust-mis-uuel-aastal-joustuvad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://majandus24.postimees.ee/6486008/19-olulist-seadusemuudatust-mis-uuel-aastal-joustuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6486046/suured-maksupettused-presidendi-autojuht-virutas-riigilt-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7JOEQkaOgP_ocpoKqnvhYHAifp4=/670x380/smart/nginx/o/2018/12/27/11679293t1h3f66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>907</span></div></div><a href="https://majandus24.postimees.ee/6486046/suured-maksupettused-presidendi-autojuht-virutas-riigilt-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured maksupettused: presidendi autojuht virutas riigilt miljoneid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6486046/suured-maksupettused-presidendi-autojuht-virutas-riigilt-miljoneid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://majandus24.postimees.ee/6486046/suured-maksupettused-presidendi-autojuht-virutas-riigilt-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6485737/optimeerimine-omniva-moodi-valja-kukkus-hullemini-kui-noukaajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sNv6Y0yvZzpabIn_arHiZj-rdvw=/1370x700/smart/nginx/o/2018/12/26/11678771t1h4b84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tarbija24.postimees.ee/6485737/optimeerimine-omniva-moodi-valja-kukkus-hullemini-kui-noukaajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Optimeerimine Omniva moodi: välja kukkus hullemini kui nõukaajal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6485737/optimeerimine-omniva-moodi-valja-kukkus-hullemini-kui-noukaajal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">30 </span></a><a href="https://tarbija24.postimees.ee/6485737/optimeerimine-omniva-moodi-valja-kukkus-hullemini-kui-noukaajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U4KxooA17TJx3k0fTjRIprbHYUs=/670x380/filters:focal(906x252:1868x1151)/nginx/o/2018/12/27/11681858t1h54a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">166 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:45:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>481</span></div></div><a href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta sportlased on Saskia Alusalu ja Magnus Kirt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Aasta võistkond on Tänak-Järveoja ja treener Gheorghe Cretu</div></a><a href="https://sport.postimees.ee/6485380/aasta-sportlased-on-saskia-alusalu-ja-magnus-kirt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6486268/fotod-rikkis-pesumasinast-alanud-tulekahjus-hukkus-kaks-vanainimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x-m4nl8wveWSIQEaD3E8w5MBuyc=/670x380/smart/nginx/o/2018/12/27/11680075t1hd9d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://tartu.postimees.ee/6486268/fotod-rikkis-pesumasinast-alanud-tulekahjus-hukkus-kaks-vanainimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: rikkis pesumasinast alanud tulekahjus hukkus kaks vanainimest</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tartu.postimees.ee/6486268/fotod-rikkis-pesumasinast-alanud-tulekahjus-hukkus-kaks-vanainimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6485732/venemaa-voib-sagedusehoidmise-eest-kusida-miljoneid-aastas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9hu71fXLlwwvGq517sY37vinvAs=/1370x700/smart/nginx/o/2018/12/26/11678763t1hee25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6485732/venemaa-voib-sagedusehoidmise-eest-kusida-miljoneid-aastas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa võib sagedusehoidmise eest küsida miljoneid aastas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6485732/venemaa-voib-sagedusehoidmise-eest-kusida-miljoneid-aastas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://majandus24.postimees.ee/6485732/venemaa-voib-sagedusehoidmise-eest-kusida-miljoneid-aastas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L0MihIzTCR-Ww6TcvEil-JDiKfw=/670x380/smart/nginx/o/2018/12/27/11680600t1h7379.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane usutlus Üllar Jörbergiga: mis sellest kõigest enam, minu aeg on möödas</span> </a><a href="https://tartu.postimees.ee/6486511/viimane-usutlus-ullar-jorbergiga-mis-sellest-koigest-enam-minu-aeg-on-moodas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6485701/sudalinna-ooklubi-sulgeb-naabrite-kaebuste-tottu-uksed-asemele-tuleb-luterlik-kool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q0rZo3f1e-rgmmthUv00Yv1xKGI=/670x380/filters:focal(788x1229:953x1365)/nginx/o/2018/12/26/11678590t1h34fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://tartu.postimees.ee/6485701/sudalinna-ooklubi-sulgeb-naabrite-kaebuste-tottu-uksed-asemele-tuleb-luterlik-kool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südalinna ööklubi sulgeb naabrite kaebuste tõttu uksed, asemele tuleb luterlik kool</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6485701/sudalinna-ooklubi-sulgeb-naabrite-kaebuste-tottu-uksed-asemele-tuleb-luterlik-kool/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tartu.postimees.ee/6485701/sudalinna-ooklubi-sulgeb-naabrite-kaebuste-tottu-uksed-asemele-tuleb-luterlik-kool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486225/lapseootel-getter-jaani-tanas-fanne-uue-pildiga-mil-naitab-kasvavat-beebikohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cTveMsYxr2JTwpVDAujTCPZ_Tdg=/1370x700/filters:focal(1015x265:1559x1216)/nginx/o/2018/08/18/11289955t1h6360.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://elu24.postimees.ee/6486225/lapseootel-getter-jaani-tanas-fanne-uue-pildiga-mil-naitab-kasvavat-beebikohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapseootel Getter Jaani tänas fänne uue pildiga, mil näitab kasvavat beebikõhtu</span> </a><a href="https://elu24.postimees.ee/6486225/lapseootel-getter-jaani-tanas-fanne-uue-pildiga-mil-naitab-kasvavat-beebikohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486628/suri-norra-suusahuppetalent" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aiIB8LXUVRfQtK7zgrLNDXd908A=/670x380/filters:focal(570x341:1713x1100)/nginx/o/2014/12/11/3598023t1h8ae1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6486628/suri-norra-suusahuppetalent" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Norra suusahüppetalent</span> </a><a href="https://sport.postimees.ee/6486628/suri-norra-suusahuppetalent" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485959/putini-voimule-jatmiseks-kaalutakse-vaidetavalt-pohiseaduse-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uxlpyfX1XchHHYRN2qlBfy2Dlm8=/670x380/filters:focal(863x388:2812x2085)/nginx/o/2018/12/27/11679193t1h64ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6485959/putini-voimule-jatmiseks-kaalutakse-vaidetavalt-pohiseaduse-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini võimule jätmiseks kaalutakse väidetavalt põhiseaduse muutmist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485959/putini-voimule-jatmiseks-kaalutakse-vaidetavalt-pohiseaduse-muutmist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">42 </span></a><a href="https://www.postimees.ee/6485959/putini-voimule-jatmiseks-kaalutakse-vaidetavalt-pohiseaduse-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0sb8pk7qaq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xz3crnknto" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6485948/majandusaasta-2018-puramiidiskeem-kukkus-kokku-trahvikalkulaator-ja-hiigelpreemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/snWOXJJQ7sqMv-o6Fhc9mZil9cY=/670x380/smart/nginx/o/2018/12/27/11679184t1ha5a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6485948/majandusaasta-2018-puramiidiskeem-kukkus-kokku-trahvikalkulaator-ja-hiigelpreemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandusaasta 2018: püramiidiskeem kukkus kokku, trahvikalkulaator ja hiigelpreemia</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6485948/majandusaasta-2018-puramiidiskeem-kukkus-kokku-trahvikalkulaator-ja-hiigelpreemia/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6485948/majandusaasta-2018-puramiidiskeem-kukkus-kokku-trahvikalkulaator-ja-hiigelpreemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6486089/trump-paljastas-twitteris-iraagis-teenivate-eriuksuslaste-asukoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jjzoJlKWoyHxlFj2nwwH4Y6n7VQ=/670x380/filters:focal(543x95:2262x1608)/nginx/o/2018/12/27/11679376t1h19f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6486089/trump-paljastas-twitteris-iraagis-teenivate-eriuksuslaste-asukoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump paljastas Twitteris Iraagis teenivate eriüksuslaste asukoha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6486089/trump-paljastas-twitteris-iraagis-teenivate-eriuksuslaste-asukoha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.postimees.ee/6486089/trump-paljastas-twitteris-iraagis-teenivate-eriuksuslaste-asukoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6486146/uha-suurem-hulk-briti-tudengeid-teenib-lisaraha-prostitutsiooniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8Prmm8TNRprU0a6iwwouK8uoCEo=/1370x700/smart/nginx/o/2018/12/27/11679731t1h1d8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6486146/uha-suurem-hulk-briti-tudengeid-teenib-lisaraha-prostitutsiooniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üha suurem hulk Briti tudengeid teenib lisaraha prostitutsiooniga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6486146/uha-suurem-hulk-briti-tudengeid-teenib-lisaraha-prostitutsiooniga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6486146/uha-suurem-hulk-briti-tudengeid-teenib-lisaraha-prostitutsiooniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486294/kerli-koiv-varskes-raamatus-minu-eks-alavaaristas-mind-pidevalt-ja-oli-taielik-valetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SNVf-Qu3FWAK8mNp1lTdmG4KL4E=/670x380/filters:focal(2604x1245:3160x1660)/nginx/o/2018/11/29/11612239t1hd1a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6486294/kerli-koiv-varskes-raamatus-minu-eks-alavaaristas-mind-pidevalt-ja-oli-taielik-valetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerli Kõiv värskes raamatus: minu eks alavääristas mind pidevalt ja oli täielik valetaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6486294/kerli-koiv-varskes-raamatus-minu-eks-alavaaristas-mind-pidevalt-ja-oli-taielik-valetaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Teine katkend!</div></a><a href="https://elu24.postimees.ee/6486294/kerli-koiv-varskes-raamatus-minu-eks-alavaaristas-mind-pidevalt-ja-oli-taielik-valetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OnzYb2ZgwFTTCd3l2kNlSm1kdq0=/670x380/smart/nginx/o/2018/12/27/11681514t1h3b1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veider pissiproov päästis mehe vanglast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/6486717/veider-pissiproov-paastis-mehe-vanglast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485718/haiglajuhid-parast-valjakirjutamist-kukub-patsient-justkui-kaljult-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o_Kohcva0njpcktewo5bXvHUxy8=/1370x700/smart/nginx/o/2018/12/26/11678740t1h7aaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://www.postimees.ee/6485718/haiglajuhid-parast-valjakirjutamist-kukub-patsient-justkui-kaljult-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiglajuhid: pärast väljakirjutamist kukub patsient justkui kaljult alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485718/haiglajuhid-parast-valjakirjutamist-kukub-patsient-justkui-kaljult-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.postimees.ee/6485718/haiglajuhid-parast-valjakirjutamist-kukub-patsient-justkui-kaljult-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486634/galerii-kes-kellega-spordiaasta-tahtede-galale-saabus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/53NMc47wcjuaCROoxoUW0TPXnWI=/670x380/smart/nginx/o/2018/12/28/11682047t1h6485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">345 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6486634/galerii-kes-kellega-spordiaasta-tahtede-galale-saabus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kes kellega Spordiaasta Tähtede galale saabus?</span> </a><a href="https://sport.postimees.ee/6486634/galerii-kes-kellega-spordiaasta-tahtede-galale-saabus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6485819/bikiinipildid-rannaliivalt-voi-napis-pesus-kuuse-all-need-olid-instastaaride-koige-seksikamad-puhadesoovid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H9IurmF3mZgWlVMyKsAvcFa8frI=/670x380/filters:focal(567x185:684x490)/nginx/o/2018/12/26/11679036t1hcaba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6485819/bikiinipildid-rannaliivalt-voi-napis-pesus-kuuse-all-need-olid-instastaaride-koige-seksikamad-puhadesoovid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bikiinipildid rannaliivalt või napis pesus kuuse all: need olid instastaaride kõige seksikamad pühadesoovid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6485819/bikiinipildid-rannaliivalt-voi-napis-pesus-kuuse-all-need-olid-instastaaride-koige-seksikamad-puhadesoovid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6485819/bikiinipildid-rannaliivalt-voi-napis-pesus-kuuse-all-need-olid-instastaaride-koige-seksikamad-puhadesoovid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6483746/uhe-vaga-onnestunud-foto-teinud-pereema-on-pildist-teenitud-tulu-abil-kodu-remontinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MuQ54GjmLU8HeLqLo9EKxU-QSeU=/1370x700/smart/nginx/o/2018/12/21/11673235t1h1aca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6483746/uhe-vaga-onnestunud-foto-teinud-pereema-on-pildist-teenitud-tulu-abil-kodu-remontinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe väga õnnestunud foto teinud pereema on pildist teenitud tulu abil kodu remontinud</span> </a><a href="https://kodustiil.postimees.ee/6483746/uhe-vaga-onnestunud-foto-teinud-pereema-on-pildist-teenitud-tulu-abil-kodu-remontinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486426/neta-kais-150-tinderi-mehega-kohtingul-ja-seksis-40-mehega-leides-lopuks-selle-oige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kMdM-cZipESwGfgruwUMU6BEvpY=/670x380/filters:focal(3072x254:4257x1051)/nginx/o/2018/12/27/11680395t1h1cf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elu24.postimees.ee/6486426/neta-kais-150-tinderi-mehega-kohtingul-ja-seksis-40-mehega-leides-lopuks-selle-oige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neta käis 150 Tinderi mehega kohtingul ja seksis 40 mehega, leides lõpuks selle õige</span> </a><a href="https://elu24.postimees.ee/6486426/neta-kais-150-tinderi-mehega-kohtingul-ja-seksis-40-mehega-leides-lopuks-selle-oige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6486228/vaidlus-inimeste-surelikkuse-ule-kogub-hoogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GoGQ4LW1VHWy3ttDSJizyv7Tyes=/670x380/smart/nginx/o/2018/12/27/11680007t1h756a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6486228/vaidlus-inimeste-surelikkuse-ule-kogub-hoogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaidlus inimeste surelikkuse üle kogub hoogu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6486228/vaidlus-inimeste-surelikkuse-ule-kogub-hoogu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/6486228/vaidlus-inimeste-surelikkuse-ule-kogub-hoogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6s4w7ilm2g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4myr8ds0ak" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6485766/naabrite-kius-seab-paisjarve-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0dcUxrqdSI6xQcUscgXVxqRAjTw=/670x380/smart/nginx/o/2018/12/26/11678870t1hcda4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://virumaateataja.postimees.ee/6485766/naabrite-kius-seab-paisjarve-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrite kius seab paisjärve ohtu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6485766/naabrite-kius-seab-paisjarve-ohtu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://virumaateataja.postimees.ee/6485766/naabrite-kius-seab-paisjarve-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6485711/lidl-kavandab-poodi-kalda-teele-ja-hiilib-krunti-turu-tanaval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X0R1x8KPVPxES6zaaUNG6SZHoxc=/670x380/smart/nginx/o/2018/12/26/11678634t1h8f64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://tartu.postimees.ee/6485711/lidl-kavandab-poodi-kalda-teele-ja-hiilib-krunti-turu-tanaval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lidl kavandab poodi Kalda teele ja hiilib krunti Turu tänaval</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6485711/lidl-kavandab-poodi-kalda-teele-ja-hiilib-krunti-turu-tanaval/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6485711/lidl-kavandab-poodi-kalda-teele-ja-hiilib-krunti-turu-tanaval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6486429/sage-puuduja-roivas-ega-kohalkaimise-jargi-saa-saadiku-tookvaliteeti-hinnata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P1L9oJjmV9Z-oag4N6_l6wQRnkM=/1370x700/smart/nginx/o/2018/12/21/11672123t1h849e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://www.postimees.ee/6486429/sage-puuduja-roivas-ega-kohalkaimise-jargi-saa-saadiku-tookvaliteeti-hinnata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sage puuduja Rõivas: ega kohalkäimise järgi saa saadiku töökvaliteeti hinnata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6486429/sage-puuduja-roivas-ega-kohalkaimise-jargi-saa-saadiku-tookvaliteeti-hinnata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://www.postimees.ee/6486429/sage-puuduja-roivas-ega-kohalkaimise-jargi-saa-saadiku-tookvaliteeti-hinnata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486345/galerii-jorbergi-pool-sajandit-valdanud-lavakarjaar-pildis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hXJtPHXMhv4r3LERiYpqMmSVWAg=/670x380/filters:focal(291x351:626x574)/nginx/o/2018/12/27/11680133t1h1943.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://elu24.postimees.ee/6486345/galerii-jorbergi-pool-sajandit-valdanud-lavakarjaar-pildis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Jörbergi pool sajandit väldanud lavakarjäär pildis</span> </a><a href="https://elu24.postimees.ee/6486345/galerii-jorbergi-pool-sajandit-valdanud-lavakarjaar-pildis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6485822/trump-usa-ei-kavatse-jatkata-maailmapolitseiniku-rolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kw_TON1_kBoA-F32BgceNvtQPZ0=/670x380/filters:focal(1113x245:1583x539)/nginx/o/2018/12/26/11678944t1h58eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6485822/trump-usa-ei-kavatse-jatkata-maailmapolitseiniku-rolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: USA ei kavatse jätkata maailmapolitseiniku rolli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6485822/trump-usa-ei-kavatse-jatkata-maailmapolitseiniku-rolli/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13</span><div class="list-article__additional-headline">Täiendatud 08.30</div></a><a href="https://www.postimees.ee/6485822/trump-usa-ei-kavatse-jatkata-maailmapolitseiniku-rolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6486702/kalev-cramo-leegionar-loi-vastasmangijat-rusikaga-nakku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nfWMqOHhRFnL599FcS4LH4YBqZY=/1370x700/smart/nginx/o/2018/12/27/11681423t1h7e2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6486702/kalev-cramo-leegionar-loi-vastasmangijat-rusikaga-nakku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev/Cramo leegionär lõi vastasmängijat rusikaga näkku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6486702/kalev-cramo-leegionar-loi-vastasmangijat-rusikaga-nakku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6486702/kalev-cramo-leegionar-loi-vastasmangijat-rusikaga-nakku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486006/meie-mees-aasias-soovisin-jouludeks-unelmate-naist-ja-universum-taitiski-mu-palve-paraja-vimkaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v11nnEOZk861iYx3mh14creEL3k=/670x380/filters:focal(82x130:1204x810)/nginx/o/2018/12/27/11679331t1hd799.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://reisile.postimees.ee/6486006/meie-mees-aasias-soovisin-jouludeks-unelmate-naist-ja-universum-taitiski-mu-palve-paraja-vimkaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MEIE MEES AASIAS: soovisin jõuludeks unelmate naist ja universum täitiski mu palve... paraja vimkaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6486006/meie-mees-aasias-soovisin-jouludeks-unelmate-naist-ja-universum-taitiski-mu-palve-paraja-vimkaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://reisile.postimees.ee/6486006/meie-mees-aasias-soovisin-jouludeks-unelmate-naist-ja-universum-taitiski-mu-palve-paraja-vimkaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6486575/jaaganti-valimisradar-kes-teevad-kevadel-valitsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MtfqFWWErNNd9yZhn0NDmE8YRHE=/670x380/smart/nginx/o/2018/12/27/11680688t1hf84c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://poliitika.postimees.ee/6486575/jaaganti-valimisradar-kes-teevad-kevadel-valitsuse" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti valimisradar. Kes teevad kevadel valitsuse?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6486575/jaaganti-valimisradar-kes-teevad-kevadel-valitsuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">32</span><div class="list-article__additional-headline">9 nädalat valimisteni</div></a><a href="https://poliitika.postimees.ee/6486575/jaaganti-valimisradar-kes-teevad-kevadel-valitsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6486048/elva-vallas-hukkus-tulekahjus-71-aastane-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DcGnwLSm26tJw3EOuC6pognLids=/1370x700/filters:focal(125x151:282x199)/nginx/o/2018/12/27/11679445t1hced4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tartu.postimees.ee/6486048/elva-vallas-hukkus-tulekahjus-71-aastane-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elva vallas hukkus tulekahjus 71-aastane naine</span><div class="list-article__additional-headline">Lisatud galerii.</div></a><a href="https://tartu.postimees.ee/6486048/elva-vallas-hukkus-tulekahjus-71-aastane-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6485790/esimene-beebipilt-tsellist-silvia-ilves-sunnitas-neljanda-poja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6n87NEpklLcF7lErUYKF9Vpugw8=/670x380/filters:focal(170x184:1045x712)/nginx/o/2017/10/25/7248529t1hf181.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elu24.postimees.ee/6485790/esimene-beebipilt-tsellist-silvia-ilves-sunnitas-neljanda-poja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene beebipilt! Tšellist Silvia Ilves sünnitas neljanda poja</span> </a><a href="https://elu24.postimees.ee/6485790/esimene-beebipilt-tsellist-silvia-ilves-sunnitas-neljanda-poja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6486039/ilu-ei-anna-habeneda-austraalia-pesumodell-peesitas-rannal-palja-ulakehaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lU7H8foA6pdzPiAsUqprDv3qyx0=/670x380/filters:focal(1107x615:2003x1371)/nginx/o/2016/12/01/6133031t1hc876.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6486039/ilu-ei-anna-habeneda-austraalia-pesumodell-peesitas-rannal-palja-ulakehaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilu ei anna häbeneda! Austraalia pesumodell peesitas rannal palja ülakehaga</span> </a><a href="https://elu24.postimees.ee/6486039/ilu-ei-anna-habeneda-austraalia-pesumodell-peesitas-rannal-palja-ulakehaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-48nvrgu0og" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ccjs1esvzd" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/OAy06_rqnzrT9zmnNTNRU_avwds=/60x60/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg" data-lazy-src-x2="//f7.pmo.ee/C4bKe6OueTPIp-LEMrTcm6BGrp4=/120x120/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg"><p class="site-footer__author-name">Lennart Ruuda</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lennart.ruuda@postimees.ee">lennart.ruuda@postimees.ee</a><p>+372 666 2349</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-cd9b34e79d96c04ca8ff.js"></script></body></html>