<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/drIWcsdXWn9HnHi-JI8EVq3SA3U=/1200x630/filters:focal(3x398:3319x2032)/nginx/o/2018/11/14/11572045t1hf5b1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/drIWcsdXWn9HnHi-JI8EVq3SA3U=/1200x630/filters:focal(3x398:3319x2032)/nginx/o/2018/11/14/11572045t1hf5b1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="SEB: üha ebakindlam maailmamajandus ohustab Eesti majanduskasvu"><meta property="twitter:title" content="SEB: üha ebakindlam maailmamajandus ohustab Eesti majanduskasvu"><meta property="og:url" content="https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu"><meta property="twitter:url" content="https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="SEB majandusanalüütik Mihkel Nestor leiab, et olukord maailmamajanduses on muutunud ebakindlamaks ja Eesti majanduskasvu hakkab piirama eksportiva tööstuse nõrkus."><meta property="twitter:description" content="SEB majandusanalüütik Mihkel Nestor leiab, et olukord maailmamajanduses on muutunud ebakindlamaks ja Eesti majanduskasvu hakkab piirama eksportiva tööstuse nõrkus."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="mihkel nestor"><meta property="article:tag" content="SEB"><meta name="article:published_time" content="2018-11-14T09:48:03+02:00"><meta name="article:modified_time" content="2018-11-14T09:48:53+02:00"><meta name="description" content="SEB majandusanalüütik Mihkel Nestor leiab, et olukord maailmamajanduses on muutunud ebakindlamaks ja Eesti majanduskasvu hakkab piirama eksportiva tööstuse nõrkus."><meta name="keywords" content="Eesti, mihkel nestor, SEB"><link rel="canonical" href="https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu"><link rel="alternate" href="https://m.postimees.ee/section/517/6453131"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>SEB: üha ebakindlam maailmamajandus ohustab Eesti majanduskasvu - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4746b18ad28f238f28bc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #a30012;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 article-6453131"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDMuMSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">K, 14.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__text">«Viimasel poolel aastal oleme ühiskonnas palju rääkinud sellest, et kust tuleb raha, missugused peaks olema maksud. Raha tuleb töökohtadest. Töökohad on ka riigile väga olulised,» </a><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Kivine</span></a></div><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__image"><img src="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg" srcset="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg, //f7.pmo.ee/s2-wUfIsfz14r7jDwzH0jJbIZfI=/144x144/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://majandus24.postimees.ee/section/4728" target="_self" class="menu-item">Merendus</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://majandus24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee" class="header-logo__section slab"><span>Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg section-branding--top100"><a href="https://www.postimees.ee/term/570753" class="flex flex--align-items-center"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">SEB: üha ebakindlam maailmamajandus ohustab Eesti majanduskasvu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">SEB: üha ebakindlam maailmamajandus ohustab Eesti majanduskasvu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97384" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png" srcset="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png, //f10.pmo.ee/15-kJnoGoHS-AeTcJ6814hPI0TQ=/80x80/smart/nginx/o/2016/11/23/6103879t1h7fe4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Majandus24</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453131" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=SEB%3A%20%C3%BCha%20ebakindlam%20maailmamajandus%20ohustab%20Eesti%20majanduskasvu&url=https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453131" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=SEB%3A%20%C3%BCha%20ebakindlam%20maailmamajandus%20ohustab%20Eesti%20majanduskasvu&url=https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453131" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20SEB: üha ebakindlam maailmamajandus ohustab Eesti majanduskasvu&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu%3Futm_source%3Demail%26utm_content%3D6453131" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">14. november 2018, 9:48</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11572045" image-url="//f11.pmo.ee/tSRopKVK6JxhB0LmLmAkKj7K_pU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/14/11572045t1hf5b1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11572045)" src="//f11.pmo.ee/fmzg4vaJ2AuxSz9OR61jQGyr2_k=/685x410/filters:focal(3x398:3319x2032)/nginx/o/2018/11/14/11572045t1hf5b1.jpg" srcset="//f11.pmo.ee/fmzg4vaJ2AuxSz9OR61jQGyr2_k=/685x410/filters:focal(3x398:3319x2032)/nginx/o/2018/11/14/11572045t1hf5b1.jpg, //f11.pmo.ee/vBWP2g9zLR6hQQg4xYlErvJvtYg=/1370x820/filters:focal(3x398:3319x2032)/nginx/o/2018/11/14/11572045t1hf5b1.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti lipp ja selfie stick. Foto on illustreeriv.</p><p class="figure__caption--name" itemprop="creator">FOTO: RAIGO PAJULA / AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-bmtkhv01z5" :preview-length="0" video-id="18805" video-stream-type="VOD" video-headline="6453131 SEB: üha ebakindlam maailmamajandus ohustab Eesti majanduskasvu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/8f0ce003-f735-4a13-af59-5cdca1c3d9bd.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>SEB majandusanalüütik Mihkel Nestor leiab, et olukord maailmamajanduses on muutunud ebakindlamaks ja Eesti majanduskasvu hakkab piirama eksportiva tööstuse nõrkus.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nl0v5ybq6l" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-87zrf1nzhq" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lõppev aasta maailmamajanduses on olnud heitlik ja eripalgeline. USA majandus on vaatamata poliitilistele konfliktidele jätkanud tubli kasvu. Euroopas on seevastu eelmise aasta optimismilaine jahtunud ja majanduskasv aeglustunud. Suurimat muret on valmistanud arenevate turgude käekäik, mille väljavaadet on tumestanud USA intressitõusud, kaubanduspinged, rahvusvaluutade nõrkus jpm. Lisaks on pärast pikale veninud rahuaega muutunud finantsturud taas väga närviliseks, mis on pannud mitmed küsima, kas majandustsükkel on pöördumas?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõige kindlamal rajal on 2018. aastal liikunud USA majandus. Kõrge tööhõive ja mõõdukas palgakasv on soodustanud majapidamiste tarbimist, mis on majanduskasvu peamine vedur. Täiendavalt panustab kasvu ka riigi leebe eelarvepoliitika. Kui sellel aastal kasvab USA majandus 3,1 protsenti, siis järgnevatel aastatel hakkab kasv aeglustuma, jõudes 2019. aastal 2,6 protsendi ja 2020. aastal 1,9 protsendini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui 2017. aastal valdas Euroopat suur optimismilaine, siis tänavu on majanduskliima olnud jahedam. Suurima pettumuse on valmistanud euroala tööstustoodang ja eksport, mis on jäänud oodatust palju tagasihoidlikumaks. Konkreetsetest sektoritest on löögi all olnud autotööstus, mis tõstatab küsimärke Euroopa majanduskasvu senise vedaja Saksamaa tuleviku osas.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6453131" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Sellegipoolest püsib nii ettevõtete kui tarbijate majanduslik kindlustunne kõrgel tasemel, mis räägib mõõduka majanduskasvu jätkumisest. Kokkuvõtvalt peaks euroala SKP tänavu suurenema 2,1 protsenti, 2019. aastal 1,9 protsenti ja 2020. aastal 1,8 protsendi võrra, millesse panustab nii eratarbimine, investeeringud kui eksport.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Euroala tuleviku üks võtmeküsimus on olnud, millal muudab Euroopa keskpank senist ülileebet rahapoliitikat. Kui varaostuprogramm saab lõpu juba detsembriga, siis intressitõusudega on keskpank lubanud oodata vähemalt 2019. aasta suveni. SEB hinnangul alustab keskpank intressitõusudega järgmise aasta septembris, tõstes peamised intressimäärasid ühtlase 0,25 protsendi võrra.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2020. aastal on ees ootamas veel kaks tõusu, mille tulemusena peaks peamine refinantseerimisoperatsioonide intressimäär jõudma 0,75 protsendi tasemele. Tegurite, nagu Itaalia eelarvepoliitika või pisut aeglasem euroala majanduskasv, mõju keskpanga pikaajalisele rahapoliitikale ei tasu üle hinnata ja rahapoliitika normaliseerimise edasilükkamine eeldaks oluliselt dramaatilisemaid sündmuseid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti vaatevinklist on oluline märkida, et SEB on langetanud majanduskasvuprognoose meie peamiste kaubanduspartnerite Soome ja Rootsi jaoks. Vaatamata Rootsi krooni nõrkusele, rekordmadalatele intressimääradele ja eelarvepoliitilistele stiimulitele, ei ole Rootsi majandus näidanud oodatud tulemusi. Eksportiv tööstus ei ole odavast valuutast tulenevat potentsiaali suutnud siiani ära kasutada. Eratarbimist pidurdab aga kinnisvaraturu ebakindel olukord.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti eksportijaid mõjutab jätkuv elamuehitusmahtude aeglustumine: uute elamuehitusprojektide arv langeb 2019. aastaks mullusega võrreldes enam kui 25 protsenti. Soomes on kahanenud eksportiva tööstuse optimism tuleviku osas, mis mõjutab ka siinseid tööstusettevõtteid. Soome majapidamiste tarbimise kasvu soosib töötuse edasine vähenemine, kuid palgakasv jääb endiselt tagasihoidlikuks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti majanduskasv on aeglustus 2018. aasta esimeses pooles mulluselt pea 5 protsendilt 3,5 protsendini. Kuigi üldpilt majanduses on endiselt hea, valmistab muret asjaolu, et kasv on tulnud suuresti ehituse ja üksikute tööstusharude kiiremast tõusust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kindlustundeindikaatorid on eelmise aasta kõrgpunktiga võrreldes alanenud, kuid ajaloolises mõttes heal tasemel. Peamise stsenaariumi kohaselt on majanduskasv tubli ka 2019. ja 2020. aastal – vastavalt 3,0 protsenti ja 2,8 protsenti. Kärbete tõttu lähiregiooni majandusprognoosis on see hinnang küll varasemast konservatiivsem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Majanduskasvu väljavaadet tumendab ehitussektori aeglustumine, kuid ka kaubanduspartnerite madalam nõudlus ja eksportiva tööstuse halvenenud hinnapõhine konkurentsivõime. Ilma nende toeta jääb kesisemaks ka teiste sektorite kasv. Sellele vaatamata jääb tööhõive prognoosiperioodi vältel kõrgeks, mis toetab palgakasvu jätkumist ja  võimaldab majapidamistel tarbimiskulutusi suurendada.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453131" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=SEB%3A%20%C3%BCha%20ebakindlam%20maailmamajandus%20ohustab%20Eesti%20majanduskasvu&url=https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453131" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=SEB%3A%20%C3%BCha%20ebakindlam%20maailmamajandus%20ohustab%20Eesti%20majanduskasvu&url=https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453131" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20SEB: üha ebakindlam maailmamajandus ohustab Eesti majanduskasvu&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu%3Futm_source%3Demail%26utm_content%3D6453131" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6453131" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6453131" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/180444/mihkel-nestor">mihkel nestor</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11171/seb">SEB</a></li></ul><comments-teaser :article="6453131" :comment-count="0" article-url="https://majandus24.postimees.ee/6453131/seb-uha-ebakindlam-maailmamajandus-ohustab-eesti-majanduskasvu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9gjdje553q" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j5b9afm3hx" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-517" data-section="517" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6453225/uuring-eestlaste-rahulolu-oma-tooga-vaheneb-kaheldakse-too-mottekuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fqyO8BPPU7Rh-hbX0qc2gH2MArQ=/2000x870/filters:focal(793x1300:4839x3881)/nginx/o/2017/08/21/7014179t1h8309.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6453225/uuring-eestlaste-rahulolu-oma-tooga-vaheneb-kaheldakse-too-mottekuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: eestlaste rahulolu oma tööga väheneb, kaheldakse töö mõttekuses</span> </a><a href="https://majandus24.postimees.ee/6453225/uuring-eestlaste-rahulolu-oma-tooga-vaheneb-kaheldakse-too-mottekuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6453202/allan-martinson-eesti-startup-statistika-topeltraamatupidamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rLtePhhKv3o6bokH0KkkzsSslcM=/648x444/filters:focal(1149x288:2486x1500)/nginx/o/2015/11/02/4655241t1h62ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6453202/allan-martinson-eesti-startup-statistika-topeltraamatupidamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allan Martinson: Eesti startup-statistika topeltraamatupidamine</span> </a><a href="https://tehnika.postimees.ee/6453202/allan-martinson-eesti-startup-statistika-topeltraamatupidamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6453176/investeerimisspetsialist-kuld-ei-maksa-dividendi-ega-intressi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bAr7jG_2TlBd79lgWLesWVcKFMc=/648x444/smart/nginx/o/2018/11/14/11572146t1h0ffb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6453176/investeerimisspetsialist-kuld-ei-maksa-dividendi-ega-intressi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Investeerimisspetsialist: kuld ei maksa dividendi ega intressi</span> </a><a href="https://majandus24.postimees.ee/6453176/investeerimisspetsialist-kuld-ei-maksa-dividendi-ega-intressi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6453108/looduskatastroofid-rasivad-jaapani-majandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cB_kHxknKeYMDx5fRPNU2lMU_MQ=/648x444/smart/nginx/o/2018/11/14/11571936t1h2913.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6453108/looduskatastroofid-rasivad-jaapani-majandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Looduskatastroofid räsivad Jaapani majandust</span> </a><a href="https://majandus24.postimees.ee/6453108/looduskatastroofid-rasivad-jaapani-majandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5evs3ddbum" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6453068/ts-laevad-kaalub-madruste-palgatousuks-mehaanikute-koondamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h60QSjb7NpqsTo8Eiy2sc-xbNao=/2000x870/smart/nginx/o/2017/06/16/6788875t1h3691.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6453068/ts-laevad-kaalub-madruste-palgatousuks-mehaanikute-koondamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TS Laevad kaalub madruste palgatõusuks mehaanikute koondamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6453068/ts-laevad-kaalub-madruste-palgatousuks-mehaanikute-koondamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6453068/ts-laevad-kaalub-madruste-palgatousuks-mehaanikute-koondamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6453059/toohoive-on-uletanud-buumiaastad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VyCRPEUYgup0lI9hVVUQPFBtBs4=/670x380/filters:focal(1x24:895x548)/nginx/o/2017/08/30/7045279t1hcd2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6453059/toohoive-on-uletanud-buumiaastad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööhõive on ületanud buumiaastad</span> <span class="list-article__additional-headline">Vanemaelaiste tööhõive on sajandi kõrgeim</span> </a><a href="https://majandus24.postimees.ee/6453059/toohoive-on-uletanud-buumiaastad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6452952/iga-neljas-vahetab-praegu-tookohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XkiA7KMiJZeaOOAc3fLtaDOdaJU=/670x380/filters:focal(921x294:936x309)/nginx/o/2018/11/13/11571533t1h470a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6452952/iga-neljas-vahetab-praegu-tookohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga neljas vahetab praegu töökohta</span> </a><a href="https://majandus24.postimees.ee/6452952/iga-neljas-vahetab-praegu-tookohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6452842/raivo-vare-me-nagu-ei-tahakski-uurida-ega-moista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jpvAMFqETocje_JVeEakj-0U7Ls=/1370x700/filters:focal(940x499:955x514)/nginx/o/2018/11/13/11571298t1h2cd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://majandus24.postimees.ee/6452842/raivo-vare-me-nagu-ei-tahakski-uurida-ega-moista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Vare: me nagu ei tahakski uurida ega mõista</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6452842/raivo-vare-me-nagu-ei-tahakski-uurida-ega-moista/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://majandus24.postimees.ee/6452842/raivo-vare-me-nagu-ei-tahakski-uurida-ega-moista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mwlVSaS6Torb_FyQaIJg04cpjc4=/670x380/filters:focal(315x189:330x204)/nginx/o/2018/11/13/11571547t1h56d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti alkoreisid läksid massidesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6452995/nafta-hind-laks-vabalangusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cRRUrlYdDhtTs20AMGmB-fYLwwo=/670x380/smart/nginx/o/2018/11/12/11567746t1h83a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://majandus24.postimees.ee/6452995/nafta-hind-laks-vabalangusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nafta hind läks vabalangusesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6452995/nafta-hind-laks-vabalangusesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://majandus24.postimees.ee/6452995/nafta-hind-laks-vabalangusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6452712/perling-venemaa-infost-rahapesu-uurimisel-abi-ei-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ozm8IxqJrn9n0kn5EEL2kh8-AAY=/1370x700/smart/nginx/o/2018/11/13/11570549t1h97d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6452712/perling-venemaa-infost-rahapesu-uurimisel-abi-ei-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perling: Venemaa infost rahapesu uurimisel abi ei olnud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6452712/perling-venemaa-infost-rahapesu-uurimisel-abi-ei-olnud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/6452712/perling-venemaa-infost-rahapesu-uurimisel-abi-ei-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-236o6nxy8u" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vv2uiz8jwi" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-djyhy9avv8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-luzevrmoio" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-52hjd9g79k" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x_eOOOgkA5IdeD6SpL6xwHhH9v4=/2000x870/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg')"><video-background element-id="v-iml7mcsaga" :video-id="6499033" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/jwplayer.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Reformierakonnast lahkunud Korobeinik ja Sooäär avaldavad oma edasised plaanid</span> </a><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/WTYeW33n7aZ57VQqqxOxV7_p_zo=/230x130/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg" srcset="//f11.pmo.ee/WTYeW33n7aZ57VQqqxOxV7_p_zo=/230x130/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg, //f11.pmo.ee/h1LWh4hx1JRL-4pBUQevnk9t-RU=/460x260/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jVCuKK2D3OrRSlngFHb1AS4mNPw=/670x380/filters:focal(2447x461:2766x682)/nginx/o/2018/11/14/11572135t1h1ed7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus käib politseioperatsioon Leedu autovaraste tabamiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://parnu.postimees.ee/6449385/varguste-laine-jatkub-elukutselised-autovargad-kihutasid-oosel-minema-kahe-maasturiga" itemprop="url">Varguste laine jätkub: elukutselised autovargad kihutasid öösel minema kahe maasturiga</a></li><li><a href="https://parnu.postimees.ee/6447809/proffidest-vargad-panid-oopimeduse-varjus-pihta-kaks-autot" itemprop="url">Proffidest vargad panid ööpimeduse varjus pihta kaks autot</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ayew3OsAW_jBQqWb-iLKkx5_J3Q=/670x380/filters:focal(1136x813:1480x1098)/nginx/o/2018/11/14/11572233t1he978.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rändeleppest tehti populistlik malakas</span> <span class="list-article__additional-headline">Eesti järgib inimõigusi niigi. Kui lepet toetatakse, laieneb ka meile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a6eMYB3cK681tPdACgEVRSJTWYY=/1370x700/smart/nginx/o/2018/11/14/11572156t1hc788.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Austraalias: Neuville: Tänaku võimalused on õrnad, aga...</span> </a><a href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5fER_iTIYj9UxO09b3UPZkrRI90=/670x380/smart/nginx/o/2018/09/16/11422165t1h10f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti alkoreisid läksid massidesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y3TiGp4skg6iHicPEeI_ecmwNCg=/670x380/filters:focal(1789x1598:2098x1805)/nginx/o/2018/11/14/11572162t1he43a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tundmatu heli otsingud jätkuvad: Kesklinna vanem Sveti sõnul võetakse teemat väga tõsiselt</span> <span class="list-article__additional-headline">Reidi tee ehitusega pole heli seotud!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KMN4x_2RQ2H44lSlA5piZ6PcklU=/1370x700/smart/nginx/o/2018/11/13/11571676t1h7de6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriis politseis: amet jookseb töötajatest tühjaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PyZbtHwwcUbilZPPHqI2kts7ojk=/670x380/smart/nginx/o/2018/11/14/11572039t1haaf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Harjumaa narkoturu üks peamisi niiditõmbajaid peeti kinni, konfiskeeriti suures koguses marihuaanat ja kokaiini</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/APqboY95AYXkumN5xPx62paFYIA=/230x130/smart/nginx/o/2018/11/14/11572105t1h853f.jpg" srcset="//f8.pmo.ee/APqboY95AYXkumN5xPx62paFYIA=/230x130/smart/nginx/o/2018/11/14/11572105t1h853f.jpg, //f8.pmo.ee/fL1L_ovHeluIxw19MoRFPo3ce8U=/460x260/smart/nginx/o/2018/11/14/11572105t1h853f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:02</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gsWxSgjMw4P8LNuTweGIPj9Bx6Q=/670x380/filters:focal(60x66:734x417)/nginx/o/2018/11/14/11571899t1hb119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kahekilomeetrine rong lasti Austraalias rööbastelt maha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FDDW0RO5cJhPfKkA5iBIUQEveH8=/1370x700/smart/nginx/o/2018/11/13/11571355t1hc8a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Memm külapoe sulgemisest: nüüd tuleb ise pood avada</span> </a><a href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dn6ivmc0o4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/OAy06_rqnzrT9zmnNTNRU_avwds=/60x60/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg" data-lazy-src-x2="//f7.pmo.ee/C4bKe6OueTPIp-LEMrTcm6BGrp4=/120x120/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg"><p class="site-footer__author-name">Lennart Ruuda</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lennart.ruuda@postimees.ee">lennart.ruuda@postimees.ee</a><p>+372 666 2349</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-4112966c892adff97a6d.js"></script></body></html>