<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/XZXYlY9ks7q1-kT7o5IbduvEgYI=/1200x630/smart/nginx/o/2013/10/01/2422114t1ha03d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Samat lõpetab bussiliinide teenindamise Tallinnast lõuna suunal"><meta property="og:url" content="https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Bussiettevõte Samat loobub 8. oktoobrist Harjumaal lõunasuunaliste liinide teenindamisest, peale mida hakkab neid teenindama uus vedaja."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta property="article:tag" content="Harjumaa"><meta property="article:tag" content="Maanteeamet"><meta property="article:tag" content="samat"><meta name="article:published_time" content="2018-09-27T21:46:11+03:00"><meta name="article:modified_time" content="2018-09-28T06:37:49+03:00"><meta name="description" content="Bussiettevõte Samat loobub 8. oktoobrist Harjumaal lõunasuunaliste liinide teenindamisest, peale mida hakkab neid teenindama uus vedaja."><meta name="keywords" content="Harjumaa, Maanteeamet, samat"><link rel="canonical" href="https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal"><link rel="alternate" href="https://m.postimees.ee/section/517/6416013"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Samat lõpetab bussiliinide teenindamise Tallinnast lõuna suunal - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-471b62ede00e338f84f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(163, 0, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 article-6416013"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">P, 30.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__text">«Kõige läbinägelikumad saavad aga aru, et puhas võit tulumaksu osas pole lõplik võit, sest kuskilt, näiteks muude maksudega peab ju valitsus tulumaksreformi maksumuse tagasi võtma. Nii jääb netovõitjaid alles oluliselt vähem,» </a><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__author section-border-color"><span class="slab section-font-color">Jüri Sepp</span></a></div><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__image"><img src="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg" srcset="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg, //f9.pmo.ee/E7LUo2jKW6xLZWUs5T6EekNuWmw=/144x144/smart/nginx/o/2018/01/30/7528627t1h3929.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/4317695/teemaleht-maksumuudatused-2018" target="_self" class="menu-item">Maksud 2018</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://majandus24.postimees.ee/section/4113" target="_self" class="menu-item">Minu eriala</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/1848" target="_self" class="menu-item">Raha</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://majandus24.postimees.ee/section/1852" target="_self" class="menu-item">Poliitika</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/section/3671" target="_self" class="menu-item">Teadus ettevõttesse</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="517" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Samat lõpetab bussiliinide teenindamise Tallinnast lõuna suunal</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Samat lõpetab bussiliinide teenindamise Tallinnast lõuna suunal <span class="article-headline--additional">Täiendatud.</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111833" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg" srcset="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg, //f8.pmo.ee/QClF3ZvW7E2PEd4A3ayD37CyjfY=/80x80/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sven Randlaid</span> </span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/55242" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/KLZF7oUoBqvYJdMgK2RhUJSQAho=/40x40/smart/nginx/o/2008/07/01/53363t1hf555.jpg" srcset="//f8.pmo.ee/KLZF7oUoBqvYJdMgK2RhUJSQAho=/40x40/smart/nginx/o/2008/07/01/53363t1hf555.jpg, //f8.pmo.ee/GMwN2drSn_ItVHODHPbDqtDL9Kg=/80x80/smart/nginx/o/2008/07/01/53363t1hf555.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Hanneli Rudi</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6416013" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="100"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga<span> facebookis</span></span> </a><a target="_blank" href="https://twitter.com/share?text=Samat%20l%C3%B5petab%20bussiliinide%20teenindamise%20Tallinnast%20l%C3%B5una%20suunal&url=https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6416013" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga<span> twitteris</span></span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Samat lõpetab bussiliinide teenindamise Tallinnast lõuna suunal&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal%3Futm_source%3Demail%3Futm_content%3D6416013" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="6"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">27. september 2018, 21:46</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="2422114" image-url="//f12.pmo.ee/kxiFI9L8_I9mIE6erCz2yCYEeMI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/10/01/2422114t1ha03d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 2422114)" src="//f12.pmo.ee/TBYMlMSz2yEsH9T4Vad15-VlEcE=/685x410/smart/nginx/o/2013/10/01/2422114t1ha03d.jpg" srcset="//f12.pmo.ee/TBYMlMSz2yEsH9T4Vad15-VlEcE=/685x410/smart/nginx/o/2013/10/01/2422114t1ha03d.jpg, //f12.pmo.ee/M2T6uwbSKKxCWT45EN5euXhFDIc=/1370x820/smart/nginx/o/2013/10/01/2422114t1ha03d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Samati buss.</p><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Langovits / Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Bussiettevõte Samat loobub 8. oktoobrist Harjumaal lõunasuunaliste liinide teenindamisest, peale mida hakkab neid teenindama uus vedaja.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a6pqbeakpt" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y84vht3j2a" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Põhja-Eesti ühistranspordikeskus korraldab uue ühistranspordi hanke ja loodab oktoobriks leida uue vedaja Tallinnast Peetrisse, Jürisse ja Kosele suunduvatele liinidele, vahendab <a href="https://www.err.ee/864732/samat-karbib-liinivorku" target="_blank">ERR-i uudisteportaal</a> «Aktuaalset kaamerat».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maanteeameti teatel on tegemist esmakordse juhtumiga ja eeldab, et reisijate jaoks midagi ei muutu ja ka oktoobris toimub doteeritud maakonnaliinidel liiklus tavapäraselt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samati juhatuse liige Karel Prikk tõi liinilepingu lõpetamise põhjustena esile, et riigipoolne dotatsioon ei kata ära kasvanud kütuse- ja bussijuhtide palgakulu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti olukorra, kus riik on oluliselt kahjustanud konkurentsi, pannes Harjumaal riigipoolsed tasuta liinid kõrvuti konkureerima eraettevõtte kommertsliinidega.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p><strong>Tasub teada</strong></p><p>Harjumaal saavad riigi poolt doterritud liinidel tasuta sõita kuni 20- ja üle 62-aastased. Teised peavad ostma pileti.</p></div></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6416013" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Põhja-Eesti Ühistranspordikeskuse juhataja Vello Jõgisoo rääkis <a href="https://majandus24.postimees.ee/6413222/bussijuhtide-varastamiskombele-tuli-kiire-lopp" target="_blank">Postimehele</a> selle nädala alguses, et riigi doteeritud liinid on saanud sõitjaid juurde nii rongidelt kui ka kommertsliinidelt, mida Harjumaal on arvukalt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mõnel kommertsliinil on nüüd sõitjaid kümme protsenti vähem, aga Samat kurtis, et reisijaid on viiendiku võrra vähem,» tõi ta näite. Saku poole sõidab Samatil päevas 25 bussi, riigi doteeritud sõite on aga neli.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Bussifirma kaebas tasuta sõidu kohtusse</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Juuli lõpus kaebas Harjumaal tegutsev bussiettevõtte AS Samat  kohtusse tasuta ühistranspordiga seotud käskkirja, mis nende hinnangul moonutab konkurentsi bussisektoris.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõte teatas, et kaebuse esitamise ajendiks on maanteeameti käskkiri, mis kehtestas Harjumaal osalise tasuta ühistranspordi vanusegruppide põhiselt alates 1. juulist 2018. See aga mõjutab nende hinnangul olulist osa Samati reisijatest ja põhjustab ebaõiglast konkurentsi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samati kommertsliinid toimivad paralleelselt riigi doteeritavate avalike liinidega. Seega peab ettevõte nüüd konkureerima avalike liinidega, kus suur osa sõitjatest saab sõita täiesti tasuta. Suurima löögi all on kommertsliinid Tallinn-Saku ja Tallinn-Keila suunal, märkis ettevõte.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6416013" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="100"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Samat%20l%C3%B5petab%20bussiliinide%20teenindamise%20Tallinnast%20l%C3%B5una%20suunal&url=https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6416013" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Samat lõpetab bussiliinide teenindamise Tallinnast lõuna suunal&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal%3Futm_source%3Demail%3Futm_content%3D6416013" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="6"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6416013" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6416013" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12113/harjumaa">Harjumaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8413/maanteeamet">Maanteeamet</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/335216/samat">samat</a></li></ul><comments-teaser :article="6416013" :comment-count="6" article-url="https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-c0fkr9svpm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-exmdhk61rn" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-517" data-section="517" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #a30012;"><a href="https://majandus24.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417472/h-m-muub-eestis-endiselt-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EHLZs6Sw5_1-p1Z20jiS-c3OhS4=/2000x870/smart/nginx/o/2018/09/30/11456689t1h48ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6417472/h-m-muub-eestis-endiselt-hasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">H&amp;M müüb Eestis endiselt hästi</span> </a><a href="https://majandus24.postimees.ee/6417472/h-m-muub-eestis-endiselt-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0Zkr02IX42xKDnQEQC95HUWYPak=/648x444/filters:focal(546x258:3598x1889)/nginx/o/2018/09/30/11457068t1hcf5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal hakatakse katsetama taksolaadset teenust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417488/kohtutaitur-pani-priit-toobali-talu-oksjonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kB6PbbhPmokSRSqe20EzRg_JisE=/648x444/filters:focal(349x563:3616x3222)/nginx/o/2017/12/14/7405681t1hbbb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/321" class="list-article__section-label slab" style="color: #a30012">Kinnisvara</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6417488/kohtutaitur-pani-priit-toobali-talu-oksjonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtutäitur pani Priit Toobali talu oksjonile</span> <span class="list-article__additional-headline">Täiendatud kell 15.30 talu piltidega.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6417488/kohtutaitur-pani-priit-toobali-talu-oksjonile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/6417488/kohtutaitur-pani-priit-toobali-talu-oksjonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417386/graafik-sundis-eesti-uus-kahjumirekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tZiQ_8iLKSlVA65oNFYONuliQTg=/648x444/smart/nginx/o/2018/09/30/11456547t1h0ae2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://majandus24.postimees.ee/6417386/graafik-sundis-eesti-uus-kahjumirekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: Sündis Eesti uus kahjumirekord</span> </a><a href="https://majandus24.postimees.ee/6417386/graafik-sundis-eesti-uus-kahjumirekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-16h7ojftd3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6417392/yandex-taxi-tegevjuhi-intervjuu-postimehele-panime-eestis-juba-uberist-mooda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/01mcyaGQi3PNf3ROi-jFpWqwr-E=/2000x870/filters:focal(16x19:1140x883)/nginx/o/2018/09/30/11456555t1h31f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tehnika.postimees.ee/6417392/yandex-taxi-tegevjuhi-intervjuu-postimehele-panime-eestis-juba-uberist-mooda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex.Taxi tegevjuhi intervjuu Postimehele: panime Eestis juba Uberist mööda</span> </a><a href="https://tehnika.postimees.ee/6417392/yandex-taxi-tegevjuhi-intervjuu-postimehele-panime-eestis-juba-uberist-mooda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417369/silmet-joudis-ule-hulga-aja-taas-kasumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pnc4t7VH6UZx6rOx0vXtyfVl3Y8=/670x380/smart/nginx/o/2018/09/30/11456503t1hcabd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6417369/silmet-joudis-ule-hulga-aja-taas-kasumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silmet jõudis üle hulga aja taas kasumisse</span> </a><a href="https://majandus24.postimees.ee/6417369/silmet-joudis-ule-hulga-aja-taas-kasumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417348/tesla-juht-elon-musk-lahkub-noukogu-esimehe-kohalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ejuvqhXH8ynSMirl1MYdWzWYBg4=/670x380/smart/nginx/o/2018/09/30/11456485t1hceed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6417348/tesla-juht-elon-musk-lahkub-noukogu-esimehe-kohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla juht Elon Musk lahkub nõukogu esimehe kohalt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6417348/tesla-juht-elon-musk-lahkub-noukogu-esimehe-kohalt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6417348/tesla-juht-elon-musk-lahkub-noukogu-esimehe-kohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417191/septembris-langes-elektri-hind-pea-kumnendiku-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GXeRORXns-X2wJkQ61QY6i5u8Ls=/1370x700/smart/nginx/o/2018/09/29/11455408t1h4c37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6417191/septembris-langes-elektri-hind-pea-kumnendiku-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembris langes elektri hind pea kümnendiku võrra</span> </a><a href="https://majandus24.postimees.ee/6417191/septembris-langes-elektri-hind-pea-kumnendiku-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417089/tallinna-sadama-aktsia-on-teinud-ilusa-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e2AVS0SSR8MgMHSMCublh2nae9U=/670x380/filters:focal(485x280:2363x1673)/nginx/o/2018/09/29/11454649t1hdb60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://majandus24.postimees.ee/6417089/tallinna-sadama-aktsia-on-teinud-ilusa-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Sadama aktsia on teinud ilusa tõusu</span> </a><a href="https://majandus24.postimees.ee/6417089/tallinna-sadama-aktsia-on-teinud-ilusa-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417038/tesla-vaartusest-haihtus-eile-kuus-miljardit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CpfRpanSIax46wojUOrWvQhKokQ=/670x380/smart/nginx/o/2018/09/29/11454579t1h7d92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6417038/tesla-vaartusest-haihtus-eile-kuus-miljardit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla väärtusest haihtus eile kuus miljardit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6417038/tesla-vaartusest-haihtus-eile-kuus-miljardit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6417038/tesla-vaartusest-haihtus-eile-kuus-miljardit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6417004/valitsus-skeemitas-riigieelarve-tasakaalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VaDfuZ-ttGegbJuH0ZsowILJmjk=/1370x700/smart/nginx/o/2018/09/29/11454478t1h6436.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6417004/valitsus-skeemitas-riigieelarve-tasakaalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus skeemitas riigieelarve tasakaalu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6417004/valitsus-skeemitas-riigieelarve-tasakaalu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6417004/valitsus-skeemitas-riigieelarve-tasakaalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-sq3gav3lg4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-eqs7zl2ya5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-navbmuyjzy" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-gq4xbcg2h0" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-nohkcf9tdy" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6417674/otseblogi-kas-hunt-ja-colts-suudavad-votta-kohustusliku-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S6peCE6esZgItXuRopDmjFljJUE=/2000x870/filters:focal(716x170:731x185)/nginx/o/2018/09/21/11436668t1h878a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6417674/otseblogi-kas-hunt-ja-colts-suudavad-votta-kohustusliku-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas Hunt ja Colts suudavad võtta kohustusliku võidu?</span> </a><a href="https://sport.postimees.ee/6417674/otseblogi-kas-hunt-ja-colts-suudavad-votta-kohustusliku-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hDl10g0JKJ_FUieiibulIGMwGDg=/670x380/filters:focal(586x64:3337x1626)/nginx/o/2018/09/30/11457167t1h8636.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: Vabaerakonna uus juht: riigikogus tahame saada tosin kohta</span> <span class="list-article__additional-headline">Oluliselt täiendatud kell 18.50</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13</span><div class="list-article__free-text" style="color: #0c4d8e;">Herkel vimma ei kanna ja loodab, et uue esimehega saab olema hea koostöö</div></a><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/HQ1Fxt5u0SMvGm2mqUYq9gHGEUI=/230x130/smart/nginx/o/2018/09/30/11457136t1h3789.jpg" srcset="//f8.pmo.ee/HQ1Fxt5u0SMvGm2mqUYq9gHGEUI=/230x130/smart/nginx/o/2018/09/30/11457136t1h3789.jpg, //f8.pmo.ee/X4NwPnaV-nvpPz6DtRzmAWpf0ow=/460x260/smart/nginx/o/2018/09/30/11457136t1h3789.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:49</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wyd2r51W-nE8ZFHSnIVWUtw7o5I=/670x380/filters:focal(546x258:3598x1889)/nginx/o/2018/09/30/11457068t1hcf5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal hakatakse katsetama taksolaadset teenust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETtBucXxRxBrBS86-psCy1dJJd4=/1370x700/filters:focal(470x241:614x387)/nginx/o/2018/09/30/11456664t1h2ca3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: Venemaa naabrid peavad ettevaatlikud olema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6413124/esimesest-ehmatusest-ule-saanud-tartu-alistas-tippude-lahingus-saaremaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PPayzJiN2mtvcjVw0BLOxyTM7Pg=/670x380/smart/nginx/o/2018/09/25/11443825t1ha667.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6413124/esimesest-ehmatusest-ule-saanud-tartu-alistas-tippude-lahingus-saaremaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesest ehmatusest üle saanud Tartu alistas tippude lahingus Saaremaa</span> </a><a href="https://sport.postimees.ee/6413124/esimesest-ehmatusest-ule-saanud-tartu-alistas-tippude-lahingus-saaremaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6413124/esimesest-ehmatusest-ule-saanud-tartu-alistas-tippude-lahingus-saaremaa" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/1plAbf6BdGO6b9MvfELjeEJNPKg=/230x130/smart/nginx/o/2018/09/25/11443825t1ha667.jpg" srcset="//f12.pmo.ee/1plAbf6BdGO6b9MvfELjeEJNPKg=/230x130/smart/nginx/o/2018/09/25/11443825t1ha667.jpg, //f12.pmo.ee/MFI32_o3RWBx1CqqVLhNpUiud9c=/460x260/smart/nginx/o/2018/09/25/11443825t1ha667.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dufae6fszkbmfezXpCRmdcFjtUo=/670x380/smart/nginx/o/2018/09/30/11456745t1hb80b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitpühapäev: Vabaerakonna uue juhi valimistel võltsiti elektroonilisi hääli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">41 </span></a><a href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8OSlFiGqjXP5d0L-29uvdX0iBn8=/1370x700/filters:focal(1053x142:3486x1665)/nginx/o/2018/09/20/11431405t1hbbc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui palju tohib laps televiisorit vaadata?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qm1eWPCpR53nhyYz-P0WJoCPsEE=/670x380/filters:focal(238x243:4295x1844)/nginx/o/2018/09/27/11451090t1h3f06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taaramäe sõidu rikkus MMil tervisemure, Kangert katkestas samuti</span> <span class="list-article__additional-headline">Võit läks vanameistrile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_Br1Rux8O6jisl3Na3YXxjdRgBE=/670x380/smart/nginx/o/2018/09/30/11456846t1h218f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tormituul kolib Pärnu rannaliiva linna</span> <span class="list-article__additional-headline">Lisatud video lainetel liuglevatest lohesurfaritest!</span> </a><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/h7PoDrp_ZwGsWIHCnX-tw7uJzGc=/230x130/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg" srcset="//f12.pmo.ee/h7PoDrp_ZwGsWIHCnX-tw7uJzGc=/230x130/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg, //f12.pmo.ee/-i8olhK-mAtbPYXwcatVQwVL4eU=/460x260/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ubVWkhWWuShJi3qF24cbmr1Jnq4=/1370x700/smart/nginx/o/2018/09/30/11456900t1h59cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannia suurendab Vene ohu tõttu sõjalist kohalolekut Arktika piirkonnas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">44 </span></a><a href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gzisxr0fn0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/OAy06_rqnzrT9zmnNTNRU_avwds=/60x60/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg" data-lazy-src-x2="//f7.pmo.ee/C4bKe6OueTPIp-LEMrTcm6BGrp4=/120x120/smart/nginx/o/2017/01/06/6230367t1h73aa.jpg"><p class="site-footer__author-name">Lennart Ruuda</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:lennart.ruuda@bns.ee">lennart.ruuda@bns.ee</a><p>+372 666 2349</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-471b62ede00e338f84f2.js"></script></body></html>