<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/pKjgsrJ3MtaGPiBvBSY3M-54svY=/1200x630/smart/nginx/o/2018/08/07/11160789t1h968e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tüli USAga viib Türgi majanduse üha täbaramasse olukorda"><meta property="og:url" content="https://majandus24.postimees.ee/6030145/tuli-usaga-viib-turgi-majanduse-uha-tabaramasse-olukorda"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Türgi ja USA tüli seoses vangistatud Ühendriikide pastori Andrew Brunsoniga on viinud juba niigi nõrga liiri rekordilisse madalseisu."><meta property="og:type" content="article"><meta property="article:section" content="Välismajandus"><meta name="description" content="Türgi ja USA tüli seoses vangistatud Ühendriikide pastori Andrew Brunsoniga on viinud juba niigi nõrga liiri rekordilisse madalseisu."><meta name="keywords" content="Ankara, recep tayyip erdoğan, Türgi, Ameerika Ühendriigid"><link rel="canonical" href="https://majandus24.postimees.ee/6030145/tuli-usaga-viib-turgi-majanduse-uha-tabaramasse-olukorda"><link rel="alternate" href="https://m.postimees.ee/section/517/6030145"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Tüli USAga viib Türgi majanduse üha täbaramasse olukorda - Välismajandus - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c287a292cbb58c1fb85a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(163, 0, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 article-6030145"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://majandus24.postimees.ee/search">T, 7.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__text">«Viimasel poolel aastal oleme ühiskonnas palju rääkinud sellest, et kust tuleb raha, missugused peaks olema maksud. Raha tuleb töökohtadest. Töökohad on ka riigile väga olulised,» </a><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Kivine</span></a></div><a href="https://majandus24.postimees.ee/4398249/ordeninga-parjatud-ettevotja-koige-tahtsam-on-roomsameelne-tootaja" class="quote__image"><img src="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg" srcset="//f7.pmo.ee/7g4zSw1uJuXCsbWZQM3KJcGfssg=/72x72/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg, //f7.pmo.ee/s2-wUfIsfz14r7jDwzH0jJbIZfI=/144x144/filters:focal(3238x91:4374x1156)/nginx/o/2018/02/05/7546635t1h5f53.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/4317695/teemaleht-maksumuudatused-2018" target="_self" class="menu-item">Maksud 2018</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item section-font-color menu-item--active">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://majandus24.postimees.ee/section/4113" target="_self" class="menu-item">Minu eriala</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/1848" target="_self" class="menu-item">Raha</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://majandus24.postimees.ee/section/1852" target="_self" class="menu-item">Poliitika</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/section/3671" target="_self" class="menu-item">Teadus ettevõttesse</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="517" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/521">Välismajandus</a></li><li class="breadcrumb-item">Tüli USAga viib Türgi majanduse üha täbaramasse olukorda</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tüli USAga viib Türgi majanduse üha täbaramasse olukorda</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/110819" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/ckX_uVj7xe6eXr8mHS3bSEd7xCA=/40x40/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg" srcset="//f7.pmo.ee/ckX_uVj7xe6eXr8mHS3bSEd7xCA=/40x40/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg, //f7.pmo.ee/Mse-siU3jnynyjRkiB3ZiaYcaiw=/80x80/smart/nginx/o/2017/03/20/6474963t1hfa07.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Rait Piir</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/6030145/tuli-usaga-viib-turgi-majanduse-uha-tabaramasse-olukorda%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Tüli USAga viib Türgi majanduse üha täbaramasse olukorda&url=https://majandus24.postimees.ee/6030145/tuli-usaga-viib-turgi-majanduse-uha-tabaramasse-olukorda?utm_source=majandus24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tüli USAga viib Türgi majanduse üha täbaramasse olukorda&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/6030145/tuli-usaga-viib-turgi-majanduse-uha-tabaramasse-olukorda" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/6030145/tuli-usaga-viib-turgi-majanduse-uha-tabaramasse-olukorda/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. august 2018, 7:07</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11160789" image-url="//f7.pmo.ee/Is81QjMRmWBGPwh7mV-tVLH92-0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/07/11160789t1h968e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11160789)" src="//f7.pmo.ee/cV_baOTpqHyaYRPKQPLu0zjrqlk=/685x410/smart/nginx/o/2018/08/07/11160789t1h968e.jpg" srcset="//f7.pmo.ee/cV_baOTpqHyaYRPKQPLu0zjrqlk=/685x410/smart/nginx/o/2018/08/07/11160789t1h968e.jpg, //f7.pmo.ee/IfjjZQ2_3so8LVWihrOuwUY-gFs=/1370x820/smart/nginx/o/2018/08/07/11160789t1h968e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Valuutavahetus Istanbulis 2. augustil.</p><p class="figure__caption--name" itemprop="creator">FOTO: OZAN KOSE / AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Türgi ja USA tüli seoses vangistatud Ühendriikide pastori Andrew Brunsoniga on viinud juba niigi nõrga liiri rekordilisse madalseisu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uuttxh0t0j" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u40pd26xmh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pärast seda, kui Türgi autoritaarne president Recep Tayyip Erdogan teatas laupäeval riigimeedias, et vastab USA sanktsioonidele <a href="https://maailm.postimees.ee/6028649/turgi-vastab-usa-sanktsioonidele?_ga=2.116406278.1034734029.1533532348-1221154385.1521526523" target="_blank">sama rohuga</a>, on liir langenud suisa 6,7 protsenti. iShares MSCI Turkey fond on kukkunud aga 7,5 protsenti, mis on kõige kehvem tulemus peale 2009. aastat. Kokku on Türgi liir kaotanud selle aasta jooksul USA dollari vastu ligemale 28 protsenti, kirjutab <a href="https://www.bloomberg.com/news/articles/2018-08-06/turkey-crisis-deepens-as-sanctions-threat-sends-lira-to-new-low" target="_blank">Bloomberg</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liiri halb seis takistab Türgi ettevõtetel maksmast tagasi välisvaluutas laene, kerib üles inflatsiooni ja sunnib keskpanka tõstma intressimäärasid (mida nad tegelikult ei ole nõustnud tegema). Keskpank koguneb intressimäärade tõstmist arutama 13. septembril.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Öösel vastu teisipäeva langes liir New Yorgis viis protsenti kursile 5,35 ühe dollari kohta. Türgi aktsiaturg tegi aga viimase kahe nädala kõige kehvema tulemuse. Türgi aktsiad on tegelikult olnud äärmiselt volatiilsed juba mitu kuud ja uued pinged maailma suurima majandusega muudab investorid tõenäoliselt ainult veelgi ärevamaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>USA teatas möödunud kolmapäeval, et kehtestab ameeriklasest pastori Amdrew Brunsoni kinnipidamise tõttu sanktsioonid Türgi justiitsministrile Abdulhamit Gülile ja siseministrile Süleyman Soylule. Sanktsioonidega külmutatakse Türgi ministrite vara ja arved Ühendriikides ning keelatakse USA kodanikel nendega äriasju ajamast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Türgi võttis Andrew Brunsoni vahi alla 2016. aasta oktoobris ning süüdistab teda terrorismis ja spionaažis. Prokuratuuri väitel on Brunson seotud Kurdistani Töölisparteiga ning USA-s eksiilis elava islamivaimuliku Fethullah Güleniga. Ankara süüdistab viimast omakorda 2016. aasta juulis Türgis toimunud riigipöördekatse korraldamises.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/20479/ankara">Ankara</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/87377/recep-tayyip-erdogan">recep tayyip erdoğan</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/9515/turgi">Türgi</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6030145" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6030145" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6030145" :comment-count="0" article-url="https://majandus24.postimees.ee/6030145/tuli-usaga-viib-turgi-majanduse-uha-tabaramasse-olukorda"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-g21omy3edt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-umxtcgv6vm" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6029701/ryanairi-hadad-kergitavad-lennupiletite-hindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/df6oTBnX1TIZavBIoxqXn4ztocY=/2000x870/smart/nginx/o/2018/08/06/11159732t1hb2c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6029701/ryanairi-hadad-kergitavad-lennupiletite-hindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ryanairi hädad kergitavad lennupiletite hindu </span></a><a href="https://majandus24.postimees.ee/6029701/ryanairi-hadad-kergitavad-lennupiletite-hindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6028933/kanada-pingutab-et-paasta-nafta-lepe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J14v7PsdedVg3Ejuc-HSmpFiSSM=/648x366/smart/nginx/o/2018/08/05/11157218t1hb3a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6028933/kanada-pingutab-et-paasta-nafta-lepe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada pingutab, et päästa NAFTA lepe</span> </a><a href="https://majandus24.postimees.ee/6028933/kanada-pingutab-et-paasta-nafta-lepe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6028906/viis-pohjust-mis-tegid-apple-ist-triljoni-dollari-firma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vs6B6uUQPyjUOQ7HZ6bkH-irFp4=/648x366/filters:focal(33x311:3474x2195)/nginx/o/2018/08/05/11157216t1hdfe4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6028906/viis-pohjust-mis-tegid-apple-ist-triljoni-dollari-firma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis põhjust, mis tegid Apple&#39;ist triljoni dollari firma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6028906/viis-pohjust-mis-tegid-apple-ist-triljoni-dollari-firma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6028906/viis-pohjust-mis-tegid-apple-ist-triljoni-dollari-firma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6028884/millised-toostused-on-usa-ja-hiina-kaubandussoja-suurimad-ohvrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vu0MBjUO9g-QcHPKR4gnVxbX_Po=/648x366/smart/nginx/o/2014/08/14/3275391t1hafae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6028884/millised-toostused-on-usa-ja-hiina-kaubandussoja-suurimad-ohvrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised tööstused on USA ja Hiina kaubandussõja suurimad ohvrid?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6028884/millised-toostused-on-usa-ja-hiina-kaubandussoja-suurimad-ohvrid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6028884/millised-toostused-on-usa-ja-hiina-kaubandussoja-suurimad-ohvrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-akb6du0n24" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6028624/ule-maailma-tuntud-kohvikuketis-voib-varsti-saada-maksta-bitcoin-ides" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/XogNPgfaZA8AjjsIaDlgnlpyIng=/1000x435/filters:focal(377x455:2949x1575)/nginx/o/2016/06/09/5491203t1hfa30.jpg" data-lazy-src-x2="//f8.pmo.ee/F5TMQaGy0hiqGQQyFDwFRnVd4MQ=/2000x870/filters:focal(377x455:2949x1575)/nginx/o/2016/06/09/5491203t1hfa30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6028624/ule-maailma-tuntud-kohvikuketis-voib-varsti-saada-maksta-bitcoin-ides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle maailma tuntud kohvikuketis võib varsti saada maksta bitcoin&#39;ides</span> </a><a href="https://majandus24.postimees.ee/6028624/ule-maailma-tuntud-kohvikuketis-voib-varsti-saada-maksta-bitcoin-ides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6028531/toyota-majandustulemused-uletasid-analuutikute-ootusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ejuYTD5azYjPFasdYx9sL2kQ5RM=/335x190/smart/nginx/o/2018/08/04/11154171t1h4d67.jpg" data-lazy-src-x2="//f12.pmo.ee/eV8oZlHp5k2Gy9Io9OnysN7eCqg=/670x380/smart/nginx/o/2018/08/04/11154171t1h4d67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6028531/toyota-majandustulemused-uletasid-analuutikute-ootusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota majandustulemused ületasid analüütikute ootusi</span> </a><a href="https://majandus24.postimees.ee/6028531/toyota-majandustulemused-uletasid-analuutikute-ootusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6028511/hiina-kuulutas-usa-kaupadele-valja-uued-60-miljardini-ulatuvad-imporditollid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/X2sXxEzZTdwAPro48SV6q0E5nQY=/335x190/smart/nginx/o/2018/08/04/11154099t1hbe1d.jpg" data-lazy-src-x2="//f10.pmo.ee/tyC7Nht1CRWaMNIMwa3KiCHmK1A=/670x380/smart/nginx/o/2018/08/04/11154099t1hbe1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6028511/hiina-kuulutas-usa-kaupadele-valja-uued-60-miljardini-ulatuvad-imporditollid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina kuulutas USA kaupadele välja uued 60 miljardini ulatuvad imporditollid </span></a><a href="https://majandus24.postimees.ee/6028511/hiina-kuulutas-usa-kaupadele-valja-uued-60-miljardini-ulatuvad-imporditollid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6027865/veel-uks-pohjus-latti-kolimiseks-lounanaaber-plaanib-toidukohtade-kaibemaksu-olulist-alandamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/59oojkjMMpnRFUgFAsenN8aR5HY=/685x350/filters:focal(262x367:4859x2907)/nginx/o/2018/08/03/11151489t1hb0c4.jpg" data-lazy-src-x2="//f8.pmo.ee/A9Rj9PITjpbsv9urWz1xzQiSzAw=/1370x700/filters:focal(262x367:4859x2907)/nginx/o/2018/08/03/11151489t1hb0c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>567</span></div></div><a href="https://majandus24.postimees.ee/6027865/veel-uks-pohjus-latti-kolimiseks-lounanaaber-plaanib-toidukohtade-kaibemaksu-olulist-alandamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel üks põhjus Lätti kolimiseks: lõunanaaber plaanib toidukohtade käibemaksu olulist alandamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6027865/veel-uks-pohjus-latti-kolimiseks-lounanaaber-plaanib-toidukohtade-kaibemaksu-olulist-alandamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/6027865/veel-uks-pohjus-latti-kolimiseks-lounanaaber-plaanib-toidukohtade-kaibemaksu-olulist-alandamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6027651/ryanairil-on-vaga-halvad-ajad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ZdibSo0aS6ccaJyYbtY2qgtN088=/335x190/smart/nginx/o/2018/08/03/11151142t1h8c7b.jpg" data-lazy-src-x2="//f8.pmo.ee/COlIYCQGTiRHe_tI5xqAWm_cJPQ=/670x380/smart/nginx/o/2018/08/03/11151142t1h8c7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6027651/ryanairil-on-vaga-halvad-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ryanairil on väga halvad ajad </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6027651/ryanairil-on-vaga-halvad-ajad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6027651/ryanairil-on-vaga-halvad-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6027639/hiina-ei-kavatse-usa-majandussurvele-jargi-anda-ja-lubab-taiendavaid-vastulooke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Oj91EGWYzzBxP8V70bGuQIcSEYw=/335x190/filters:focal(55x866:3590x2339)/nginx/o/2018/08/03/11151077t1hc0d1.jpg" data-lazy-src-x2="//f12.pmo.ee/-Hvffukc6u5tRoxoOumap9WzgFk=/670x380/filters:focal(55x866:3590x2339)/nginx/o/2018/08/03/11151077t1hc0d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6027639/hiina-ei-kavatse-usa-majandussurvele-jargi-anda-ja-lubab-taiendavaid-vastulooke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina ei kavatse USA majandussurvele järgi anda ja lubab täiendavaid vastulööke</span> </a><a href="https://majandus24.postimees.ee/6027639/hiina-ei-kavatse-usa-majandussurvele-jargi-anda-ja-lubab-taiendavaid-vastulooke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6026019/amazoni-peidetud-varandus-jeff-bezose-vanemad-voivad-olla-uskumatult-rikkad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kW1ofwXw8GGs-QTso-E7dpyM6b4=/685x350/smart/nginx/o/2018/08/01/11147067t1h2c4e.jpg" data-lazy-src-x2="//f9.pmo.ee/9tVQb22TwyRkrIQ0junTPF1FdHs=/1370x700/smart/nginx/o/2018/08/01/11147067t1h2c4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6026019/amazoni-peidetud-varandus-jeff-bezose-vanemad-voivad-olla-uskumatult-rikkad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amazoni peidetud varandus: Jeff Bezose vanemad võivad olla uskumatult rikkad</span> </a><a href="https://majandus24.postimees.ee/6026019/amazoni-peidetud-varandus-jeff-bezose-vanemad-voivad-olla-uskumatult-rikkad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6025854/trump-ahvardab-lubatud-200-miljardini-ulatuvad-hiina-imporditollid-kahekordistada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/3jaHj-AhOEKG64J8WipICFUrVfQ=/335x190/smart/nginx/o/2018/07/12/8784289t1hbac2.jpg" data-lazy-src-x2="//f11.pmo.ee/SmEKlXuvMqCb4oFImqTAZNpl4t0=/670x380/smart/nginx/o/2018/07/12/8784289t1hbac2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6025854/trump-ahvardab-lubatud-200-miljardini-ulatuvad-hiina-imporditollid-kahekordistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ähvardab lubatud 200 miljardini ulatuvad Hiina imporditollid kahekordistada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6025854/trump-ahvardab-lubatud-200-miljardini-ulatuvad-hiina-imporditollid-kahekordistada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/6025854/trump-ahvardab-lubatud-200-miljardini-ulatuvad-hiina-imporditollid-kahekordistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6025251/lati-prokuratuur-lubas-uurimise-all-oleval-keskpanga-juhil-endale-euroopa-keskpangas-asetaitja-maarata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8WQR5PMHiU3Dfg54vHDI-yvzzYk=/335x190/smart/nginx/o/2018/07/31/11146098t1h3711.jpg" data-lazy-src-x2="//f12.pmo.ee/X_51cV3meMbeexJg5q1nuMFZabU=/670x380/smart/nginx/o/2018/07/31/11146098t1h3711.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a></div><a href="https://majandus24.postimees.ee/6025251/lati-prokuratuur-lubas-uurimise-all-oleval-keskpanga-juhil-endale-euroopa-keskpangas-asetaitja-maarata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti prokuratuur lubas uurimise all oleval keskpanga juhil endale Euroopa Keskpangas asetäitja määrata</span> </a><a href="https://majandus24.postimees.ee/6025251/lati-prokuratuur-lubas-uurimise-all-oleval-keskpanga-juhil-endale-euroopa-keskpangas-asetaitja-maarata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6024596/venelased-on-asunud-soomes-oma-suvilaid-muuma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/fEtj80e_dsQNSvw8-QQ3TBv_nvA=/685x350/smart/nginx/o/2018/07/31/11146081t1h1bb8.jpg" data-lazy-src-x2="//f7.pmo.ee/rQu3vQ4V-PX3fKzP4OGBExWc5ts=/1370x700/smart/nginx/o/2018/07/31/11146081t1h1bb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://majandus24.postimees.ee/6024596/venelased-on-asunud-soomes-oma-suvilaid-muuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venelased on asunud Soomes oma suvilaid müüma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6024596/venelased-on-asunud-soomes-oma-suvilaid-muuma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6024596/venelased-on-asunud-soomes-oma-suvilaid-muuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-iv79m6751u" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9nza9p12uk" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-u4t40kred5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qpzjbt6yji" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-1u8gabfkzg" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6030049/dementsetele-napib-hooldekohti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lFDxht1IRRKI_jRDxacMPO7PNBA=/1000x435/filters:focal(344x163:1763x1204)/nginx/o/2018/08/06/11160582t1hd098.jpg" data-lazy-src-x2="//f12.pmo.ee/z0fwZifSNvo1jZIqvYmESwa4BcQ=/2000x870/filters:focal(344x163:1763x1204)/nginx/o/2018/08/06/11160582t1hd098.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6030049/dementsetele-napib-hooldekohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dementsetele napib hooldekohti</span> </a><a href="https://www.postimees.ee/6030049/dementsetele-napib-hooldekohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6030043/siidritootjad-nouavad-soodustust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ID7RP2FN4XSqKwusJ9L2mtvaGkk=/335x190/smart/nginx/o/2018/08/06/11160550t1h8ad8.jpg" data-lazy-src-x2="//f10.pmo.ee/HzfwWcROlML2zDCGSFzq4CUr8YE=/670x380/smart/nginx/o/2018/08/06/11160550t1h8ad8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a></div><a href="https://majandus24.postimees.ee/6030043/siidritootjad-nouavad-soodustust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siidritootjad nõuavad soodustust</span> </a><a href="https://majandus24.postimees.ee/6030043/siidritootjad-nouavad-soodustust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6030144/lati-rannas-hukkus-liiva-alla-jaanud-laps" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EFHalWo_9zeEUiNxBn7lP_dwwG8=/335x190/filters:focal(813x659:4294x3351)/nginx/o/2018/08/07/11160782t1ha284.jpg" data-lazy-src-x2="//f10.pmo.ee/NpZi-DdglCJB8MFOZ_DHBjAKOSo=/670x380/filters:focal(813x659:4294x3351)/nginx/o/2018/08/07/11160782t1ha284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maailm.postimees.ee/6030144/lati-rannas-hukkus-liiva-alla-jaanud-laps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti rannas hukkus liiva alla jäänud laps</span> </a><a href="https://maailm.postimees.ee/6030144/lati-rannas-hukkus-liiva-alla-jaanud-laps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6030093/oma-tahtmise-saanud-harting-pani-berliini-saunas-koduvaljakueelise-maksma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UEDvgRNMB4Tp3TD5R3NV7XiXfOw=/685x350/smart/nginx/o/2018/08/06/11160646t1h4cb9.jpg" data-lazy-src-x2="//f7.pmo.ee/LtgA6evZEp--_kp7fhRkhhC-Vz8=/1370x700/smart/nginx/o/2018/08/06/11160646t1h4cb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6030093/oma-tahtmise-saanud-harting-pani-berliini-saunas-koduvaljakueelise-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma tahtmise saanud Harting pani Berliini saunas koduväljakueelise maksma</span> </a><a href="https://sport.postimees.ee/6030093/oma-tahtmise-saanud-harting-pani-berliini-saunas-koduvaljakueelise-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6030067/noa-palus-vabandust-kinkekaardi-ja-kalli-sampanjaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/k8baz1HnrGkD7LXpjbwYdzQWHtM=/335x190/smart/nginx/o/2018/08/06/11160604t1hbbf3.jpg" data-lazy-src-x2="//f8.pmo.ee/aCywebs_Q5vXJvuLCIQ6vNxrCUM=/670x380/smart/nginx/o/2018/08/06/11160604t1hbbf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6030067/noa-palus-vabandust-kinkekaardi-ja-kalli-sampanjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NOA palus haigestunud klientidelt vabandust kinkekaardi ja kalli šampanjaga</span> </a><a href="https://leht.postimees.ee/6030067/noa-palus-vabandust-kinkekaardi-ja-kalli-sampanjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6030156/rootsis-algas-eestikeelne-lastelaager" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/N6Xt0akhEMRyZr9M-FPAtoVXFEs=/335x190/filters:focal(217x688:2741x3129)/nginx/o/2018/08/07/11160797t1h528b.jpg" data-lazy-src-x2="//f12.pmo.ee/Gscfw93hJIyXKWhno-tS6Yx3-SU=/670x380/filters:focal(217x688:2741x3129)/nginx/o/2018/08/07/11160797t1h528b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6030156/rootsis-algas-eestikeelne-lastelaager" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsis algas eestikeelne lastelaager</span> </a><a href="https://www.postimees.ee/6030156/rootsis-algas-eestikeelne-lastelaager" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6030143/naisel-kais-harley-davidsoni-taltsutamine-ule-jou" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/mVtfUgw_XOlP18Efes2KbtXkFwM=/685x350/filters:focal(626x381:3499x2149)/nginx/o/2018/08/07/11160781t1heb00.jpg" data-lazy-src-x2="//f12.pmo.ee/d_jc1_dWvBbjrQRIEoN8OqsaAgw=/1370x700/filters:focal(626x381:3499x2149)/nginx/o/2018/08/07/11160781t1heb00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6030143/naisel-kais-harley-davidsoni-taltsutamine-ule-jou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naisel käis Harley Davidsoni taltsutamine üle jõu</span> </a><a href="https://www.postimees.ee/6030143/naisel-kais-harley-davidsoni-taltsutamine-ule-jou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6030122/raplamaal-juhtunud-liiklusonnetuses-hukkus-inimene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/pnbgJu3EJqLfVmGUjjPZTOqL7Io=/335x190/filters:focal(117x150:727x541)/nginx/o/2018/08/07/11160755t1h45bb.jpg" data-lazy-src-x2="//f9.pmo.ee/_FON15sLHopCdQfQ53jMt9PlE1g=/670x380/filters:focal(117x150:727x541)/nginx/o/2018/08/07/11160755t1h45bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6030122/raplamaal-juhtunud-liiklusonnetuses-hukkus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: Raplamaal põrkasid kokku sõiduauto ja veok, hukkus üks inimene</span> <span class="list-article__additional-headline">Täiendatud kell 01.25!</span> </a><a href="https://www.postimees.ee/6030122/raplamaal-juhtunud-liiklusonnetuses-hukkus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6030149/uurimus-melanoomi-varajane-avastamine-aitaks-kokku-hoida-miljoneid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/6Dj0n5UXSLFl30t1P1ZrfQ8HiJ8=/335x190/filters:focal(1736x535:2379x1582)/nginx/o/2017/12/17/7416223t1hb2fd.jpg" data-lazy-src-x2="//f10.pmo.ee/Jes6inJ_W2nj9naYOybbYdnBjwA=/670x380/filters:focal(1736x535:2379x1582)/nginx/o/2017/12/17/7416223t1hb2fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6030149/uurimus-melanoomi-varajane-avastamine-aitaks-kokku-hoida-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uurimus: melanoomi varajane avastamine aitaks kokku hoida miljoneid</span> </a><a href="https://tervis.postimees.ee/6030149/uurimus-melanoomi-varajane-avastamine-aitaks-kokku-hoida-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6030076/taani-prokuratuur-alustas-danske-eesti-filiaali-asjus-kriminaaluurimist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/mqt7t4GuNkOrfCt2GCRAoeDP5SA=/685x350/smart/nginx/o/2018/07/25/11035588t1h5678.jpg" data-lazy-src-x2="//f11.pmo.ee/Tit7dMh1_hBy15Wjuue1R1esIDc=/1370x700/smart/nginx/o/2018/07/25/11035588t1h5678.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6030076/taani-prokuratuur-alustas-danske-eesti-filiaali-asjus-kriminaaluurimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani prokuratuur alustas Danske Eesti filiaali asjus kriminaaluurimist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6030076/taani-prokuratuur-alustas-danske-eesti-filiaali-asjus-kriminaaluurimist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/6030076/taani-prokuratuur-alustas-danske-eesti-filiaali-asjus-kriminaaluurimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ivltcsxjcy" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aDg17EZCh0OUeYzemynzGBxOYO4=/60x60/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg" data-lazy-src-x2="//f12.pmo.ee/LuiucOwkrCkA7HG22h0gDNMWACo=/120x120/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg"><p class="site-footer__author-name">Kristi Malmberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kristi.malmberg@postimees.ee">kristi.malmberg@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c287a292cbb58c1fb85a.js"></script></body></html>