<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/tNfdQDU3X4d4K5bhk4u2bKJwDK4=/1200x630/smart/nginx/o/2018/07/09/8465610t1h1536.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Videointervjuu erialakatsetelt: tulevase tudengi jaoks osutus keeruliseks Taavi Aasa iseloomustamine"><meta property="og:url" content="https://majandus24.postimees.ee/4599244/videointervjuu-erialakatsetelt-tulevase-tudengi-jaoks-osutus-keeruliseks-taavi-aasa-iseloomustamine"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Sisseastumisvestlused võivad olla üheks närvesöövamaks osaks erialadele kandideerimisel. Uurisime ajakirjanduse eriala kandidaatidelt, mis ootused neil vestluseks on ja kuidas said hakkama need, kes vestlustelt tulid."><meta property="og:type" content="article"><meta property="article:section" content="Minu eriala"><meta name="description" content="Sisseastumisvestlused võivad olla üheks närvesöövamaks osaks erialadele kandideerimisel. Uurisime ajakirjanduse eriala kandidaatidelt, mis ootused neil vestluseks on ja kuidas said hakkama need, kes vestlustelt tulid."><meta name="keywords" content="ajakirjandus, Taavi Aas, tallinna ülikool, tartu ülikool"><link rel="canonical" href="https://majandus24.postimees.ee/4599244/videointervjuu-erialakatsetelt-tulevase-tudengi-jaoks-osutus-keeruliseks-taavi-aasa-iseloomustamine"><link rel="alternate" href="https://m.postimees.ee/section/517/4599244"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Videointervjuu erialakatsetelt: tulevase tudengi jaoks osutus keeruliseks Taavi Aasa iseloomustamine - Minu eriala - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f6daf3c2c1797990849a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(163, 0, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 article-4599244"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">E, 9.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__text">«Kõige läbinägelikumad saavad aga aru, et puhas võit tulumaksu osas pole lõplik võit, sest kuskilt, näiteks muude maksudega peab ju valitsus tulumaksreformi maksumuse tagasi võtma. Nii jääb netovõitjaid alles oluliselt vähem,» </a><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__author section-border-color"><span class="slab section-font-color">Jüri Sepp</span></a></div><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__image"><img src="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg" srcset="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg, //f9.pmo.ee/E7LUo2jKW6xLZWUs5T6EekNuWmw=/144x144/smart/nginx/o/2018/01/30/7528627t1h3929.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/4317695/teemaleht-maksumuudatused-2018" target="_self" class="menu-item">Maksud 2018</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://majandus24.postimees.ee/section/4113" target="_self" class="menu-item section-font-color menu-item--active">Minu eriala</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/1848" target="_self" class="menu-item">Raha</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://majandus24.postimees.ee/section/1852" target="_self" class="menu-item">Poliitika</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/section/3671" target="_self" class="menu-item">Teadus ettevõttesse</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="517" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/4113">Minu eriala</a></li><li class="breadcrumb-item">Videointervjuu erialakatsetelt: tulevase tudengi jaoks osutus keeruliseks Taavi Aasa iseloomustamine</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Videointervjuu erialakatsetelt: tulevase tudengi jaoks osutus keeruliseks Taavi Aasa iseloomustamine</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/115636" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/E7Sq1MwKsjKFKKDtCVISgxZBXsM=/40x40/filters:focal(0x0:3521x2251)/nginx/o/2018/06/28/7924876t1h4ae2.jpg" srcset="//f11.pmo.ee/E7Sq1MwKsjKFKKDtCVISgxZBXsM=/40x40/filters:focal(0x0:3521x2251)/nginx/o/2018/06/28/7924876t1h4ae2.jpg, //f11.pmo.ee/Le7XksTXewCN6Z9rvR4GLBkMxJo=/80x80/filters:focal(0x0:3521x2251)/nginx/o/2018/06/28/7924876t1h4ae2.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Julia Gerda Sokk</span> </span><span class="article-authors__position" itemprop="jobTitle">Suvereporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/4599244/videointervjuu-erialakatsetelt-tulevase-tudengi-jaoks-osutus-keeruliseks-taavi-aasa-iseloomustamine%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Videointervjuu erialakatsetelt: tulevase tudengi jaoks osutus keeruliseks Taavi Aasa iseloomustamine&url=https://majandus24.postimees.ee/4599244/videointervjuu-erialakatsetelt-tulevase-tudengi-jaoks-osutus-keeruliseks-taavi-aasa-iseloomustamine?utm_source=majandus24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Videointervjuu erialakatsetelt: tulevase tudengi jaoks osutus keeruliseks Taavi Aasa iseloomustamine&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/4599244/videointervjuu-erialakatsetelt-tulevase-tudengi-jaoks-osutus-keeruliseks-taavi-aasa-iseloomustamine" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/4599244/videointervjuu-erialakatsetelt-tulevase-tudengi-jaoks-osutus-keeruliseks-taavi-aasa-iseloomustamine/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">9. juuli 2018, 13:52</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-ss8cl7gjt6" :preview-length="10" video-id="6412035" video-stream-type="VOD" video-headline="Ajakirjanikuks kandideerijad" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/07/09/tairo_tudengid2_SzAaG5Y/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/07/09/tairo_tudengid2_SzAaG5Y/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/07/09/tairo_tudengid2_SzAaG5Y/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f12.pmo.ee/mY4AuIxRoPxnw6cEdWE0dkeGppA=/1920x1080/smart/nginx/o/2018/07/09/8465610t1h1536.jpg" :video-geoblock="true" :recommendations="{section: 517, exclude: [4599244]}" progress-color="#a30012" title="Videointervjuu erialakatsetelt: tulevase tudengi jaoks osutus keeruliseks Taavi Aasa iseloomustamine" :view-count="293" publish-time="2018-07-09T13:52:57+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/4599244/videointervjuu-erialakatsetelt-tulevase-tudengi-jaoks-osutus-keeruliseks-taavi-aasa-iseloomustamine%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sisseastumisvestlused võivad olla üheks närvesöövamaks osaks erialadele kandideerimisel. Uurisime ajakirjanduse eriala kandidaatidelt, mis ootused neil vestluseks on ja kuidas said hakkama need, kes vestlustelt tulid.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5f9lz9nthu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gelk44el9l" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Nüüd on nendega näost näkku kohtutud ja neil on minust selgem mulje ka,» kommenteeris vestluselt tulnud Elin. Tema sõnul oli keeruline see, et vestluskomisjon tahtis täpseid vastuseid saada ja umbkaudse jutuga ei pääsenud.<br><br>Ka vestluselt tulnud Aljona tundis end enesekindlana. «Ma olin päris valmis kõikidele küsimustele vastama, ma mõtlesin läbi, et kuidas see kõik võib minna,» sõnas Aljona.<br><br>«Mul paluti iseloomustada Taavi Aasa, ja ma ei osanud sellele vastata kahjuks,» meenutas enda korda ootav Reelika eilset vestlust Tartu Ülikoolis. Neiu sõnul pole ta Tallinnaga väga kursis, sest elab linnast eemal. Tulevikus soovib Reelika saada reporteriks.<br><br>Sisseastuja Eliise käis eile Tartus vestlustel ja täna ootas teda Tallinna Ülikoolis peale ajakirjanduse ka inglise keele eriala vestlus. «Vestluste puhul tuleb kohe rääkida, tekst peab olema väga sujuv, aga essee puhul sa saad ikka mõelda poolteist tundi, mis sa sinna kirja paned,» ütles Eliise.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13792/ajakirjandus">ajakirjandus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11333/taavi-aas">Taavi Aas</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13485/tallinna-ulikool">tallinna ülikool</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11600/tartu-ulikool">tartu ülikool</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4599244"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4599244" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4599244" :comment-count="0" article-url="https://majandus24.postimees.ee/4599244/videointervjuu-erialakatsetelt-tulevase-tudengi-jaoks-osutus-keeruliseks-taavi-aasa-iseloomustamine"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rpjjfywa2z" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ds6fnw5cwv" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4593623/tooturg-vajab-enim-programmeerijaid-kokkasid-ja-veoautojuhte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ABLnoQ4dp3W0Z9aRwC4VLuvaqIM=/2000x870/smart/nginx/o/2018/06/27/7923923t1he6bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/1852" class="list-article__section-label slab" style="color: #a30012">Majanduspoliitika</a></div><a href="https://majandus24.postimees.ee/4593623/tooturg-vajab-enim-programmeerijaid-kokkasid-ja-veoautojuhte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööturg vajab enim programmeerijaid, kokkasid ja veoautojuhte</span> </a><a href="https://majandus24.postimees.ee/4593623/tooturg-vajab-enim-programmeerijaid-kokkasid-ja-veoautojuhte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4593114/tallinna-ulikooli-teadlaste-osalusel-valmis-kolm-tosimangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kHciTZLOISdnRPUC84ih5XaE7mg=/648x366/filters:focal(0x0:3438x3391)/nginx/o/2018/07/09/8447623t1h8276.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4593114/tallinna-ulikooli-teadlaste-osalusel-valmis-kolm-tosimangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Ülikooli teadlaste osalusel valmis kolm tõsimängu</span> </a><a href="https://majandus24.postimees.ee/4593114/tallinna-ulikooli-teadlaste-osalusel-valmis-kolm-tosimangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4592933/kuulsuste-ulikoolilood-randvee-muutis-18-sekundit-enne-tahtaega-oma-erialavalikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n8AwNTLuWUqoiosJErFkAdzbrFI=/648x366/filters:focal(578x32:989x558)/nginx/o/2017/02/18/6354837t1h8991.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4592933/kuulsuste-ulikoolilood-randvee-muutis-18-sekundit-enne-tahtaega-oma-erialavalikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulsuste ülikoolilood: Rändvee muutis 18 sekundit enne tähtaega oma erialavalikut</span> </a><a href="https://majandus24.postimees.ee/4592933/kuulsuste-ulikoolilood-randvee-muutis-18-sekundit-enne-tahtaega-oma-erialavalikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/4564512/reporter-lavendipohise-vastuvotu-viljad-plaanitud-150-uliopilase-asemel-tuleks-vastu-votta-388" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5u7BEALNS07U0Jpay6zMhU6CKo8=/648x366/smart/nginx/o/2018/07/06/8268123t1ha892.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:20</span></span></div></a><div class="list-article__text"><div><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #ed6e23">Reporter</a></div><a href="https://reporter.postimees.ee/4564512/reporter-lavendipohise-vastuvotu-viljad-plaanitud-150-uliopilase-asemel-tuleks-vastu-votta-388" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Lävendipõhise vastuvõtu viljad - plaanitud 150 üliõpilase asemel tuleks vastu võtta 388!</span> </a><a href="https://reporter.postimees.ee/4564512/reporter-lavendipohise-vastuvotu-viljad-plaanitud-150-uliopilase-asemel-tuleks-vastu-votta-388" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/4564512/reporter-lavendipohise-vastuvotu-viljad-plaanitud-150-uliopilase-asemel-tuleks-vastu-votta-388" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/yH0Fiv1DNqZ0mATZmLNtmWBiGBQ=/230x130/smart/nginx/o/2018/07/06/8268123t1ha892.jpg" srcset="//f9.pmo.ee/yH0Fiv1DNqZ0mATZmLNtmWBiGBQ=/230x130/smart/nginx/o/2018/07/06/8268123t1ha892.jpg, //f9.pmo.ee/rGwAPH25qicYZSelkGmEf556xIs=/460x260/smart/nginx/o/2018/07/06/8268123t1ha892.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:20</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0r4txgyxgc" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4560121/postimehe-eksperiment-kas-tanavalt-tulija-saab-moedisaini-erialale-sisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/LqiXvklm34iGJQDwRTr2UHsMKPE=/1000x435/filters:focal(1935x227:5401x3209)/nginx/o/2018/07/06/8222841t1h0d60.jpg" data-lazy-src-x2="//f12.pmo.ee/3mTVc0YktwEDW6mBNIVbTNDaB5Q=/2000x870/filters:focal(1935x227:5401x3209)/nginx/o/2018/07/06/8222841t1h0d60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4560121/postimehe-eksperiment-kas-tanavalt-tulija-saab-moedisaini-erialale-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe eksperiment: kas tänavalt tulija saab moedisaini erialale sisse?</span> </a><a href="https://majandus24.postimees.ee/4560121/postimehe-eksperiment-kas-tanavalt-tulija-saab-moedisaini-erialale-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4534226/asi-ametlik-tartu-ulikooli-laekus-12-062-avaldust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1wC6nsAI6FD3M9NBG2RBc7aQT7I=/335x190/filters:focal(613x5:4366x2459)/nginx/o/2018/07/05/8089395t1hb619.jpg" data-lazy-src-x2="//f7.pmo.ee/TTyuDLJFP1VyDZ2OqFMTBE8brrY=/670x380/filters:focal(613x5:4366x2459)/nginx/o/2018/07/05/8089395t1hb619.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4534226/asi-ametlik-tartu-ulikooli-laekus-12-062-avaldust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asi ametlik: Tartu Ülikooli laekus 12 062 avaldust</span> </a><a href="https://majandus24.postimees.ee/4534226/asi-ametlik-tartu-ulikooli-laekus-12-062-avaldust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4517668/karjaar-it-sektoris-vaata-jarele-milliseid-erialasid-oppida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jHjlcGFRjz6YyiBxenlzg7T3TAk=/335x190/smart/nginx/o/2018/07/04/7965222t1hf0f6.jpg" data-lazy-src-x2="//f9.pmo.ee/F_uK1OesVv1A4zuQIwzBK4GlMTY=/670x380/smart/nginx/o/2018/07/04/7965222t1hf0f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4517668/karjaar-it-sektoris-vaata-jarele-milliseid-erialasid-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karjäär IT-sektoris? Vaata järele, milliseid erialasid õppida!</span> </a><a href="https://majandus24.postimees.ee/4517668/karjaar-it-sektoris-vaata-jarele-milliseid-erialasid-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513911/ttu-on-hadas-400-pooleli-jaetud-sisseastumisavaldusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lDFzzcjkQVjZFCWUE7d-xUuhI1w=/685x350/filters:focal(804x37:5199x3539)/nginx/o/2018/07/04/7936145t1h8d17.jpg" data-lazy-src-x2="//f12.pmo.ee/oJMIvBe3udMbc5_DP1p7Ldlw848=/1370x700/filters:focal(804x37:5199x3539)/nginx/o/2018/07/04/7936145t1h8d17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4513911/ttu-on-hadas-400-pooleli-jaetud-sisseastumisavaldusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TTÜ on hädas 400 pooleli jäetud sisseastumisavaldusega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4513911/ttu-on-hadas-400-pooleli-jaetud-sisseastumisavaldusega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4513911/ttu-on-hadas-400-pooleli-jaetud-sisseastumisavaldusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513572/presidendi-vastuvott-kadrioru-roosiaias-tutvu-selleaastaste-parimate-lopetajatega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/43ZUDTGpnuGZO6WvBaDjXBe8G2E=/335x190/filters:focal(778x816:3359x1660)/nginx/o/2018/07/03/7935554t1hc1a3.jpg" data-lazy-src-x2="//f8.pmo.ee/dlTt14EfN5PoFmwZ0VUSagv4-OA=/670x380/filters:focal(778x816:3359x1660)/nginx/o/2018/07/03/7935554t1hc1a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4513572/presidendi-vastuvott-kadrioru-roosiaias-tutvu-selleaastaste-parimate-lopetajatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Presidendi vastuvõtt Kadrioru roosiaias: tutvu selleaastaste parimate lõpetajatega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4513572/presidendi-vastuvott-kadrioru-roosiaias-tutvu-selleaastaste-parimate-lopetajatega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4513572/presidendi-vastuvott-kadrioru-roosiaias-tutvu-selleaastaste-parimate-lopetajatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513272/elon-muski-malutreener-kwik-olen-eestisse-absoluutselt-armunud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/YcnbYbNxvjh49YZR2M-094oWIL0=/335x190/filters:focal(9x27:1646x1080)/nginx/o/2018/07/03/7933480t1h4c81.jpg" data-lazy-src-x2="//f9.pmo.ee/XFocXGRqFaZ3m9UJLqXQe1ApFbA=/670x380/filters:focal(9x27:1646x1080)/nginx/o/2018/07/03/7933480t1h4c81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:27</span></span></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4513272/elon-muski-malutreener-kwik-olen-eestisse-absoluutselt-armunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elon Muski mälutreener Kwik: olen Eestisse absoluutselt armunud! </span></a><a href="https://majandus24.postimees.ee/4513272/elon-muski-malutreener-kwik-olen-eestisse-absoluutselt-armunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://majandus24.postimees.ee/4513272/elon-muski-malutreener-kwik-olen-eestisse-absoluutselt-armunud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/giWEuej46bZfSVwkoshaC4mCnF4=/230x130/smart/nginx/o/2018/07/03/7933482t1h156a.jpg" srcset="//f10.pmo.ee/giWEuej46bZfSVwkoshaC4mCnF4=/230x130/smart/nginx/o/2018/07/03/7933482t1h156a.jpg, //f10.pmo.ee/c_UMC2JS9fc_CD17y_Uh_cK3fMY=/460x260/smart/nginx/o/2018/07/03/7933482t1h156a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:27</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4512978/turundusjuhi-arvamus-tehnoloogiaettevotted-peaksid-varbama-antropolooge" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iCmKmUVkaKLFSF7hl1toheSP_ow=/685x350/filters:focal(651x4:2390x1652)/nginx/o/2018/07/03/7932916t1h6cc0.jpg" data-lazy-src-x2="//f7.pmo.ee/Kxskq-xJ9b8Fbrav2Vxm5dQdJUw=/1370x700/filters:focal(651x4:2390x1652)/nginx/o/2018/07/03/7932916t1h6cc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4512978/turundusjuhi-arvamus-tehnoloogiaettevotted-peaksid-varbama-antropolooge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turundusjuhi arvamus: tehnoloogiaettevõtted peaksid värbama antropolooge</span> </a><a href="https://majandus24.postimees.ee/4512978/turundusjuhi-arvamus-tehnoloogiaettevotted-peaksid-varbama-antropolooge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513061/kuulsuste-ulikoolilood-artjom-savitskil-oli-tunni-loppedes-karp-lahti-ja-higimull-otsa-ees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DYCKFZMPRmQN3xwuRzduf2m64Ao=/335x190/filters:focal(601x444:734x547)/nginx/o/2018/05/22/7858777t1h0c75.jpg" data-lazy-src-x2="//f10.pmo.ee/a-lg0FUUcNrvhkSqveJT3-aubQw=/670x380/filters:focal(601x444:734x547)/nginx/o/2018/05/22/7858777t1h0c75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4513061/kuulsuste-ulikoolilood-artjom-savitskil-oli-tunni-loppedes-karp-lahti-ja-higimull-otsa-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulsuste ülikoolilood: Artjom Savitskil oli tunni lõppedes karp lahti ja higimull otsa ees</span> </a><a href="https://majandus24.postimees.ee/4513061/kuulsuste-ulikoolilood-artjom-savitskil-oli-tunni-loppedes-karp-lahti-ja-higimull-otsa-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513051/8-soovitust-ulikooli-sisseastumiseksamiteks-valmistujale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5omDsdxTI8v9HAUm1M9AZN7w5VQ=/335x190/filters:focal(528x77:5773x3877)/nginx/o/2018/07/03/7932925t1hdb3d.jpg" data-lazy-src-x2="//f10.pmo.ee/S9SmgKeNDd77avZcrn0tfQOj4Mg=/670x380/filters:focal(528x77:5773x3877)/nginx/o/2018/07/03/7932925t1hdb3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4513051/8-soovitust-ulikooli-sisseastumiseksamiteks-valmistujale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 soovitust ülikooli sisseastumiseksamiteks valmistujale</span> </a><a href="https://majandus24.postimees.ee/4513051/8-soovitust-ulikooli-sisseastumiseksamiteks-valmistujale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513045/eesti-kunstiakadeemiasse-purgib-tanavu-rohkem-huvilisi-kui-mullu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TruuFz77lb5h8xxdlY-bfUJV7lA=/685x350/smart/nginx/o/2018/07/03/7932912t1h6547.jpg" data-lazy-src-x2="//f10.pmo.ee/rVtI5KjQ-xXKNwUeKOWIjo74U78=/1370x700/smart/nginx/o/2018/07/03/7932912t1h6547.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a></div><a href="https://majandus24.postimees.ee/4513045/eesti-kunstiakadeemiasse-purgib-tanavu-rohkem-huvilisi-kui-mullu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Kunstiakadeemiasse pürgib tänavu rohkem huvilisi kui mullu</span> </a><a href="https://majandus24.postimees.ee/4513045/eesti-kunstiakadeemiasse-purgib-tanavu-rohkem-huvilisi-kui-mullu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-10fpdv1krq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ns7mfh6okq" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-y793ubqrlf" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-e09daolt1e" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-doewlqne1o" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6W7CxldNo6foPVCYBN61PiwMGos=/1000x435/smart/nginx/o/2018/07/09/8465503t1hb80f.jpg" data-lazy-src-x2="//f12.pmo.ee/JF4pkyf31YDURslda9u1tV3jpTE=/2000x870/smart/nginx/o/2018/07/09/8465503t1hb80f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meest kahtlustatakse kainestuskambri kaaslase mõrvas </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4599412/keskkonnaministeeriumi-ekskantsler-asub-metsameeste-palgale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/c7acRC0BYwKwTZYR7rSz_GKMT6k=/335x190/smart/nginx/o/2018/07/09/8465842t1h7adb.jpg" data-lazy-src-x2="//f11.pmo.ee/lF26NIXcd9Hu6YAqlH4NY0BGCdc=/670x380/smart/nginx/o/2018/07/09/8465842t1h7adb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/4599412/keskkonnaministeeriumi-ekskantsler-asub-metsameeste-palgale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaministeeriumi ekskantsler asub metsameeste palgale</span> </a><a href="https://maaelu.postimees.ee/4599412/keskkonnaministeeriumi-ekskantsler-asub-metsameeste-palgale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4600683/mm-finaalmangul-saadab-uhe-jalgpallistaari-staadionile-tartu-poiss-tristen" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/NRmo6y1Ye7_eG8M5suB1tEoCj7U=/335x190/filters:focal(216x70:1640x1246)/nginx/o/2018/04/17/7794107t1hbbc0.jpg" data-lazy-src-x2="//f9.pmo.ee/Dxm6PzUYYvwIBiY8Q1S6CBfbsrk=/670x380/filters:focal(216x70:1640x1246)/nginx/o/2018/04/17/7794107t1hbbc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4600683/mm-finaalmangul-saadab-uhe-jalgpallistaari-staadionile-tartu-poiss-tristen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MM-finaalmängul saadab ühe jalgpallistaari staadionile Tartu poiss Tristen</span> </a><a href="https://sport.postimees.ee/4600683/mm-finaalmangul-saadab-uhe-jalgpallistaari-staadionile-tartu-poiss-tristen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/J0t4isYopL6C5251D8F4jEdXEmw=/685x350/smart/nginx/o/2018/07/08/8400396t1h7a9c.jpg" data-lazy-src-x2="//f11.pmo.ee/B6c4vYSBAEEyewyFiPjCY_uQ59I=/1370x700/smart/nginx/o/2018/07/08/8400396t1h7a9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi, pildid ja video: Tais jätkuvad päästetööd, koopast on päästetud kuus poissi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4596969/saksamaal-lukkasid-kaks-tsirkuseelevanti-kolmanda-publikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HIkNNQr-fggBCFbqgxiOAK3zMjg=/670x380/smart/nginx/o/2018/07/09/8470032t1ha6d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/4596969/saksamaal-lukkasid-kaks-tsirkuseelevanti-kolmanda-publikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaal lükkasid kaks tsirkuseelevanti kolmanda publikusse</span> </a><a href="https://lemmik.postimees.ee/4596969/saksamaal-lukkasid-kaks-tsirkuseelevanti-kolmanda-publikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4600905/teisipaeval-on-tulemas-vihmahoogudega-soe-ilm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SZgNqZyHKFBJwnj4OObyMQT_s4Y=/335x190/smart/nginx/o/2018/07/09/8469697t1hb788.jpg" data-lazy-src-x2="//f8.pmo.ee/ugs23DWlhJBWS3CaHnz_E2T1-Fo=/670x380/smart/nginx/o/2018/07/09/8469697t1hb788.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4600905/teisipaeval-on-tulemas-vihmahoogudega-soe-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäeval on tulemas vihmahoogudega soe ilm</span> </a><a href="https://www.postimees.ee/4600905/teisipaeval-on-tulemas-vihmahoogudega-soe-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/15uPTIEg9sdyhXgZQ-brNHYadwk=/685x350/smart/nginx/o/2018/07/09/8459890t1h0233.jpg" data-lazy-src-x2="//f9.pmo.ee/Rb56xDVv-o9JNhz2ksqEb05N68Q=/1370x700/smart/nginx/o/2018/07/09/8459890t1h0233.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maahärra kutsub tagasi külmutatud köögiviljade segu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4593176/pikanapumees-ei-huua-tulles-seitse-asja-mida-enne-puhkusele-soitu-kodus-ara-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lDausf-bVHX-Yc3s3KCuWfZBK1Q=/335x190/smart/nginx/o/2018/07/09/8462524t1h3941.jpg" data-lazy-src-x2="//f11.pmo.ee/ycNmp8WQQ8jB-7XPiIU3Mp7dtVM=/670x380/smart/nginx/o/2018/07/09/8462524t1h3941.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4593176/pikanapumees-ei-huua-tulles-seitse-asja-mida-enne-puhkusele-soitu-kodus-ara-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikanäpumees ei hüüa tulles: seitse asja, mida enne puhkusele sõitu kodus ära teha</span> </a><a href="https://kodustiil.postimees.ee/4593176/pikanapumees-ei-huua-tulles-seitse-asja-mida-enne-puhkusele-soitu-kodus-ara-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9DA0cUZ0HUCYDh7BDyOGjVbXxgE=/335x190/filters:focal(76x155:1521x1079)/nginx/o/2015/08/07/4356501t1hb085.jpg" data-lazy-src-x2="//f12.pmo.ee/daDGYHeR0kZB4S9tFAl8wgP9dpA=/670x380/filters:focal(76x155:1521x1079)/nginx/o/2015/08/07/4356501t1hb085.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet keelas Eestis kahe ravimi müügi, millest leiti vähkitekitavat ühendit</span> </a><a href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4601019/etioopia-ja-eritrea-kuulutasid-soja-loppu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/04-q_LIX8IglX8jgJhvVrb_ZjDE=/685x350/filters:focal(802x16:2965x1874)/nginx/o/2018/07/09/8469966t1h17d5.jpg" data-lazy-src-x2="//f8.pmo.ee/vvbKQ7tZw7l5SYNvVUaDde6ArJ0=/1370x700/filters:focal(802x16:2965x1874)/nginx/o/2018/07/09/8469966t1h17d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4601019/etioopia-ja-eritrea-kuulutasid-soja-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Etioopia ja Eritrea kuulutasid sõja lõppu</span> </a><a href="https://maailm.postimees.ee/4601019/etioopia-ja-eritrea-kuulutasid-soja-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-utjns9gbq6" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aDg17EZCh0OUeYzemynzGBxOYO4=/60x60/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg" data-lazy-src-x2="//f12.pmo.ee/LuiucOwkrCkA7HG22h0gDNMWACo=/120x120/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg"><p class="site-footer__author-name">Kristi Malmberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kristi.malmberg@postimees.ee">kristi.malmberg@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-f6daf3c2c1797990849a.js"></script></body></html>