<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/9w7rY00WlpwJ-EEYPXDgMClDNnY=/1200x630/smart/nginx/o/2018/06/10/7893928t1hd4db.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Suuremate kaltsukate äri õitseb hoogsast majanduskasvust hoolimata"><meta property="og:url" content="https://majandus24.postimees.ee/4502078/suuremate-kaltsukate-ari-oitseb-hoogsast-majanduskasvust-hoolimata"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Ehkki mullu kasvas Eesti majandus ligi viis protsenti, ei hüljanud kasutatud riiete kaupluste kliendid neid uute riietega kaubitsejate kasuks - käivet kasvatasid jõudsalt nii kogu Eestis tegutsev Humana kui Tallinna üks suuremaid teise ringi poode Paavli Kaltsukas, kirjutab ERR."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta name="description" content="Ehkki mullu kasvas Eesti majandus ligi viis protsenti, ei hüljanud kasutatud riiete kaupluste kliendid neid uute riietega kaubitsejate kasuks - käivet kasvatasid jõudsalt nii kogu Eestis tegutsev Humana kui Tallinna üks suuremaid teise ringi poode Paavli Kaltsukas, kirjutab ERR."><meta name="keywords" content="kaltsukad, paavli kaltsukas"><link rel="canonical" href="https://majandus24.postimees.ee/4502078/suuremate-kaltsukate-ari-oitseb-hoogsast-majanduskasvust-hoolimata"><link rel="alternate" href="https://m.postimees.ee/section/517/4502078"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Suuremate kaltsukate äri õitseb hoogsast majanduskasvust hoolimata - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b28814d5f3d75ee01565.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(163, 0, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 article-4502078"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">P, 10.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__text">«Kõige läbinägelikumad saavad aga aru, et puhas võit tulumaksu osas pole lõplik võit, sest kuskilt, näiteks muude maksudega peab ju valitsus tulumaksreformi maksumuse tagasi võtma. Nii jääb netovõitjaid alles oluliselt vähem,» </a><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__author section-border-color"><span class="slab section-font-color">Jüri Sepp</span></a></div><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__image"><img src="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg" srcset="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg, //f9.pmo.ee/E7LUo2jKW6xLZWUs5T6EekNuWmw=/144x144/smart/nginx/o/2018/01/30/7528627t1h3929.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/4317695/teemaleht-maksumuudatused-2018" target="_self" class="menu-item">Maksud 2018</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://majandus24.postimees.ee/section/4113" target="_self" class="menu-item">Minu eriala</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/1848" target="_self" class="menu-item">Raha</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://majandus24.postimees.ee/section/1852" target="_self" class="menu-item">Poliitika</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/section/3671" target="_self" class="menu-item">Teadus ettevõttesse</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="517" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Suuremate kaltsukate äri õitseb hoogsast majanduskasvust hoolimata</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Suuremate kaltsukate äri õitseb hoogsast majanduskasvust hoolimata</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97384" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png" srcset="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png, //f10.pmo.ee/15-kJnoGoHS-AeTcJ6814hPI0TQ=/80x80/smart/nginx/o/2016/11/23/6103879t1h7fe4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Majandus24</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/4502078/suuremate-kaltsukate-ari-oitseb-hoogsast-majanduskasvust-hoolimata%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Suuremate kaltsukate äri õitseb hoogsast majanduskasvust hoolimata&url=https://majandus24.postimees.ee/4502078/suuremate-kaltsukate-ari-oitseb-hoogsast-majanduskasvust-hoolimata?utm_source=majandus24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Suuremate kaltsukate äri õitseb hoogsast majanduskasvust hoolimata&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/4502078/suuremate-kaltsukate-ari-oitseb-hoogsast-majanduskasvust-hoolimata" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/4502078/suuremate-kaltsukate-ari-oitseb-hoogsast-majanduskasvust-hoolimata/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">10. juuni 2018, 16:48</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7893928" image-url="//f7.pmo.ee/cRO9Xir4Dn-3lQZpc58mQPLdOoU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/10/7893928t1hd4db.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7893928)" src="//f7.pmo.ee/vfxzPVO0Yeokj8a73XhwEI8ns2o=/685x410/smart/nginx/o/2018/06/10/7893928t1hd4db.jpg" srcset="//f7.pmo.ee/vfxzPVO0Yeokj8a73XhwEI8ns2o=/685x410/smart/nginx/o/2018/06/10/7893928t1hd4db.jpg, //f7.pmo.ee/l0urRSxP22HBo4OM-LjmzYZcxPY=/1370x820/smart/nginx/o/2018/06/10/7893928t1hd4db.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Nn kaltsukas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mailiis Ollino /Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ehkki mullu kasvas Eesti majandus ligi viis protsenti, ei hüljanud kasutatud riiete kaupluste kliendid neid uute riietega kaubitsejate kasuks - käivet kasvatasid jõudsalt nii kogu Eestis tegutsev Humana kui Tallinna üks suuremaid teise ringi poode Paavli Kaltsukas, kirjutab <a href="https://www.err.ee/837762/suuremate-kaltsukate-ari-oitseb-hoogsast-majanduskasvust-hoolimata" target="_blank">ERR</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9knr0z668r" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wj2mh7h789" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Humana Sorteerimiskeskus OÜ-l, millel on Eestis 23 poodi, neist 12 Tallinnas ja kaks Tartus, oli mullu käive ligi 19,8 miljonit eurot ehk üle kaheksa protsendi 2016. aasta käibest enam. Kasumit teeniti üle 719 000 euro ning see number ületas 2016. aastat hüppeliselt, sest toona jäädi ligi 382 000 euroga miinusesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tallinnas Koplis kaht taaskasutatavate rõivaste poodi pidava Paavli Kaltsuka käive oli mullu 1,29 miljonit eurot ning käive kasvas aastaga üheksa protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kasumit teenis ettevõte eelmisel aastal 14 484 eurot, kuid selles osas jäädi 2016. aastale alla, sest toonane kasuminumber oli ligi 31 000 eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe pikemalt <a href="https://www.err.ee/837762/suuremate-kaltsukate-ari-oitseb-hoogsast-majanduskasvust-hoolimata" target="_blank">ERR</a>-st.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/138681/kaltsukad">kaltsukad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/347956/paavli-kaltsukas">paavli kaltsukas</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4502078"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4502078" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4502078" :comment-count="1" article-url="https://majandus24.postimees.ee/4502078/suuremate-kaltsukate-ari-oitseb-hoogsast-majanduskasvust-hoolimata"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j5orm7c8oy" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vkasif2mt2" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><h1 class="block-title section-font-color">Loe ka neid</h1><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4501435/graafik-vaata-kuidas-on-liikunud-tallinna-borsi-aktsiad-esimesel-kauplemispaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n-IZDR9Eg13_MCo-iElrEIQmi9g=/filters:focal(360x105:1654x734)/nginx/o/2018/06/08/7889593t1h47cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/520" class="list-article__section-label slab" style="color: #a30012">Börs</a> <a href="https://majandus24.postimees.ee/4501435/graafik-vaata-kuidas-on-liikunud-tallinna-borsi-aktsiad-esimesel-kauplemispaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: vaata, kuidas on liikunud Tallinna börsi aktsiad esimesel kauplemispäeval</span> </a><a href="https://majandus24.postimees.ee/4501435/graafik-vaata-kuidas-on-liikunud-tallinna-borsi-aktsiad-esimesel-kauplemispaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4501484/intervjuu-keit-kasemetsaga-kas-noorte-kasvav-soov-minna-valismaale-on-oht-eesti-tulevikule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YoZZdoJyR8SK7wNCMLxvYNsRCHU=/smart/nginx/o/2018/06/09/7891374t1he767.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a> <a href="https://majandus24.postimees.ee/4501484/intervjuu-keit-kasemetsaga-kas-noorte-kasvav-soov-minna-valismaale-on-oht-eesti-tulevikule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Keit Kasemetsaga: kas noorte kasvav soov minna välismaale on oht Eesti tulevikule? </span></a><a href="https://majandus24.postimees.ee/4501484/intervjuu-keit-kasemetsaga-kas-noorte-kasvav-soov-minna-valismaale-on-oht-eesti-tulevikule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4501995/graafik-vaata-millistes-tehnoloogiahiidudes-on-koige-rohkem-labipolenud-tootajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XLT6nbmV65r63GpA_ZEQuJJNuR4=/filters:focal(1722x193:4197x2787)/nginx/o/2018/06/10/7893551t1h35be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4501995/graafik-vaata-millistes-tehnoloogiahiidudes-on-koige-rohkem-labipolenud-tootajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK: vaata, millistes tehnoloogiahiidudes on kõige rohkem läbipõlenud töötajaid</span> </a><a href="https://majandus24.postimees.ee/4501995/graafik-vaata-millistes-tehnoloogiahiidudes-on-koige-rohkem-labipolenud-tootajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4501972/soomes-on-miljonaride-arv-mitmekordistunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6bs38o6juWrwmdI5ghjsb5g3g5Q=/smart/nginx/o/2018/06/10/7893509t1h2edf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4501972/soomes-on-miljonaride-arv-mitmekordistunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes on miljonäride arv mitmekordistunud</span> </a><a href="https://majandus24.postimees.ee/4501972/soomes-on-miljonaride-arv-mitmekordistunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o24fx905k6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502087/ratas-bilderbergi-kohtumisest-see-kutse-ei-olnud-mitte-ainult-personaalselt-juri-ratasele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/c3atCCKmgog3DiACP6-5-DAr2os=/1000x435/smart/nginx/o/2018/06/06/7886618t1h9e6f.jpg" data-lazy-src-x2="//f8.pmo.ee/iXWCz5-a8QQuKfrUCy7eOX7rdBE=/2000x870/smart/nginx/o/2018/06/06/7886618t1h9e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502087/ratas-bilderbergi-kohtumisest-see-kutse-ei-olnud-mitte-ainult-personaalselt-juri-ratasele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas Bilderbergi kohtumisest: see kutse ei olnud mitte ainult personaalselt Jüri Ratasele</span> </a><a href="https://www.postimees.ee/4502087/ratas-bilderbergi-kohtumisest-see-kutse-ei-olnud-mitte-ainult-personaalselt-juri-ratasele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4502064/otseblogi-kas-kaia-kanepi-tahistab-sunnipaeva-turniirivoiduga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/hInlm82YDubwEwdVV9WhuIGYfe8=/335x190/smart/nginx/o/2018/06/10/7893838t1hd7a8.jpg" data-lazy-src-x2="//f10.pmo.ee/ZE0qB2ONumm24byyPpFPTT4F9m4=/670x380/smart/nginx/o/2018/06/10/7893838t1hd7a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4502064/otseblogi-kas-kaia-kanepi-tahistab-sunnipaeva-turniirivoiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas Kaia Kanepi tähistab sünnipäeva turniirivõiduga?</span> </a><a href="https://sport.postimees.ee/4502064/otseblogi-kas-kaia-kanepi-tahistab-sunnipaeva-turniirivoiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4502082/tanak-sai-sardiinias-ootamatu-karistuse-ja-kaotas-punkte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/P1txWxUl-Bm0P32-k2uTZduTf4s=/335x190/smart/nginx/o/2018/04/08/7764903t1h53d2.jpg" data-lazy-src-x2="//f9.pmo.ee/bdkcKvcTEYU6kPd1h40NxR9zk1A=/670x380/smart/nginx/o/2018/04/08/7764903t1h53d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4502082/tanak-sai-sardiinias-ootamatu-karistuse-ja-kaotas-punkte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak sai Sardiinias ootamatu karistuse ja kaotas punkte</span> </a><a href="https://sport.postimees.ee/4502082/tanak-sai-sardiinias-ootamatu-karistuse-ja-kaotas-punkte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4499552/otsepilt-prantsusmaa-lahtiste-finaalis-kohtuvad-rafael-nadal-ja-dominic-thiem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Ng8lMoqTvAWe2SwCouGeePIcyos=/685x350/filters:focal(1442x1777:4103x3140)/nginx/o/2018/05/20/7855894t1h355f.jpg" data-lazy-src-x2="//f10.pmo.ee/Cqt-M_8PaJMp3u_IcrDJSAeOjAM=/1370x700/filters:focal(1442x1777:4103x3140)/nginx/o/2018/05/20/7855894t1h355f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4499552/otsepilt-prantsusmaa-lahtiste-finaalis-kohtuvad-rafael-nadal-ja-dominic-thiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Prantsusmaa lahtiste finaalis kohtuvad Rafael Nadal ja Dominic Thiem</span> <span class="list-article__additional-headline">Nadal võidu lävel</span> </a><a href="https://sport.postimees.ee/4499552/otsepilt-prantsusmaa-lahtiste-finaalis-kohtuvad-rafael-nadal-ja-dominic-thiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4499552/otsepilt-prantsusmaa-lahtiste-finaalis-kohtuvad-rafael-nadal-ja-dominic-thiem" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/92i2rGkN99cv3BhXUpUEcoFujGo=/230x130/filters:focal(1442x1777:4103x3140)/nginx/o/2018/05/20/7855894t1h355f.jpg" srcset="//f10.pmo.ee/92i2rGkN99cv3BhXUpUEcoFujGo=/230x130/filters:focal(1442x1777:4103x3140)/nginx/o/2018/05/20/7855894t1h355f.jpg, //f10.pmo.ee/3tIXte54i_TRqnZkZqNlAw6dTMY=/460x260/filters:focal(1442x1777:4103x3140)/nginx/o/2018/05/20/7855894t1h355f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4502023/fotod-tallinnas-asuva-toostushoone-keemialaboris-oli-tundmatu-aine-leke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/9YYZYa76uRPHA-F9L8R8nkOrWUY=/335x190/smart/nginx/o/2018/06/10/7893764t1h2243.jpg" data-lazy-src-x2="//f7.pmo.ee/rFN_cpWjXXe4MgsT_gcE6Gc5m48=/670x380/smart/nginx/o/2018/06/10/7893764t1h2243.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4502023/fotod-tallinnas-asuva-toostushoone-keemialaboris-oli-tundmatu-aine-leke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas asuva tööstushoone keemialaboris oli tundmatu aine leke</span> <span class="list-article__additional-headline">Täiendatud kell 17.45!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4502023/fotod-tallinnas-asuva-toostushoone-keemialaboris-oli-tundmatu-aine-leke/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tallinn.postimees.ee/4502023/fotod-tallinnas-asuva-toostushoone-keemialaboris-oli-tundmatu-aine-leke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4502019/politsei-korvaldas-liiklusest-kaks-linnaliinibussi-mis-kolbaksid-pigem-romulasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/J-tU--icTEOTZjV1vqQTPDHawzk=/335x190/smart/nginx/o/2018/06/10/7893684t1h3030.jpg" data-lazy-src-x2="//f10.pmo.ee/ZJxvPGG3UXjfxepsPG1UAjq8u5E=/670x380/smart/nginx/o/2018/06/10/7893684t1h3030.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4502019/politsei-korvaldas-liiklusest-kaks-linnaliinibussi-mis-kolbaksid-pigem-romulasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kõrvaldas liiklusest kaks linnaliinibussi, mis kõlbaksid pigem romulasse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4502019/politsei-korvaldas-liiklusest-kaks-linnaliinibussi-mis-kolbaksid-pigem-romulasse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4502019/politsei-korvaldas-liiklusest-kaks-linnaliinibussi-mis-kolbaksid-pigem-romulasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4501484/intervjuu-keit-kasemetsaga-kas-noorte-kasvav-soov-minna-valismaale-on-oht-eesti-tulevikule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/35TSwcHbSo8yxYbA9gHcl83ZzGI=/685x350/smart/nginx/o/2018/06/09/7891374t1he767.jpg" data-lazy-src-x2="//f9.pmo.ee/qk2QRa3EJo5JXwTA24Zh4BMnV3A=/1370x700/smart/nginx/o/2018/06/09/7891374t1he767.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/4113" class="list-article__section-label slab" style="color: #a30012">Minu eriala</a> <a href="https://majandus24.postimees.ee/4501484/intervjuu-keit-kasemetsaga-kas-noorte-kasvav-soov-minna-valismaale-on-oht-eesti-tulevikule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Keit Kasemetsaga: kas noorte kasvav soov minna välismaale on oht Eesti tulevikule?</span> </a><a href="https://majandus24.postimees.ee/4501484/intervjuu-keit-kasemetsaga-kas-noorte-kasvav-soov-minna-valismaale-on-oht-eesti-tulevikule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4502070/putin-vangide-vahetamise-uksikasju-ukrainaga-on-liiga-vara-arutada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0YTdd21moou0iBUY6uS3EaWPNhk=/335x190/smart/nginx/o/2018/06/10/7893909t1h1ab0.jpg" data-lazy-src-x2="//f7.pmo.ee/dXWCPRQB-Xhu7_mxQU_FpNmB8Lg=/670x380/smart/nginx/o/2018/06/10/7893909t1h1ab0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4502070/putin-vangide-vahetamise-uksikasju-ukrainaga-on-liiga-vara-arutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin: vangide vahetamise üksikasju Ukrainaga on liiga vara arutada</span> </a><a href="https://maailm.postimees.ee/4502070/putin-vangide-vahetamise-uksikasju-ukrainaga-on-liiga-vara-arutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4502056/babtsenko-tapja-soin-supi-ara-ja-laksin-teda-tapma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Ee7g8dQ0bU0GhpHkSmJiz28kjlA=/335x190/filters:focal(303x57:1568x1181)/nginx/o/2018/06/10/7893827t1hecd4.jpg" data-lazy-src-x2="//f12.pmo.ee/LHcvbbV4gwHjtN-k6JO3eSJ2lsM=/670x380/filters:focal(303x57:1568x1181)/nginx/o/2018/06/10/7893827t1hecd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4502056/babtsenko-tapja-soin-supi-ara-ja-laksin-teda-tapma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Babtšenko «tapja»: sõin supi ära ja läksin teda tapma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4502056/babtsenko-tapja-soin-supi-ara-ja-laksin-teda-tapma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4502056/babtsenko-tapja-soin-supi-ara-ja-laksin-teda-tapma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4502021/briti-leht-paljastas-tihedad-sidemed-brexiti-rahastaja-ja-venemaa-vahel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/i9Ha3xPWrkQFjQB2MY2Mv5akDms=/685x350/smart/nginx/o/2018/06/10/7893686t1hc43d.jpg" data-lazy-src-x2="//f9.pmo.ee/ELoSbnUWbDejJRL_gIBybiArSJ0=/1370x700/smart/nginx/o/2018/06/10/7893686t1hc43d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4502021/briti-leht-paljastas-tihedad-sidemed-brexiti-rahastaja-ja-venemaa-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti leht paljastas tihedad sidemed Brexiti rahastaja ja Venemaa vahel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4502021/briti-leht-paljastas-tihedad-sidemed-brexiti-rahastaja-ja-venemaa-vahel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://maailm.postimees.ee/4502021/briti-leht-paljastas-tihedad-sidemed-brexiti-rahastaja-ja-venemaa-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lk3mm1c7f2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4jsbvl1t0i" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-le4zyzgqp5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-wuq4wttyvz" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-h6e5950ttt" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aDg17EZCh0OUeYzemynzGBxOYO4=/60x60/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg" data-lazy-src-x2="//f12.pmo.ee/LuiucOwkrCkA7HG22h0gDNMWACo=/120x120/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg"><p class="site-footer__author-name">Kristi Malmberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kristi.malmberg@postimees.ee">kristi.malmberg@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-b28814d5f3d75ee01565.js"></script></body></html>