<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/uxlg5csRW9J2ArBCTN-_kxAKd1Q=/1200x630/filters:focal(778x74:4109x2815)/nginx/o/2018/05/30/7871480t1he5fb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tuntud kalatööstuse käive kasvas pea viiendiku võrra"><meta property="og:url" content="https://majandus24.postimees.ee/4496571/tuntud-kalatoostuse-kaive-kasvas-pea-viiendiku-vorra"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Kalatööstuse M.V.Wool AS-i käive kasvas möödunud aastal 18,7 protsenti 23,6 miljoni euroni ning ettevõtte puhaskasum tõusis aastavõrdluses 2,2 korda 482 500 euroni."><meta property="og:type" content="article"><meta property="article:section" content="Äriuudised"><meta name="description" content="Kalatööstuse M.V.Wool AS-i käive kasvas möödunud aastal 18,7 protsenti 23,6 miljoni euroni ning ettevõtte puhaskasum tõusis aastavõrdluses 2,2 korda 482 500 euroni."><meta name="keywords" content="Belgia, Eesti, Harku vald, Jaapan, kala, kalad, Lääne-Harju vald, Taani"><link rel="canonical" href="https://majandus24.postimees.ee/4496571/tuntud-kalatoostuse-kaive-kasvas-pea-viiendiku-vorra"><link rel="alternate" href="https://m.postimees.ee/section/517/4496571"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Tuntud kalatööstuse käive kasvas pea viiendiku võrra - Äriuudised - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-bc7363852c20c8a46c42.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(163, 0, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 article-4496571"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 30.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4396433/autovedajad-narva-piiripunkt-on-sisuliselt-erastatud" class="quote__text">«Sisuliselt on Eesti-Vene piiriületus erastatud eraettevõtetele, kes teenivad kontrollimatult teiste piiriületajate arvelt,» </a><a href="https://majandus24.postimees.ee/4396433/autovedajad-narva-piiripunkt-on-sisuliselt-erastatud" class="quote__author section-border-color"><span class="slab section-font-color">Toivo Kuldkepp</span></a></div><a href="https://majandus24.postimees.ee/4396433/autovedajad-narva-piiripunkt-on-sisuliselt-erastatud" class="quote__image"><img src="//f8.pmo.ee/1lfXhswPcrjGXLOU0Ju6XuKI-QM=/72x72/smart/nginx/o/2018/02/05/7546833t1h24ab.jpg" srcset="//f8.pmo.ee/1lfXhswPcrjGXLOU0Ju6XuKI-QM=/72x72/smart/nginx/o/2018/02/05/7546833t1h24ab.jpg, //f8.pmo.ee/_vybzcagWhYwO8NjZgleVaoJ3Ok=/144x144/smart/nginx/o/2018/02/05/7546833t1h24ab.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item section-font-color menu-item--active">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/4317695/teemaleht-maksumuudatused-2018" target="_self" class="menu-item">Maksud 2018</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://majandus24.postimees.ee/section/4113" target="_self" class="menu-item">Minu eriala</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/1848" target="_self" class="menu-item">Raha</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://majandus24.postimees.ee/section/1852" target="_self" class="menu-item">Poliitika</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/section/3671" target="_self" class="menu-item">Teadus ettevõttesse</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="517" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/519">Äriuudised</a></li><li class="breadcrumb-item">Tuntud kalatööstuse käive kasvas pea viiendiku võrra</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tuntud kalatööstuse käive kasvas pea viiendiku võrra</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/4496571/tuntud-kalatoostuse-kaive-kasvas-pea-viiendiku-vorra%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Tuntud kalatööstuse käive kasvas pea viiendiku võrra&url=https://majandus24.postimees.ee/4496571/tuntud-kalatoostuse-kaive-kasvas-pea-viiendiku-vorra?utm_source=majandus24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tuntud kalatööstuse käive kasvas pea viiendiku võrra&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/4496571/tuntud-kalatoostuse-kaive-kasvas-pea-viiendiku-vorra" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/4496571/tuntud-kalatoostuse-kaive-kasvas-pea-viiendiku-vorra/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">30. mai 2018, 13:10</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7871480" image-url="//f7.pmo.ee/f0hfY3_rAQhI1I1_l-WGdQtrIjk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/30/7871480t1he5fb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7871480)" src="//f7.pmo.ee/DUJMSyt2k9_VeBjtaQfXIHYInms=/685x410/filters:focal(778x74:4109x2815)/nginx/o/2018/05/30/7871480t1he5fb.jpg" srcset="//f7.pmo.ee/DUJMSyt2k9_VeBjtaQfXIHYInms=/685x410/filters:focal(778x74:4109x2815)/nginx/o/2018/05/30/7871480t1he5fb.jpg, //f7.pmo.ee/GL79bp-qNBG8BZ5Kx6GKEl6kGXE=/1370x820/filters:focal(778x74:4109x2815)/nginx/o/2018/05/30/7871480t1he5fb.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">M.V. Wooli omanik Mati Vetevool oma ettevõtte kaupluses.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu / PM/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kalatööstuse M.V.Wool AS-i käive kasvas möödunud aastal 18,7 protsenti 23,6 miljoni euroni ning ettevõtte puhaskasum tõusis aastavõrdluses 2,2 korda 482 500 euroni.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-49iaiy4yql" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xbmdcocqn5" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Suurimat käivet tegi ettevõte mullu Eestis, kus see kasvas aastavõrdluses 29,8 protsenti 15, 3 miljoni euroni. Järgnesid Jaapan ligi 3 miljoni euroga, Taani 2 miljoni euroga ja Belgia 1,2 miljoni euroga, selgub ettevõtte majandusaasta aruandest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõtte juhatuse sõnul suurenes 2017. aastal müük seoses uute klientide lisandumisega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Müügitulust 87,6 protsenti moodustas tööstustoodangu müük, mis kasvas aastaga 16,4 protsenti 20,7 miljoni euroni. Selle lisandus kaupade vahendamine, mis kasvas aastavõrdluses 37,4 protsenti 2,9 miljoni euroni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõte tänavu dividende maksta ei plaani ning seega suureneb eelmiste perioodide jaotamata kasum 7 miljoni euroni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõtte töötajate keskmine arv taandatuna täistööajale vähenes muulu nelja inimese võrra 144 töötajani, kelle palgakulu kasvas aastaga 16,4 protsenti 1,4 miljoni euroni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>1994. aastal asutatud M.V.Wool AS-i põhitegevuseks on kalatoodete tootmine ja kalatoodete vahendamine. Ettevõttel on kaks kalatööstust, millest üks asub Harku vallas ja teine Lääne-Harju vallas.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/149/belgia">Belgia</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/16663/harku-vald">Harku vald</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2474/jaapan">Jaapan</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3970/kala">kala</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/179/kalad">kalad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/525165/laane-harju-vald">Lääne-Harju vald</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3428/taani">Taani</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4496571"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4496571" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4496571" :comment-count="0" article-url="https://majandus24.postimees.ee/4496571/tuntud-kalatoostuse-kaive-kasvas-pea-viiendiku-vorra"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hckwg42bnt" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hidugdrqjs" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ln74uf97am" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496568/suuri-apteegikette-loonud-kohtuotsus-voib-kaasa-tuua-hulga-kahjunoudeid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/k9EOj-dRvXJ5sA7MBtIusUwW5Xk=/1000x435/filters:focal(895x125:4770x3057)/nginx/o/2018/05/30/7871476t1hd92f.jpg" data-lazy-src-x2="//f7.pmo.ee/t__oNNdipZet8tuNYz9Gqzb48bw=/2000x870/filters:focal(895x125:4770x3057)/nginx/o/2018/05/30/7871476t1hd92f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4496568/suuri-apteegikette-loonud-kohtuotsus-voib-kaasa-tuua-hulga-kahjunoudeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suuri apteegikette löönud kohtuotsus võib kaasa tuua hulga kahjunõudeid</span> </a><a href="https://majandus24.postimees.ee/4496568/suuri-apteegikette-loonud-kohtuotsus-voib-kaasa-tuua-hulga-kahjunoudeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496556/jaguari-ja-bmw-muuja-kaive-eestis-kasvas-mullu-voimsalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6xPJQMD6PT7SnYFzKCjHnLbUQd8=/335x190/filters:focal(1451x712:6464x4509)/nginx/o/2018/05/30/7871470t1h08e7.jpg" data-lazy-src-x2="//f7.pmo.ee/QGaUzM4rqa8UGxsGwGdrhzQGhP4=/670x380/filters:focal(1451x712:6464x4509)/nginx/o/2018/05/30/7871470t1h08e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4496556/jaguari-ja-bmw-muuja-kaive-eestis-kasvas-mullu-voimsalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaguari ja BMW müüja käive Eestis kasvas mullu võimsalt</span> </a><a href="https://majandus24.postimees.ee/4496556/jaguari-ja-bmw-muuja-kaive-eestis-kasvas-mullu-voimsalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/m2EbitKSER-MqG8aPfndw6tI7vQ=/335x190/filters:focal(941x506:4472x3186)/nginx/o/2018/05/30/7871342t1h78a5.jpg" data-lazy-src-x2="//f7.pmo.ee/ls_mIh-ZLivRNKg9AXACQpk5mlc=/670x380/filters:focal(941x506:4472x3186)/nginx/o/2018/05/30/7871342t1h78a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad löövad kõva häirekella: uus elektrituruseadus sillutab teed Eesti Energia monopolile</span> </a><a href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496361/ettevotlussektori-kasum-on-languses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/buT6SzNPhjhO8uzQL6FyKrXA0KI=/685x350/filters:focal(1199x2186:2757x3803)/nginx/o/2017/09/20/7120453t1heb56.jpg" data-lazy-src-x2="//f12.pmo.ee/OLkyHSc6QAL9Uy1-Se6XgkvhR3o=/1370x700/filters:focal(1199x2186:2757x3803)/nginx/o/2017/09/20/7120453t1heb56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4496361/ettevotlussektori-kasum-on-languses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtlussektori kasum on languses</span> </a><a href="https://majandus24.postimees.ee/4496361/ettevotlussektori-kasum-on-languses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496359/eesti-apteekide-ja-kosmeetikatarvete-poodide-ari-oitseb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/bkc6c7W17B0mbiENUbNACPz4wd8=/335x190/filters:focal(1629x1196:3511x2649)/nginx/o/2018/04/03/7746281t1h00ef.jpg" data-lazy-src-x2="//f11.pmo.ee/dswfnyx2rvFF0SbROgxxGt7Da3c=/670x380/filters:focal(1629x1196:3511x2649)/nginx/o/2018/04/03/7746281t1h00ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4496359/eesti-apteekide-ja-kosmeetikatarvete-poodide-ari-oitseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti apteekide ja kosmeetikatarvete poodide äri õitseb</span> </a><a href="https://majandus24.postimees.ee/4496359/eesti-apteekide-ja-kosmeetikatarvete-poodide-ari-oitseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496358/liviko-vahetas-venemaal-vana-tallinna-edasimuujat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/JOWJmC9B_KnDVQIpbhvVwEunMpI=/335x190/filters:focal(676x221:2298x2688)/nginx/o/2018/05/30/7871166t1h7a31.jpg" data-lazy-src-x2="//f10.pmo.ee/dLTKz2UpCB6OQTQZ44ybHjXkciQ=/670x380/filters:focal(676x221:2298x2688)/nginx/o/2018/05/30/7871166t1h7a31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4496358/liviko-vahetas-venemaal-vana-tallinna-edasimuujat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liviko vahetas Venemaal Vana Tallinna edasimüüjat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4496358/liviko-vahetas-venemaal-vana-tallinna-edasimuujat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4496358/liviko-vahetas-venemaal-vana-tallinna-edasimuujat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496341/suurautotootja-daimler-ostab-ule-saja-miljoniga-osaluse-eestlaste-soidujagamisteenuses-taxify" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/xzwaJ3xNhrEPgoxzcmmQmsJ-Mmg=/685x350/filters:focal(0x139:2382x1571)/nginx/o/2018/05/29/7869783t1h9660.jpg" data-lazy-src-x2="//f10.pmo.ee/I2XHAEKGx-LuVV3yir-q2jhANoo=/1370x700/filters:focal(0x139:2382x1571)/nginx/o/2018/05/29/7869783t1h9660.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4496341/suurautotootja-daimler-ostab-ule-saja-miljoniga-osaluse-eestlaste-soidujagamisteenuses-taxify" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurautotootja Daimler ostab üle saja miljoniga osaluse eestlaste sõidujagamisteenuses Taxify</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4496341/suurautotootja-daimler-ostab-ule-saja-miljoniga-osaluse-eestlaste-soidujagamisteenuses-taxify/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://majandus24.postimees.ee/4496341/suurautotootja-daimler-ostab-ule-saja-miljoniga-osaluse-eestlaste-soidujagamisteenuses-taxify" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496176/ainult-postimehes-mustiline-briti-investeerimisfirma-mis-oleks-eesti-energia-hiigeltehingu-heameelega-oma-tasku-pannud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PPC8y4bsdXgxw9FQHQqNJAzFJDA=/335x190/filters:focal(678x230:2170x1654)/nginx/o/2018/05/29/7870398t1had0d.jpg" data-lazy-src-x2="//f11.pmo.ee/rx3OA5I2SRWTCAibQPrh5ZOTTgQ=/670x380/filters:focal(678x230:2170x1654)/nginx/o/2018/05/29/7870398t1had0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4496176/ainult-postimehes-mustiline-briti-investeerimisfirma-mis-oleks-eesti-energia-hiigeltehingu-heameelega-oma-tasku-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AINULT POSTIMEHES: müstiline Briti investeerimisfirma, mis oleks Eesti Energia hiigeltehingu heameelega oma tasku pannud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4496176/ainult-postimehes-mustiline-briti-investeerimisfirma-mis-oleks-eesti-energia-hiigeltehingu-heameelega-oma-tasku-pannud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4496176/ainult-postimehes-mustiline-briti-investeerimisfirma-mis-oleks-eesti-energia-hiigeltehingu-heameelega-oma-tasku-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496181/galerii-eestis-muudi-tana-netioksjonil-maha-lennuk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/iP50Zm2jKAT1BFoXrKsQKygqKRU=/335x190/smart/nginx/o/2018/05/29/7870560t1hf8ed.jpg" data-lazy-src-x2="//f8.pmo.ee/IUQP0mV6DKlUPafaEX5tskiqv5g=/670x380/smart/nginx/o/2018/05/29/7870560t1hf8ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4496181/galerii-eestis-muudi-tana-netioksjonil-maha-lennuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Eestis müüdi täna netioksjonil maha lennuk</span> </a><a href="https://majandus24.postimees.ee/4496181/galerii-eestis-muudi-tana-netioksjonil-maha-lennuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496081/video-kas-eesti-energia-maksis-nelja-energia-eest-liiga-palju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bzr4YplFoxKwPHWj0XNR5nlIjKo=/685x350/smart/nginx/o/2018/05/29/7870360t1hddfe.jpg" data-lazy-src-x2="//f8.pmo.ee/2BsGg7db7V0Cyn2KNqLI6eX7DDU=/1370x700/smart/nginx/o/2018/05/29/7870360t1hddfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:42</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4496081/video-kas-eesti-energia-maksis-nelja-energia-eest-liiga-palju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Kas Eesti Energia maksis Nelja Energia eest liiga palju?</span> </a><a href="https://majandus24.postimees.ee/4496081/video-kas-eesti-energia-maksis-nelja-energia-eest-liiga-palju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://majandus24.postimees.ee/4496081/video-kas-eesti-energia-maksis-nelja-energia-eest-liiga-palju" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/sQtMk-zN_y-WsayvEGVHBLi5NgM=/230x130/smart/nginx/o/2018/05/29/7870360t1hddfe.jpg" srcset="//f8.pmo.ee/sQtMk-zN_y-WsayvEGVHBLi5NgM=/230x130/smart/nginx/o/2018/05/29/7870360t1hddfe.jpg, //f8.pmo.ee/1eSFC0j64GTHolisHAWL-GB3nNw=/460x260/smart/nginx/o/2018/05/29/7870360t1hddfe.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:42</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f3j6mw6j5d" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b4zk1e5lgx" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496051/maasikatalunik-kui-kliendi-leiab-lihtsalt-siis-toolist-ei-leia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/bI44Tv7zBG4wLMHADknnhcmwITQ=/685x350/filters:focal(503x587:5025x3436)/nginx/o/2018/05/29/7870320t1ha284.jpg" data-lazy-src-x2="//f9.pmo.ee/MjBEhBQ-Pyn-Q6_2a0BHIYK6_RY=/1370x700/filters:focal(503x587:5025x3436)/nginx/o/2018/05/29/7870320t1ha284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4496051/maasikatalunik-kui-kliendi-leiab-lihtsalt-siis-toolist-ei-leia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasikatalunik: kui kliendi leiab lihtsalt, siis töölist ei leia</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4496051/maasikatalunik-kui-kliendi-leiab-lihtsalt-siis-toolist-ei-leia/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://majandus24.postimees.ee/4496051/maasikatalunik-kui-kliendi-leiab-lihtsalt-siis-toolist-ei-leia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/aYMDKlzgKtzwkYZY3lZoFIiB5Do=/335x190/smart/nginx/o/2018/05/29/7870551t1h94ed.jpg" data-lazy-src-x2="//f7.pmo.ee/LLTvKvv9-Sw2YeKRjPS66xmOgnM=/670x380/smart/nginx/o/2018/05/29/7870551t1h94ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigeltehing sai teoks: Eesti Energia ostis poole miljardiga Nelja Energia</span> <span class="list-article__additional-headline">Lisatud galerii</span> </a><a href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495894/kaubanduskeskuste-voidurelvastumine-karbib-rendihindasid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Mb0Th_gdrVJgrjjjx6-VgC99mfw=/335x190/filters:focal(159x150:650x789)/nginx/o/2018/05/29/7869980t1h46d1.jpg" data-lazy-src-x2="//f9.pmo.ee/94BkKisihOToSVntHK-GRhgeBrA=/670x380/filters:focal(159x150:650x789)/nginx/o/2018/05/29/7869980t1h46d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4495894/kaubanduskeskuste-voidurelvastumine-karbib-rendihindasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaubanduskeskuste võidurelvastumine kärbib rendihindasid</span> </a><a href="https://majandus24.postimees.ee/4495894/kaubanduskeskuste-voidurelvastumine-karbib-rendihindasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495892/graafik-reaalpalkade-kasv-on-hakanud-taas-kiirenema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/KjAIuzrC-YPSX38fyMnjgVwhESs=/685x350/filters:focal(2088x1730:2400x2022)/nginx/o/2018/03/20/7705517t1h8d3e.jpg" data-lazy-src-x2="//f7.pmo.ee/tvRPfiDjecUb-78TuHrKNBNV0B8=/1370x700/filters:focal(2088x1730:2400x2022)/nginx/o/2018/03/20/7705517t1h8d3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4495892/graafik-reaalpalkade-kasv-on-hakanud-taas-kiirenema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: reaalpalkade kasv on hakanud taas kiirenema</span> </a><a href="https://majandus24.postimees.ee/4495892/graafik-reaalpalkade-kasv-on-hakanud-taas-kiirenema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495875/alexela-avab-baltikumi-esimese-avaliku-lng-tankla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/UaFSB6NB2KRgAnUU8Tn7IC6MHWA=/335x190/smart/nginx/o/2018/05/29/7869934t1h24f7.jpg" data-lazy-src-x2="//f12.pmo.ee/nj1nxdJcdT8Z1-Xk5zLDW_yhf94=/670x380/smart/nginx/o/2018/05/29/7869934t1h24f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4495875/alexela-avab-baltikumi-esimese-avaliku-lng-tankla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alexela avab Baltikumi esimese avaliku LNG-tankla</span> </a><a href="https://majandus24.postimees.ee/4495875/alexela-avab-baltikumi-esimese-avaliku-lng-tankla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495816/postimehe-intervjuu-arakas-kinnisvara-enam-kallimaks-minna-ei-saa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/dkverw8IaE7NiLcrI-Vi40CQGoo=/335x190/smart/nginx/o/2018/05/29/7869824t1hac31.jpg" data-lazy-src-x2="//f9.pmo.ee/xT3zWFW7MeKrbu34E2uaO7G031Q=/670x380/smart/nginx/o/2018/05/29/7869824t1hac31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4495816/postimehe-intervjuu-arakas-kinnisvara-enam-kallimaks-minna-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEHE INTERVJUU Arakas: kinnisvara enam kallimaks minna ei saa</span> </a><a href="https://majandus24.postimees.ee/4495816/postimehe-intervjuu-arakas-kinnisvara-enam-kallimaks-minna-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495471/arikinnisvara-arendamisel-tuleb-arvestada-suurema-omafinantseeringuga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ZIZnnKZw2Dg_7CJQPLXIs2zOCes=/685x350/filters:focal(1186x314:4104x2614)/nginx/o/2018/05/28/7869041t1h6e4e.jpg" data-lazy-src-x2="//f12.pmo.ee/0Ag87ADw1xIg_eT83XFqN74zxcw=/1370x700/filters:focal(1186x314:4104x2614)/nginx/o/2018/05/28/7869041t1h6e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4495471/arikinnisvara-arendamisel-tuleb-arvestada-suurema-omafinantseeringuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärikinnisvara arendamisel tuleb arvestada suurema omafinantseeringuga</span> </a><a href="https://majandus24.postimees.ee/4495471/arikinnisvara-arendamisel-tuleb-arvestada-suurema-omafinantseeringuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495782/markus-villig-valiti-pohja-euroopa-uheks-mojukaimaks-nooreks-ettevotjaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Xbi0nMsEQ9rlWb5TN5ED5DK12bo=/335x190/filters:focal(0x139:2382x1571)/nginx/o/2018/05/29/7869783t1h9660.jpg" data-lazy-src-x2="//f10.pmo.ee/GsQCRL77FB-Ko3h8ZFFAMRI3shA=/670x380/filters:focal(0x139:2382x1571)/nginx/o/2018/05/29/7869783t1h9660.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4495782/markus-villig-valiti-pohja-euroopa-uheks-mojukaimaks-nooreks-ettevotjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Markus Villig valiti Põhja-Euroopa üheks mõjukaimaks nooreks ettevõtjaks</span> </a><a href="https://majandus24.postimees.ee/4495782/markus-villig-valiti-pohja-euroopa-uheks-mojukaimaks-nooreks-ettevotjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495759/usas-esitleti-eestlaste-loodud-maailma-esimest-blockchain-tehnoloogial-pohinevat-merekindlustuse-lahendust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lLtXjRfZfcs7Or5uXwZxpOE6FIs=/335x190/filters:focal(19x63:469x602)/nginx/o/2018/05/29/7869760t1h62c9.jpg" data-lazy-src-x2="//f10.pmo.ee/w876W6MvZVPr1QZwQ_0tjcEHYDI=/670x380/filters:focal(19x63:469x602)/nginx/o/2018/05/29/7869760t1h62c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/763" class="list-article__section-label slab" style="color: #a30012">Tehnika</a> <a href="https://majandus24.postimees.ee/4495759/usas-esitleti-eestlaste-loodud-maailma-esimest-blockchain-tehnoloogial-pohinevat-merekindlustuse-lahendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs esitleti eestlaste loodud maailma esimest blockchain-tehnoloogial põhinevat merekindlustuse lahendust</span> </a><a href="https://majandus24.postimees.ee/4495759/usas-esitleti-eestlaste-loodud-maailma-esimest-blockchain-tehnoloogial-pohinevat-merekindlustuse-lahendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495628/airbaltic-teeb-lati-ajaloo-suurima-tehingu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/sqReajYRyhgJqh7PwHdXURYbkiU=/685x350/filters:focal(1935x354:5017x2829)/nginx/o/2018/05/29/7869723t1he920.jpg" data-lazy-src-x2="//f12.pmo.ee/v_6RFAje0XPjRyd_wUfzCX211SQ=/1370x700/filters:focal(1935x354:5017x2829)/nginx/o/2018/05/29/7869723t1he920.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4495628/airbaltic-teeb-lati-ajaloo-suurima-tehingu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AirBaltic teeb Läti ajaloo suurima tehingu</span> </a><a href="https://majandus24.postimees.ee/4495628/airbaltic-teeb-lati-ajaloo-suurima-tehingu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fm27hog6i7" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b865f8y4nu" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/vzYZtyIugU_xzXHqB_lLmC60pgM=/1000x435/filters:focal(12x1:442x351)/nginx/o/2018/05/30/7871765t1h65ca.jpg" data-lazy-src-x2="//f8.pmo.ee/D5OJPjy2UaUg0jCDzYV3fKW-Nks=/2000x870/filters:focal(12x1:442x351)/nginx/o/2018/05/30/7871765t1h65ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a> <a href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pinged LAVis: segaduses mustanahalised proovisid omavoliliselt valgetelt maad võtta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/aqbqOpwsWCod-r7Y_CBMMJTPolc=/335x190/filters:focal(1205x553:3824x2823)/nginx/o/2018/05/27/7866715t1h5c46.jpg" data-lazy-src-x2="//f12.pmo.ee/6nIIGG0y3ux5XgFy7vE5dJND4VI=/670x380/filters:focal(1205x553:3824x2823)/nginx/o/2018/05/27/7866715t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kontaveit pääses elus esimest korda Prantsusmaa lahtistel kolmandasse ringi</span> <span class="list-article__additional-headline">Mäng järelevaadatav</span> </a><a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/q46H4vmwzFKWLFIu1DW7JTODerg=/230x130/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg" srcset="//f11.pmo.ee/q46H4vmwzFKWLFIu1DW7JTODerg=/230x130/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg, //f11.pmo.ee/M7MiNsaIA00DtRSRovHfPXtc8pM=/460x260/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:49:16</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_NY-6cGqv8g1X0TvUswJTyZQ2vM=/335x190/filters:focal(552x1813:1845x2979)/nginx/o/2017/06/21/6805459t1hb254.jpg" data-lazy-src-x2="//f7.pmo.ee/w0c0zjlrhRd3DV4Zsu0Dh1u2YqI=/670x380/filters:focal(552x1813:1845x2979)/nginx/o/2017/06/21/6805459t1hb254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapetud mehe kõrri löödud noahaava avastas juhuslikult enne tuhastamist matusebüroo töötaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7LIhycIhP_ko77GYhZB75rJAVQc=/685x350/filters:focal(382x189:3379x2261)/nginx/o/2018/05/30/7871667t1hb95d.jpg" data-lazy-src-x2="//f7.pmo.ee/nLZAhZX6VHlmk9hob27xuFx2cZQ=/1370x700/filters:focal(382x189:3379x2261)/nginx/o/2018/05/30/7871667t1hb95d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus eelarvekava tekitab Euroopas pahameelt</span> </a><a href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/m2EbitKSER-MqG8aPfndw6tI7vQ=/335x190/filters:focal(941x506:4472x3186)/nginx/o/2018/05/30/7871342t1h78a5.jpg" data-lazy-src-x2="//f7.pmo.ee/ls_mIh-ZLivRNKg9AXACQpk5mlc=/670x380/filters:focal(941x506:4472x3186)/nginx/o/2018/05/30/7871342t1h78a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad löövad kõva häirekella: uus elektrituruseadus sillutab teed Eesti Energia monopolile</span> </a><a href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Y1Qd-gchGIPmHKkz-MJIFUb6Jng=/335x190/smart/nginx/o/2018/05/30/7871483t1hc61d.jpg" data-lazy-src-x2="//f8.pmo.ee/l9uYFe4TrJHhNVIDUU-M0FV2HNk=/670x380/smart/nginx/o/2018/05/30/7871483t1hc61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: vene rahval on täiesti olemas selline omadus, mida nimetatakse eneseohverduseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/UnQJxVNbyQltH4ARKZvYUdgKaIk=/685x350/filters:focal(476x1446:2557x3334)/nginx/o/2017/01/10/6240009t1heb55.jpg" data-lazy-src-x2="//f9.pmo.ee/evdI_6xpuReqFnBw2IjbIabu8ho=/1370x700/filters:focal(476x1446:2557x3334)/nginx/o/2017/01/10/6240009t1heb55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki laeval suri segastel asjaoludel noor eestlane</span> </a><a href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/zx_bJk6QQIzFN19BEQM8Ck9wZwY=/335x190/filters:focal(286x119:379x235)/nginx/o/2018/05/30/7871478t1hef9c.jpg" data-lazy-src-x2="//f8.pmo.ee/ULNqr-VFiCCmPnIjx1mm9l5EnZ4=/670x380/filters:focal(286x119:379x235)/nginx/o/2018/05/30/7871478t1hef9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kassapidaja argipäev: purjus klient viskas müügist keeldumise peale õlle kuuspaki põrandale kildudeks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VlohffesDRR25c-NoCtfV6llUZw=/335x190/smart/nginx/o/2018/05/30/7871145t1h5e7e.jpg" data-lazy-src-x2="//f8.pmo.ee/kc4Ejhm1KornnY07k-RZyoHUiPQ=/670x380/smart/nginx/o/2018/05/30/7871145t1h5e7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: skandaalsed Aserbaidžaani krundid on ebaseaduslikult täis ehitatud</span> <span class="list-article__additional-headline">Täiendatud kell 9.00</span> </a><a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/8dGhMn2edmwjKHVEWYVzcGCZ5bU=/230x130/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg" srcset="//f9.pmo.ee/8dGhMn2edmwjKHVEWYVzcGCZ5bU=/230x130/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg, //f9.pmo.ee/lCuJveaaXLB1coAj0_VXgBWgrVs=/460x260/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/bAOd9PLzAEIu2xrfzxDqc5P1Cyw=/685x350/filters:focal(1099x1472:4709x3743)/nginx/o/2018/05/30/7871664t1hece1.jpg" data-lazy-src-x2="//f11.pmo.ee/NF-Q1jRsOq7YJuSdOROImpyaDxk=/1370x700/filters:focal(1099x1472:4709x3743)/nginx/o/2018/05/30/7871664t1hece1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik ülevaade: mida me teame üheksa Läti surnu tavatust teekonnast Eestisse?</span> </a><a href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kvd8h8r06k" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9myori4oww" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-9yj2ri0j7p" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-cln1qc55s2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-og2w3ua24l" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aDg17EZCh0OUeYzemynzGBxOYO4=/60x60/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg" data-lazy-src-x2="//f12.pmo.ee/LuiucOwkrCkA7HG22h0gDNMWACo=/120x120/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg"><p class="site-footer__author-name">Kristi Malmberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kristi.malmberg@postimees.ee">kristi.malmberg@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-bc7363852c20c8a46c42.js"></script></body></html>