<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/ncOd9BrmZeTubtm2fzz-mObltNI=/1200x630/smart/nginx/o/2017/11/16/7316051t1he916.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Eesti tõhustab maksudest kõrvalehoidumise vastaseid reegleid"><meta property="og:url" content="https://majandus24.postimees.ee/4475205/eesti-tohustab-maksudest-korvalehoidumise-vastaseid-reegleid"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Rahandusministeerium saatis kooskõlastusringile tulumaksuseaduse muudatused, millega kehtestatakse täiendavad reeglid maksudest kõrvalehoidumise vastu võitlemiseks."><meta property="og:type" content="article"><meta property="article:section" content="Majanduspoliitika"><meta name="description" content="Rahandusministeerium saatis kooskõlastusringile tulumaksuseaduse muudatused, millega kehtestatakse täiendavad reeglid maksudest kõrvalehoidumise vastu võitlemiseks."><meta name="keywords" content="maksud, maksudest kõrvalehoidmine"><meta name="cXenseParse:recs:publishtime" content="2018-04-19T10:01:20+03:00"><meta property="article:modified_time" content="2018-04-19T10:01:20+03:00"><meta name="cXenseParse:articleid" content="4475205"><meta name="cXenseParse:taxonomy" content="majandus/majanduspoliitika"><link rel="canonical" href="https://majandus24.postimees.ee/4475205/eesti-tohustab-maksudest-korvalehoidumise-vastaseid-reegleid"><link rel="alternate" href="https://m.postimees.ee/section/517/4475205"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Eesti tõhustab maksudest kõrvalehoidumise vastaseid reegleid - Majanduspoliitika - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-076f811cb7e157203f6f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(163, 0, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">neljapäev, 19. aprill 2018</span><weather-block default-location="Tallinn,Estonia" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__text">«Kõige läbinägelikumad saavad aga aru, et puhas võit tulumaksu osas pole lõplik võit, sest kuskilt, näiteks muude maksudega peab ju valitsus tulumaksreformi maksumuse tagasi võtma. Nii jääb netovõitjaid alles oluliselt vähem,» </a><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__author section-border-color"><span class="slab section-font-color">Jüri Sepp</span></a></div><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__image"><img src="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg" srcset="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg, //f9.pmo.ee/E7LUo2jKW6xLZWUs5T6EekNuWmw=/144x144/smart/nginx/o/2018/01/30/7528627t1h3929.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/4317695/teemaleht-maksumuudatused-2018" target="_self" class="menu-item menu-item--important">Maksud 2018</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/1848" target="_self" class="menu-item">Raha</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://majandus24.postimees.ee/section/1852" target="_self" class="menu-item section-font-color menu-item--active">Poliitika</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/section/3671" target="_self" class="menu-item">Teadus ettevõttesse</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="517" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/1852">Majanduspoliitika</a></li><li class="breadcrumb-item">Eesti tõhustab maksudest kõrvalehoidumise vastaseid reegleid</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eesti tõhustab maksudest kõrvalehoidumise vastaseid reegleid</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png" srcset="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png, //f10.pmo.ee/15-kJnoGoHS-AeTcJ6814hPI0TQ=/80x80/smart/nginx/o/2016/11/23/6103879t1h7fe4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Majandus24</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/4475205/eesti-tohustab-maksudest-korvalehoidumise-vastaseid-reegleid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Eesti tõhustab maksudest kõrvalehoidumise vastaseid reegleid&url=https://majandus24.postimees.ee/4475205/eesti-tohustab-maksudest-korvalehoidumise-vastaseid-reegleid?utm_source=majandus24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eesti tõhustab maksudest kõrvalehoidumise vastaseid reegleid&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/4475205/eesti-tohustab-maksudest-korvalehoidumise-vastaseid-reegleid" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/4475205/eesti-tohustab-maksudest-korvalehoidumise-vastaseid-reegleid/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">19. aprill 2018, 10:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7316051" image-url="//f11.pmo.ee/dgPxWlSGriaTXIRbmeEp5pclYmA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/11/16/7316051t1he916.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7316051)" src="//f11.pmo.ee/3zn8OBLBhKKdIj13-CGkqBSy218=/685x410/smart/nginx/o/2017/11/16/7316051t1he916.jpg" srcset="//f11.pmo.ee/3zn8OBLBhKKdIj13-CGkqBSy218=/685x410/smart/nginx/o/2017/11/16/7316051t1he916.jpg, //f11.pmo.ee/JLKP5kZ_QAfiGZ0yywwzNJdhvXo=/1370x820/smart/nginx/o/2017/11/16/7316051t1he916.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Toomas Tõniste</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rahandusministeerium saatis kooskõlastusringile tulumaksuseaduse muudatused, millega kehtestatakse täiendavad reeglid maksudest kõrvalehoidumise vastu võitlemiseks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f0ruksvmzr" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3zqg1usv3q" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tegemist on ELi direktiivi ülevõtmisega, mis reguleerib neid maksude vältimise viise, mis siseturu toimimist otseselt mõjutavad, teatas rahandusministeerium.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Muudatustega vähenevad nii Eesti äriühingute võimalused vältida Eestis teenitud kasumi maksustamist kui ka mitteresidendist ettevõtjate võimalused kasutada Eestit maksudest kõrvalehoidumiseks,» ütles rahandusminister Toomas Tõniste pressiteates.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelnõuga rakendatakse selleks järgmiseid meetmeid: üldine kuritarvituste vastane reegel, ülejääva laenukasutuskulu maksustamine, lahkumismaks ja välismaise kontrollitava äriühingu tulu Eestis maksustamise eeskirjad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lahkumismaks tähendab Eestist väljaviidava vara tulumaksuga maksustamist, kui Eesti kaotab vara väljaviimise tagajärjel maksustamisõiguse. Näiteks kui Eestis kasumit teeninud, kuid dividendi mittemaksnud ettevõte kolib oma tegevuse põhiosas mujale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelnõuga seatakse ka piirang intresside mahaarvamisele, et rahvusvahelised kontsernid ei saaks eri riikides laenu andmise ja tagastamisega vähendada oma maksukoormust. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Üldine kuritarvituste vastane reegel võimaldab maksuametil jätta arvestamata maksueelise saamisele suunatud tehingud, ilma et amet peaks tõendama tehingu tegelikku sisu. Näiteks võivad ettevõtted maksueelise saamiseks näidata tehingute tegemist madalama maksumääraga riigi ettevõtetega, kuigi tegelikult liigub kaup hoopis kolmandasse riiki, kus sellist maksueelist pole.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Välismaise kontrollitava äriühingu tulu maksustatakse Eestis tulumaksuga, kui tulu on saadud näilistest tehingutest, mille loomise peamine eesmärk oli saada maksueelis.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7559/maksud">maksud</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/150069/maksudest-korvalehoidmine">maksudest kõrvalehoidmine</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4475205"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4475205" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4475205" :comment-count="0" article-url="https://majandus24.postimees.ee/4475205/eesti-tohustab-maksudest-korvalehoidumise-vastaseid-reegleid"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ky01b8oedi" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ti5lb1coco" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-56jo7jsu16" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4473027/ettevotjad-kiidavad-kallase-troonikone-heaks-ametnikud-mitte-nii-vaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/nTNm9C5VozRw5hea0QRPLKnjwTI=/1000x435/smart/nginx/o/2018/04/16/7791455t1h4e36.jpg" data-lazy-src-x2="//f7.pmo.ee/mBaLckGwcPGfKvpTnO0kkwtUIsc=/2000x870/smart/nginx/o/2018/04/16/7791455t1h4e36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4473027/ettevotjad-kiidavad-kallase-troonikone-heaks-ametnikud-mitte-nii-vaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad kiidavad Kallase troonikõne heaks, ametnikud mitte nii väga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4473027/ettevotjad-kiidavad-kallase-troonikone-heaks-ametnikud-mitte-nii-vaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://majandus24.postimees.ee/4473027/ettevotjad-kiidavad-kallase-troonikone-heaks-ametnikud-mitte-nii-vaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4469739/uuring-venemaa-energiasusteemist-lahtiuhendamine-on-geopoliitiliselt-hadavajalik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/uEs47gVnmUl9vrLq-PPaP9I_g3U=/335x190/smart/nginx/o/2017/09/14/7099017t1h3dff.jpg" data-lazy-src-x2="//f12.pmo.ee/wpjxiZerrUyLuOF12raWAWlQEvc=/670x380/smart/nginx/o/2017/09/14/7099017t1h3dff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/1852" class="list-article__section-label slab" style="color: #a30012">Majanduspoliitika</a> <a href="https://majandus24.postimees.ee/4469739/uuring-venemaa-energiasusteemist-lahtiuhendamine-on-geopoliitiliselt-hadavajalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Venemaa energiasüsteemist lahtiühendamine on geopoliitiliselt hädavajalik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4469739/uuring-venemaa-energiasusteemist-lahtiuhendamine-on-geopoliitiliselt-hadavajalik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/4469739/uuring-venemaa-energiasusteemist-lahtiuhendamine-on-geopoliitiliselt-hadavajalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4469691/rb-rail-juht-eli-rahastus-rail-balticule-parast-brexitit-pole-selge" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Cv05bP2YxnF-kWJ_u7c3p6SGKmI=/335x190/filters:focal(766x319:3443x2970)/nginx/o/2018/02/01/7534695t1h6354.jpg" data-lazy-src-x2="//f11.pmo.ee/MF4YZ-IxKLhlcBWtXHO5QCTZk9s=/670x380/filters:focal(766x319:3443x2970)/nginx/o/2018/02/01/7534695t1h6354.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/1852" class="list-article__section-label slab" style="color: #a30012">Majanduspoliitika</a> <a href="https://majandus24.postimees.ee/4469691/rb-rail-juht-eli-rahastus-rail-balticule-parast-brexitit-pole-selge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RB Rail juht: ELi rahastus Rail Balticule pärast Brexitit pole selge</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4469691/rb-rail-juht-eli-rahastus-rail-balticule-parast-brexitit-pole-selge/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://majandus24.postimees.ee/4469691/rb-rail-juht-eli-rahastus-rail-balticule-parast-brexitit-pole-selge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4469667/okonomist-eesti-majandust-viib-edasi-toohoive-kasv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1gAy4sSeCNOICR7q-CRL1PUmrGw=/685x350/smart/nginx/o/2015/10/20/4615085t1h2360.jpg" data-lazy-src-x2="//f9.pmo.ee/eLWSBME5mPe1-0xslDDkRfWxXpo=/1370x700/smart/nginx/o/2015/10/20/4615085t1h2360.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/1852" class="list-article__section-label slab" style="color: #a30012">Majanduspoliitika</a> <a href="https://majandus24.postimees.ee/4469667/okonomist-eesti-majandust-viib-edasi-toohoive-kasv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ökonomist: Eesti majandust viib edasi tööhõive kasv</span> </a><a href="https://majandus24.postimees.ee/4469667/okonomist-eesti-majandust-viib-edasi-toohoive-kasv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4469327/metsa-kasvab-hoogsamalt-kui-raiutakse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HRP_ulAixinJjP9WS3Tm52d-pjI=/335x190/smart/nginx/o/2018/04/12/7777795t1h52e5.jpg" data-lazy-src-x2="//f8.pmo.ee/q7VsI6sh53o5MKkn4XggHihOiOw=/670x380/smart/nginx/o/2018/04/12/7777795t1h52e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4469327/metsa-kasvab-hoogsamalt-kui-raiutakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsa kasvab hoogsamalt, kui raiutakse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4469327/metsa-kasvab-hoogsamalt-kui-raiutakse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">21 </span></a><a href="https://majandus24.postimees.ee/4469327/metsa-kasvab-hoogsamalt-kui-raiutakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4468735/eesti-energia-peab-konkurendi-kusimusepustitust-elektrihindade-kohta-sobimatuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Lkc6XzOWpafRUdaVDG5oF5I8qKY=/335x190/smart/nginx/o/2018/04/12/7776197t1h8c58.jpg" data-lazy-src-x2="//f9.pmo.ee/VYsR-c3W9JOVOb0ITyta_27pngo=/670x380/smart/nginx/o/2018/04/12/7776197t1h8c58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4468735/eesti-energia-peab-konkurendi-kusimusepustitust-elektrihindade-kohta-sobimatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia peab konkurendi küsimusepüstitust elektrihindade kohta sobimatuks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4468735/eesti-energia-peab-konkurendi-kusimusepustitust-elektrihindade-kohta-sobimatuks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4468735/eesti-energia-peab-konkurendi-kusimusepustitust-elektrihindade-kohta-sobimatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4467879/pingeline-arutelu-eelarvestrateegia-ule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ZJzfuW_CNzeiVnLJbnL2uzzDado=/685x350/smart/nginx/o/2018/04/11/7774613t1h0138.jpg" data-lazy-src-x2="//f12.pmo.ee/hzhFNO_44BdREckbb5Vf653F7hw=/1370x700/smart/nginx/o/2018/04/11/7774613t1h0138.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/1852" class="list-article__section-label slab" style="color: #a30012">Majanduspoliitika</a> <a href="https://majandus24.postimees.ee/4467879/pingeline-arutelu-eelarvestrateegia-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pingeline arutelu eelarvestrateegia üle</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4467879/pingeline-arutelu-eelarvestrateegia-ule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://majandus24.postimees.ee/4467879/pingeline-arutelu-eelarvestrateegia-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4467789/trumpi-raketsisauts-pani-nafta-hinna-huppama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DMwg0F5erMeuBAahTaCqOcz8Zf4=/335x190/filters:focal(2x38:3716x2111)/nginx/o/2018/04/11/7774149t1h603c.jpg" data-lazy-src-x2="//f7.pmo.ee/oqmNfWl3u8Mk90_szkT6up63l2U=/670x380/filters:focal(2x38:3716x2111)/nginx/o/2018/04/11/7774149t1h603c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4467789/trumpi-raketsisauts-pani-nafta-hinna-huppama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi raketsisäuts pani nafta hinna hüppama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4467789/trumpi-raketsisauts-pani-nafta-hinna-huppama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4467789/trumpi-raketsisauts-pani-nafta-hinna-huppama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4467505/videointervjuu-toniste-kinnitusel-toob-ossinovski-valitsusest-lahkumine-kaasa-leebema-aktsiisipoliitika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/VaZtLHO_Lrij57V62q0eaL2p41k=/335x190/filters:focal(608x142:1630x1080)/nginx/o/2018/04/11/7773099t1h8020.jpg" data-lazy-src-x2="//f11.pmo.ee/4I2n2kJ8-uvoWTn3TPxu-Jh5O0c=/670x380/filters:focal(608x142:1630x1080)/nginx/o/2018/04/11/7773099t1h8020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4467505/videointervjuu-toniste-kinnitusel-toob-ossinovski-valitsusest-lahkumine-kaasa-leebema-aktsiisipoliitika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOINTERVJUU Tõniste kinnitusel toob Ossinovski valitsusest lahkumine kaasa leebema aktsiisipoliitika</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4467505/videointervjuu-toniste-kinnitusel-toob-ossinovski-valitsusest-lahkumine-kaasa-leebema-aktsiisipoliitika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/4467505/videointervjuu-toniste-kinnitusel-toob-ossinovski-valitsusest-lahkumine-kaasa-leebema-aktsiisipoliitika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://majandus24.postimees.ee/4467505/videointervjuu-toniste-kinnitusel-toob-ossinovski-valitsusest-lahkumine-kaasa-leebema-aktsiisipoliitika" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/BIaozlumn6PNZjo0jq44lbVCdCo=/230x130/filters:focal(608x142:1630x1080)/nginx/o/2018/04/11/7773099t1h8020.jpg" srcset="//f11.pmo.ee/BIaozlumn6PNZjo0jq44lbVCdCo=/230x130/filters:focal(608x142:1630x1080)/nginx/o/2018/04/11/7773099t1h8020.jpg, //f11.pmo.ee/HykIYw-bkbCnYH8BVctCs0zqyts=/460x260/filters:focal(608x142:1630x1080)/nginx/o/2018/04/11/7773099t1h8020.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4466533/tallinna-taksojuhid-kiitsid-leedulasele-rail-balticut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VWPSMVsrC9MAA90uKAj603ovJx0=/685x350/filters:focal(536x290:3230x2042)/nginx/o/2018/04/10/7771497t1hbca8.jpg" data-lazy-src-x2="//f9.pmo.ee/HEGpq96waerEFbRlSALXljuyGc8=/1370x700/filters:focal(536x290:3230x2042)/nginx/o/2018/04/10/7771497t1hbca8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4466533/tallinna-taksojuhid-kiitsid-leedulasele-rail-balticut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna taksojuhid kiitsid leedulasele Rail Balticut</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4466533/tallinna-taksojuhid-kiitsid-leedulasele-rail-balticut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://majandus24.postimees.ee/4466533/tallinna-taksojuhid-kiitsid-leedulasele-rail-balticut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mgr4puxnam" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oks54adc4t" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4466315/soomlased-tahaks-uhendada-rail-balticu-arktikaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2UnNXb73KpFCMklEoJlP9LWyJcQ=/685x350/filters:focal(0x319:3438x2006)/nginx/o/2018/04/10/7770957t1h0d51.jpg" data-lazy-src-x2="//f8.pmo.ee/Zw4mJg0r_PSj1fjPScEQzfbTTjo=/1370x700/filters:focal(0x319:3438x2006)/nginx/o/2018/04/10/7770957t1h0d51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/1852" class="list-article__section-label slab" style="color: #a30012">Majanduspoliitika</a> <a href="https://majandus24.postimees.ee/4466315/soomlased-tahaks-uhendada-rail-balticu-arktikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased tahaks ühendada Rail Balticu Arktikaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4466315/soomlased-tahaks-uhendada-rail-balticu-arktikaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4466315/soomlased-tahaks-uhendada-rail-balticu-arktikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4465149/eesti-toojoukulud-kasvasid-mullu-euroala-uhe-kiiremaina" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KTIorc-RsrExOEtaUpQd8aWvreI=/335x190/smart/nginx/o/2018/01/17/7492039t1h6a7e.jpg" data-lazy-src-x2="//f9.pmo.ee/YXSdQIn3V8f63FjCB8tmY7b-bWc=/670x380/smart/nginx/o/2018/01/17/7492039t1h6a7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/1852" class="list-article__section-label slab" style="color: #a30012">Majanduspoliitika</a> <a href="https://majandus24.postimees.ee/4465149/eesti-toojoukulud-kasvasid-mullu-euroala-uhe-kiiremaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tööjõukulud kasvasid mullu euroala ühe kiiremaina</span> </a><a href="https://majandus24.postimees.ee/4465149/eesti-toojoukulud-kasvasid-mullu-euroala-uhe-kiiremaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4462699/toniste-oma-asekantsleri-kriitikast-oleme-seda-majas-arutanud-ja-teema-pole-uus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bQQsKV8v6vu2NWgfTY4XGybtRJQ=/335x190/filters:focal(508x42:4116x2336)/nginx/o/2018/01/10/7474753t1hc5b5.jpg" data-lazy-src-x2="//f8.pmo.ee/o2v2yt4OzyZaj7ZOZ5xzCI4orp4=/670x380/filters:focal(508x42:4116x2336)/nginx/o/2018/01/10/7474753t1hc5b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/1852" class="list-article__section-label slab" style="color: #a30012">Majanduspoliitika</a> <a href="https://majandus24.postimees.ee/4462699/toniste-oma-asekantsleri-kriitikast-oleme-seda-majas-arutanud-ja-teema-pole-uus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõniste oma asekantsleri kriitikast: oleme seda majas arutanud ja teema pole uus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4462699/toniste-oma-asekantsleri-kriitikast-oleme-seda-majas-arutanud-ja-teema-pole-uus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4462699/toniste-oma-asekantsleri-kriitikast-oleme-seda-majas-arutanud-ja-teema-pole-uus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4462549/majandusanaluutik-hoiatab-usa-algatatud-kaubandussoja-voimalike-mojude-eest-eestile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/m4TsDcIKQK3hj0_RQGFGyP9TxGI=/685x350/filters:focal(907x236:4131x2716)/nginx/o/2018/03/06/7664245t1hf49a.jpg" data-lazy-src-x2="//f11.pmo.ee/lcPc0jYZfFPoe6lKuoh1nGJz-XY=/1370x700/filters:focal(907x236:4131x2716)/nginx/o/2018/03/06/7664245t1hf49a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4462549/majandusanaluutik-hoiatab-usa-algatatud-kaubandussoja-voimalike-mojude-eest-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandusanalüütik hoiatab USA algatatud kaubandussõja võimalike mõjude eest Eestile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4462549/majandusanaluutik-hoiatab-usa-algatatud-kaubandussoja-voimalike-mojude-eest-eestile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4462549/majandusanaluutik-hoiatab-usa-algatatud-kaubandussoja-voimalike-mojude-eest-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4462277/jegorov-astub-vastu-valitsuse-pensionireformile-ma-olen-sonatu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/QKakP60Q5cCyd0WkL8jXph-sdZI=/335x190/smart/nginx/o/2017/03/17/6462381t1h4a99.jpg" data-lazy-src-x2="//f12.pmo.ee/BuIWttYxb1b4vfDawN8skglWFLg=/670x380/smart/nginx/o/2017/03/17/6462381t1h4a99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4462277/jegorov-astub-vastu-valitsuse-pensionireformile-ma-olen-sonatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jegorov astub vastu valitsuse pensionireformile: ma olen sõnatu</span> <span class="list-article__additional-headline">Täiendatud kell 11.34!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4462277/jegorov-astub-vastu-valitsuse-pensionireformile-ma-olen-sonatu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">24 </span></a><a href="https://majandus24.postimees.ee/4462277/jegorov-astub-vastu-valitsuse-pensionireformile-ma-olen-sonatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4457509/id-kriisi-lahendamise-avalikustatud-kulud-kuundivad-juba-nelja-miljonini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xqNO-7zU58VNHmsQk-kj2djpafA=/335x190/filters:focal(2588x990:4998x3259)/nginx/o/2017/11/03/7278053t1h5a54.jpg" data-lazy-src-x2="//f9.pmo.ee/sOimp9oUi_JHDdT_gBKLdq0B6EM=/670x380/filters:focal(2588x990:4998x3259)/nginx/o/2017/11/03/7278053t1h5a54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4457509/id-kriisi-lahendamise-avalikustatud-kulud-kuundivad-juba-nelja-miljonini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ID-kriisi lahendamise avalikustatud kulud küündivad juba nelja miljonini</span> </a><a href="https://tehnika.postimees.ee/4457509/id-kriisi-lahendamise-avalikustatud-kulud-kuundivad-juba-nelja-miljonini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4457399/kalkulaator-aprillist-tousis-pension-arvuta-selle-uut-suurust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/c2Vpe5-eUbfr8xvdabNJetRedEE=/685x350/smart/nginx/o/2018/04/02/7744025t1hff06.jpg" data-lazy-src-x2="//f11.pmo.ee/3vyXd1WruqWyMmpDq7X-_BdKLMg=/1370x700/smart/nginx/o/2018/04/02/7744025t1hff06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4457399/kalkulaator-aprillist-tousis-pension-arvuta-selle-uut-suurust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KALKULAATOR: aprillist tõusis pension, arvuta selle uut suurust</span> </a><a href="https://majandus24.postimees.ee/4457399/kalkulaator-aprillist-tousis-pension-arvuta-selle-uut-suurust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4457367/rkas-sai-algselt-erki-molderile-muudud-korteri-eest-ligi-kahekordse-hinna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/T2F1ampcnvFL3l783QbvOvtt6_0=/335x190/filters:focal(584x255:3546x2547)/nginx/o/2018/04/02/7743997t1hb935.jpg" data-lazy-src-x2="//f11.pmo.ee/h5UnSh4KZTdI8eZs7lslniUpG9w=/670x380/filters:focal(584x255:3546x2547)/nginx/o/2018/04/02/7743997t1hb935.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4457367/rkas-sai-algselt-erki-molderile-muudud-korteri-eest-ligi-kahekordse-hinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RKAS sai algselt Erki Mölderile müüdud korteri eest ligi kahekordse hinna</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4457367/rkas-sai-algselt-erki-molderile-muudud-korteri-eest-ligi-kahekordse-hinna/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4457367/rkas-sai-algselt-erki-molderile-muudud-korteri-eest-ligi-kahekordse-hinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4457347/ettevotlikud-naised-kusivad-miks-on-eesti-naise-euro-vaart-vaid-75-senti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/3jPLDibssBWZL0ZvWWAgZ_DUBR4=/335x190/filters:focal(0x726:3092x3647)/nginx/o/2018/04/02/7743987t1h404a.jpg" data-lazy-src-x2="//f7.pmo.ee/8jPfdbk7aCN8nKfKJhRscRY3sbc=/670x380/filters:focal(0x726:3092x3647)/nginx/o/2018/04/02/7743987t1h404a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4457347/ettevotlikud-naised-kusivad-miks-on-eesti-naise-euro-vaart-vaid-75-senti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtlikud naised küsivad: miks on Eesti naise euro väärt vaid 75 senti?</span> </a><a href="https://majandus24.postimees.ee/4457347/ettevotlikud-naised-kusivad-miks-on-eesti-naise-euro-vaart-vaid-75-senti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4457249/eesti-gaasi-tutarfirma-hakkab-ehitama-balticconnectori-eesti-osa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pyvbvzWUjL0EmXvpSFFVzE2Nk6E=/685x350/smart/nginx/o/2018/04/02/7743871t1h79f9.jpg" data-lazy-src-x2="//f12.pmo.ee/ym9Ci_ZdNGS8KBa18ig18XSaB_c=/1370x700/smart/nginx/o/2018/04/02/7743871t1h79f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4457249/eesti-gaasi-tutarfirma-hakkab-ehitama-balticconnectori-eesti-osa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Gaasi tütarfirma hakkab ehitama Balticconnectori Eesti osa</span> </a><a href="https://majandus24.postimees.ee/4457249/eesti-gaasi-tutarfirma-hakkab-ehitama-balticconnectori-eesti-osa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z9akfho2mq" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-su5pt0j49f" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/INYquOuJ43VuYZGieS-mEKqm57Q=/1000x435/filters:focal(1002x722:1117x879)/nginx/o/2018/04/19/7796132t1hf832.jpg" data-lazy-src-x2="//f7.pmo.ee/bbVGwo78pcWvrydQhQxerwvU0kw=/2000x870/filters:focal(1002x722:1117x879)/nginx/o/2018/04/19/7796132t1hf832.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--graph inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Graafik</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid kõõluvad valimiskünnise piiril, IRL kukkus selle alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/2pFjkOIj8UN49-6bpQwPPn_XVd4=/335x190/filters:focal(632x145:1775x1456)/nginx/o/2017/05/28/6720791t1hf417.jpg" data-lazy-src-x2="//f7.pmo.ee/0WMudBFfCWdY5fu6Z4ZVQuPpg2A=/670x380/filters:focal(632x145:1775x1456)/nginx/o/2017/05/28/6720791t1hf417.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: võimuliidu seiklused imedemaal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/v7sVTKOMUIax72VuHkeQY4V9HmU=/335x190/filters:focal(461x529:2016x1789)/nginx/o/2017/11/30/7364891t1hf1a5.jpg" data-lazy-src-x2="//f7.pmo.ee/ODjqnXKZWQF3cFnJ3WIu4ZcyyF4=/670x380/filters:focal(461x529:2016x1789)/nginx/o/2017/11/30/7364891t1hf1a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oliver Kund: meie Lohhauseni linnapea</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4474808/video-ja-galerii-peomeeleolus-maastikurallitaja-kundis-pool-parki-ules" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/QJF1MCZ9BjuOBPq_dQYBswkbMCM=/685x350/smart/nginx/o/2018/04/17/7792799t1hc781.jpg" data-lazy-src-x2="//f9.pmo.ee/DMFN9h8EeilOpjBzTBg3otIJmls=/1370x700/smart/nginx/o/2018/04/17/7792799t1hc781.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4474808/video-ja-galerii-peomeeleolus-maastikurallitaja-kundis-pool-parki-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: peomeeleolus maastikurallitaja kündis Pärnus üles pool parki</span> <span class="list-article__additional-headline">Discgolfi mängija: "Nutt tuleb peale!"</span> </a><a href="https://parnu.postimees.ee/4474808/video-ja-galerii-peomeeleolus-maastikurallitaja-kundis-pool-parki-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4475053/tudeng-laks-kinni-nii-daami-solvamise-kui-prassimise-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/w75n31xnu_ShvChII_1B8smOgWs=/335x190/smart/nginx/o/2018/04/18/7795824t1h67e5.jpg" data-lazy-src-x2="//f8.pmo.ee/VpL4y1zsgYUnqqYU9uHhzXzreIc=/670x380/smart/nginx/o/2018/04/18/7795824t1h67e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4475053/tudeng-laks-kinni-nii-daami-solvamise-kui-prassimise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tudeng läks kinni nii daami solvamise kui prassimise eest</span> </a><a href="https://tartu.postimees.ee/4475053/tudeng-laks-kinni-nii-daami-solvamise-kui-prassimise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4474976/politseijuht-allilmast-20-grupeeringust-ohtlikud-on-kuni-uheksa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/pCbXeJZC55Mqg69i1w7L2kPb8zg=/335x190/smart/nginx/o/2018/04/18/7795759t1h5189.jpg" data-lazy-src-x2="//f7.pmo.ee/ZXhRvaTd_tyhRbtApG3wccIKHKc=/670x380/smart/nginx/o/2018/04/18/7795759t1h5189.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4474976/politseijuht-allilmast-20-grupeeringust-ohtlikud-on-kuni-uheksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR INTERVJUU Politseijuht allilmast: 20 grupeeringust ohtlikud on kuni üheksa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4474976/politseijuht-allilmast-20-grupeeringust-ohtlikud-on-kuni-uheksa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://leht.postimees.ee/4474976/politseijuht-allilmast-20-grupeeringust-ohtlikud-on-kuni-uheksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4474906/fentanuul-on-turul-tagasi-uledooside-arv-jatkuvalt-kasvab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/L84X9m_Xei3q_y6AKBFoQ9fwqeo=/685x350/smart/nginx/o/2018/04/19/7796060t1hd9ae.jpg" data-lazy-src-x2="//f9.pmo.ee/rDFGcHfceg12UI92xyxCmZ-EYVA=/1370x700/smart/nginx/o/2018/04/19/7796060t1hd9ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--graph inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Graafik</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4474906/fentanuul-on-turul-tagasi-uledooside-arv-jatkuvalt-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interaktiivne graafik: fentanüül on turul tagasi, üledooside arv jätkuvalt kasvab</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4474906/fentanuul-on-turul-tagasi-uledooside-arv-jatkuvalt-kasvab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4474906/fentanuul-on-turul-tagasi-uledooside-arv-jatkuvalt-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4475052/raudteejuht-loi-altkaemaksu-laiaks-enne-kui-kaitsepolitsei-ta-kinni-nabis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/GUZDgubtC1Aig7maPg1fHs5oiPY=/335x190/smart/nginx/o/2018/04/18/7795792t1h90db.jpg" data-lazy-src-x2="//f11.pmo.ee/OevMSZGie9I1S0CCOvYmlx2jrqg=/670x380/smart/nginx/o/2018/04/18/7795792t1h90db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4475052/raudteejuht-loi-altkaemaksu-laiaks-enne-kui-kaitsepolitsei-ta-kinni-nabis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raudteejuht lõi altkäemaksu laiaks, enne kui kaitsepolitsei ta kinni nabis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4475052/raudteejuht-loi-altkaemaksu-laiaks-enne-kui-kaitsepolitsei-ta-kinni-nabis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4475052/raudteejuht-loi-altkaemaksu-laiaks-enne-kui-kaitsepolitsei-ta-kinni-nabis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4475050/petis-tegi-vagisi-kingituse-ja-kusis-siis-raha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xyUSjl-xiKLmk2-UB_H45k8_Gbo=/335x190/smart/nginx/o/2018/04/18/7795818t1h58cd.jpg" data-lazy-src-x2="//f9.pmo.ee/DBolIxzD0wOP2A6Aa-bH4eW5lTU=/670x380/smart/nginx/o/2018/04/18/7795818t1h58cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4475050/petis-tegi-vagisi-kingituse-ja-kusis-siis-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Petis tegi vägisi kingituse ja küsis siis raha</span> </a><a href="https://tartu.postimees.ee/4475050/petis-tegi-vagisi-kingituse-ja-kusis-siis-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/CWm0w0cTQDqqTJmaZ96oK6qeVks=/685x350/smart/nginx/o/2013/08/08/1947210t1hb01f.jpg" data-lazy-src-x2="//f8.pmo.ee/2Hkh3sz_kEiGUnDrPglj0KrW7jA=/1370x700/smart/nginx/o/2013/08/08/1947210t1hb01f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita tee äärest leiti arvukalt salatorusid, mis võivad olla haisu põhjustajad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-oprab6lsb2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-u190msbodb" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-zmga6vkpjh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-i3ecp65zsq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-khmzm1gu1r" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aDg17EZCh0OUeYzemynzGBxOYO4=/60x60/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg" data-lazy-src-x2="//f12.pmo.ee/LuiucOwkrCkA7HG22h0gDNMWACo=/120x120/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg"><p class="site-footer__author-name">Kristi Malmberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kristi.malmberg@postimees.ee">kristi.malmberg@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-076f811cb7e157203f6f.js"></script></body></html>