<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="og:image" content="https://f9.pmo.ee/Gl0DrDs-FN4xORJ1IQUw6VeGhnI=/1200x630/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="PÕHJALIK ÜLEVAADE: Saaremaa silla ehitajate plaan on võtnud palju konkreetsema kuju"><meta property="og:url" content="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Ettevõtjad Raivo Hein ja Raivo Kütt on läinud oma Saaremaa silla ehitamise plaaniga palju detailsemaks, tuues välja juba nii silla tehnilised detailid, selle võimaliku maksumuse, esialgse piletihinna kui ka plaani ehitada teine sild Saaremaa ja Hiiumaa vahele."><meta property="og:type" content="article"><meta property="article:section" content="Äriuudised"><meta name="description" content="Ettevõtjad Raivo Hein ja Raivo Kütt on läinud oma Saaremaa silla ehitamise plaaniga palju detailsemaks, tuues välja juba nii silla tehnilised detailid, selle võimaliku maksumuse, esialgse piletihinna kui ka plaani ehitada teine sild Saaremaa ja Hiiumaa vahele."><meta name="keywords" content="muhu saar, raivo hein, raivo kütt, Saaremaa, saaremaa sild"><meta name="cXenseParse:recs:publishtime" content="2018-03-14T11:35:25+02:00"><meta property="article:modified_time" content="2018-03-14T11:54:42+02:00"><meta name="cXenseParse:articleid" content="4438637"><meta name="cXenseParse:taxonomy" content="majandus/ariuudised"><link rel="canonical" href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju"><link rel="alternate" href="https://m.postimees.ee/section/517/4438637"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>PÕHJALIK ÜLEVAADE: Saaremaa silla ehitajate plaan on võtnud palju konkreetsema kuju - Äriuudised - Majandus</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d2a657357071415b1bfb.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(163, 0, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 14. märts 2018</span><weather-block default="Tallinn" color="#a30012" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__text">«Kõige läbinägelikumad saavad aga aru, et puhas võit tulumaksu osas pole lõplik võit, sest kuskilt, näiteks muude maksudega peab ju valitsus tulumaksreformi maksumuse tagasi võtma. Nii jääb netovõitjaid alles oluliselt vähem,» </a><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__author section-border-color"><span class="slab section-font-color">Jüri Sepp</span></a></div><a href="https://majandus24.postimees.ee/4392261/majandusprofessor-inimesed-on-maksureformi-norkused-labi-nainud" class="quote__image"><img src="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg" srcset="//f9.pmo.ee/VOPoL0YY2Hkthz2aRZzQU68k6-U=/72x72/smart/nginx/o/2018/01/30/7528627t1h3929.jpg, //f9.pmo.ee/E7LUo2jKW6xLZWUs5T6EekNuWmw=/144x144/smart/nginx/o/2018/01/30/7528627t1h3929.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item section-font-color menu-item--active">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/4317695/teemaleht-maksumuudatused-2018" target="_self" class="menu-item menu-item--important">Maksud 2018</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/1848" target="_self" class="menu-item">Raha</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://majandus24.postimees.ee/section/1852" target="_self" class="menu-item">Poliitika</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/section/3671" target="_self" class="menu-item">Teadus ettevõttesse</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="517" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee/section/519">Äriuudised</a></li><li class="breadcrumb-item">PÕHJALIK ÜLEVAADE: Saaremaa silla ehitajate plaan on võtnud palju konkreetsema kuju</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">PÕHJALIK ÜLEVAADE: Saaremaa silla ehitajate plaan on võtnud palju konkreetsema kuju</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Cg8hs7Rxd2ktaYu44oRPvdqvGtg=/40x40/smart/nginx/o/2016/09/15/5838807t1h8c98.jpg" srcset="//f7.pmo.ee/Cg8hs7Rxd2ktaYu44oRPvdqvGtg=/40x40/smart/nginx/o/2016/09/15/5838807t1h8c98.jpg, //f7.pmo.ee/6c8fCUZgK8VdGSAXpMAbpOYsUME=/80x80/smart/nginx/o/2016/09/15/5838807t1h8c98.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Siiri Liiva</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="8"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=PÕHJALIK ÜLEVAADE: Saaremaa silla ehitajate plaan on võtnud palju konkreetsema kuju&url=https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju?utm_source=majandus24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20PÕHJALIK ÜLEVAADE: Saaremaa silla ehitajate plaan on võtnud palju konkreetsema kuju&body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="6"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">14. märts 2018, 11:35</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7684767" image-url="//f9.pmo.ee/zgIIaDWVSHfNGVNTxh4lTlvWqHo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/14/7684767t1hcc28.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7684767)" src="//f9.pmo.ee/_GApuXqcQ9L_MhaxOYG2flazkyg=/685x410/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg" srcset="//f9.pmo.ee/_GApuXqcQ9L_MhaxOYG2flazkyg=/685x410/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg, //f9.pmo.ee/bO4oQ0WfCnUhgEjusGbvz-4HtvQ=/1370x820/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pärast mandri ja Saaremaa ühendamist sillaga tahavad selle ehitajad ka Saaremaa ja Hiiumaa sillaga ühendada.</p><p class="figure__caption--name" itemprop="creator">FOTO: saartesillad.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ettevõtjad Raivo Hein ja Raivo Kütt on läinud oma Saaremaa silla ehitamise plaaniga palju detailsemaks, tuues välja juba nii silla tehnilised detailid, selle võimaliku maksumuse, esialgse piletihinna kui ka plaani ehitada teine sild Saaremaa ja Hiiumaa vahele.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-luqtv17853" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7nwnxd05bf" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Saaremaa silla trass algab mandrilt Virtsust vana kalatööstuse territooriumilt, mis koosneb peamiselt kasutamata maast koos vanade hoonevaremetega, kirjutavad silla idee algatajad <a href="http://saartesillad.ee/" target="_blank">saarte sildade teemalisel veebilehel</a>, mis sai eile avalikuks. Trassi pikkusena maal on ette nähtud mõnisada meetrit.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7684855" image-url="//f8.pmo.ee/tLzQLkYdHrGmHdS72vmnLFRbFbA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/14/7684855t1h3736.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7684855)" src="//f8.pmo.ee/TL1bnIdl4VSJiihkHm07tk2B58k=/685x0/smart/nginx/o/2018/03/14/7684855t1h3736.jpg" srcset="//f8.pmo.ee/TL1bnIdl4VSJiihkHm07tk2B58k=/685x0/smart/nginx/o/2018/03/14/7684855t1h3736.jpg, //f8.pmo.ee/F2s_Lm3Pa8ywuzqBqEJp7FEj3G8=/1370x0/smart/nginx/o/2018/03/14/7684855t1h3736.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Plaanitav Saaremaa sild kaardil</p><p class="figure__caption--name" itemprop="creator">FOTO: saartesillad.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Merel kulgeb trass Virtsu sadamast põhja suunas, kõigepealt üle mere madala osa, edasi paralleelselt parvlaevateega, kuni jõuab Muhu saarele mõnisada meetrit praegusest Kuivastu sadamast põhja poole. Trass järgib praegust parvlaevateed kõige rohkem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Muhu saarel algab trass praegusest Kuivastu parvlaevasadamast põhjas, kulgeb mööda niidualasid ja ühineb Kuivastu–Kuressaare maanteega Pädaste maanteest läänes. Silla ehituslik kõrgus peakaare keskel on viis meetrit, peatoe ehituslik kõrgus on 15 meetrit. Lähenemiskaarte ehituslik kõrgus on neli meetrit nin peakaare kõrgus merepinnast on umbes 30 meetrit.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7684859" image-url="//f12.pmo.ee/BLMaBbBWzXTTbpBLu7ctN9eVWcQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/14/7684859t1h0ee0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7684859)" src="//f12.pmo.ee/c1JxnY2bT0TnwKhHFC6kHl2GPGE=/685x0/smart/nginx/o/2018/03/14/7684859t1h0ee0.jpg" srcset="//f12.pmo.ee/c1JxnY2bT0TnwKhHFC6kHl2GPGE=/685x0/smart/nginx/o/2018/03/14/7684859t1h0ee0.jpg, //f12.pmo.ee/VjjY6d7d1z_Lth50H-BMmfR5nnY=/1370x0/smart/nginx/o/2018/03/14/7684859t1h0ee0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Saaremaa silla tehniline joonis</p><p class="figure__caption--name" itemprop="creator">FOTO: saartesillad.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4438637"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Silla hinnanguline maksumus küündib poole miljardi euroni, täpsemalt jääb konsoolsilla ehitushind koos peale- ja mahasõitudega vahemnikku 400-450 miljonit eurot. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks infrastruktuuri ehituskuludele hõlmavad need kulud planeerimiskulusid ja muid väljaminekuid, nagu kinnisvara ja maa omandamine. Kuigi mõned kulud võivad ilmneda varem, paigutatakse kõik kulutused ehitusperioodi alla aastatel 2022-2025.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Silla plaani eestvedajate sõnul on silla finantsmudel väga tundlik üksikutele komponentidele. «Peamised suuremad mõjutajad on silla ehitushind, pileti hind ja sooduspiletite hulk (mudelis 1/3 kõigist sõiduautodest) ning dotatsiooni suurus. Samuti mõjutavad mudelit oluliselt liiklusvood. Oleme olnud oma ennustustes pigem konservatiivsed,» seisab sillaplaani tutvustaval veebilehel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Praeguste kalkulatsioonide järgi oleks keskmine sõiduauto piletihinna maksumus avamisaastal 16 eurot ning silla kasuliku elueana on plaanitud 70 aastat. Omakapitali osakaaluna on praegu arvestatud 25 protsenti, mis tähendab, et suurusjärgus 300-350 eurot peab tulema muudest rahastuallikatest.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vaata tabelist lähemalt plaanitavaid sillahindasid!</strong></p></div><div class="article-body__item article-body__item--htmlElement"><div class="infogram-embed" data-id="85a1e87e-05df-4630-b8c7-b9d86ccea486" data-title="Saaremaa silla piletihinnad (2018)" data-type="interactive"> </div></div><div class="article-body__item article-body__item--htmlElement"><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><div class="article-body__item article-body__item--htmlElement"><p>Silla vajadust põhjendavad idee taaselustanud ettevõtjad sellega, et isegi pärast liiklusvoogude stabiliseerimist ei suuda tänases mahus toimiv parvlaevandus reisijate arvu kasvu nelja laevaga katta. Viimase 15 aasta liiklusvood näitavad üle neljaprotsendilist keskmist kasvu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«2017. aasta 710 000 ülevedu viitab, et olemasolevad praamid ei jõua sellist liiklusvoogu teenindada. Kasvu jätkamisel oleks aastaks 2030 vaja juba vähemalt kahte lisapraami. Praamiliikluse jätkumisel saavutab liiklusvoog sama taseme võrreldes silla avamise järgse 15 protsenti tõusuefektiga aastaks 2033,» kirjeldavad ettevõtjad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liiklusprognooside võtmeteguriteks on turismi ja külastatavuse areng, muutused Saare- ja Muhumaa rahvaarvus, majanduslikud muutused ja autostumise kasv. Lisaks neile avaldavad liiklusprognoosile olulist mõju ülesõiduhinnad ja püsiühenduse avamine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eeldatavasti suureneb liikluvoog silla avamisega esimesel paaril aastal kümme kuni 20 protsenti. «Peamine kasu silla puhul tuleneb ajalistest võitudest. Kuna püsiühenduse alternatiivid võimaldavad oluliselt lühemaid ületusaegu, kui oluliselt parem parvlaevaühendus, on ajaliste kasude mõju suurus parvlaevaühenduse ja silla vahel oluliselt erinev.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka ütlevad idee eestvedajad, et püsiühenduse positiivsete mõjude väljatoomine ei ole raske. Kõik need toetuvad varasemal sildade ehitamise kogemusel ja on kinnitatud järeluuringutega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Püsiühendus seob lõpuks ära Saared mandriga ning Saarte ligipääsetavus Eesti majandus- ja ühisruumile oleks sarnane teiste Eesti regioonidega,» põhjendavad nad. Ka vabaneb silla ehitusega inimese suurim väärtus ja sotsiaalne kapital, milleks on aeg. «Aastas hoitakse kokku ligi 2 miljonit inimtundi.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laiemas perspektiivis võib Suure väina ületamise võimalusi vaadelda kolmel tasemel, alates kohalikust kuni üleeuroopaliste koridorideni välja, mis ühenduvad teiste riikidega.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7684969" image-url="//f12.pmo.ee/oRaAntc8fwM7X_Xrv1dEegESXqM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/14/7684969t1h2895.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7684969)" src="//f12.pmo.ee/e6nKgU_Tqf5-Uszy_cHwo49OO1I=/685x0/smart/nginx/o/2018/03/14/7684969t1h2895.jpg" srcset="//f12.pmo.ee/e6nKgU_Tqf5-Uszy_cHwo49OO1I=/685x0/smart/nginx/o/2018/03/14/7684969t1h2895.jpg, //f12.pmo.ee/yEVgwT_snkI5PJL0VniXxojzUW4=/1370x0/smart/nginx/o/2018/03/14/7684969t1h2895.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Silla laiem kasu: ligipääs Eesti teedevõrgule (riiklik vaatepunkt), Ligipääs Läänemere piirkonna TEN-T osadele (Euroopa vaatepunkt) ja Ligipääs naaberriikide võrgustikele (üleeuroopaline vaatepunkt).</p><p class="figure__caption--name" itemprop="creator">FOTO: saartesillad.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Ka on Saaremaad mandriga ühendava silla ehitus vaid projekti esimene etapp. Teises etapis nähakse ette kahte suursaart ühendava silla ehitust. «Teises etapis ehitame silla Saaremaa ja Hiiumaa vahele!» kinnitavad plaani eestvedajad. Samas möönavad nad, et Hiiumaa silla ehitus sõltub ennekõike uuringute tulemustest.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/347674/muhu-saar">muhu saar</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/29923/raivo-hein">raivo hein</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/544921/raivo-kutt">raivo kütt</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10758/saaremaa">Saaremaa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/16270/saaremaa-sild">saaremaa sild</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4438637"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4438637" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4438637" :comment-count="6" rootsection-color="#a30012" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pnbhpo6vit" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mwmnv2femr" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qbrh5upd68" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438867/bigbanki-omanikud-votavad-dividendidena-viis-miljonit-eurot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RWcnxBYrQweP9MC_7JWiiV3LfaU=/1000x435/smart/nginx/o/2018/03/14/7685157t1hab0c.jpg" data-lazy-src-x2="//f7.pmo.ee/pzNJNC4U173XsoWvQalxJl1Us7E=/2000x870/smart/nginx/o/2018/03/14/7685157t1hab0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438867/bigbanki-omanikud-votavad-dividendidena-viis-miljonit-eurot" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bigbanki omanikud võtavad dividendidena viis miljonit eurot</span> </a><a href="https://majandus24.postimees.ee/4438867/bigbanki-omanikud-votavad-dividendidena-viis-miljonit-eurot" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438835/soome-riiklik-investeerimisfirma-ostis-844-miljoniga-osaluse-nokias-et-kolme-kuu-parast-35-miljonit-juba-tagasi-saada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/IJyNVnjJXQyjOO__EUrD2AEXH8U=/335x190/filters:focal(140x920:3705x3002)/nginx/o/2018/03/14/7685111t1h7fbc.jpg" data-lazy-src-x2="//f7.pmo.ee/Q3FrqpiJHHehY6qSaV9OQuKzDb4=/670x380/filters:focal(140x920:3705x3002)/nginx/o/2018/03/14/7685111t1h7fbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a> <a href="https://majandus24.postimees.ee/4438835/soome-riiklik-investeerimisfirma-ostis-844-miljoniga-osaluse-nokias-et-kolme-kuu-parast-35-miljonit-juba-tagasi-saada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome riiklik investeerimisfirma ostis 844 miljoniga osaluse Nokias, et kolme kuu pärast 35 miljonit juba tagasi saada</span> </a><a href="https://majandus24.postimees.ee/4438835/soome-riiklik-investeerimisfirma-ostis-844-miljoniga-osaluse-nokias-et-kolme-kuu-parast-35-miljonit-juba-tagasi-saada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4438779/coop-viib-esimese-jaeketina-eestis-e-poe-pealinnast-ja-harjumaalt-valjapoole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/AwTsIohH_HiVEGrol_nK_ERADXs=/335x190/smart/nginx/o/2018/03/14/7685047t1he597.jpg" data-lazy-src-x2="//f12.pmo.ee/wp2jNCeYv_wNYhYzppjyiQP__zE=/670x380/smart/nginx/o/2018/03/14/7685047t1he597.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4438779/coop-viib-esimese-jaeketina-eestis-e-poe-pealinnast-ja-harjumaalt-valjapoole" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop viib esimese jaeketina Eestis e-poe pealinnast ja Harjumaalt väljapoole</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4438779/coop-viib-esimese-jaeketina-eestis-e-poe-pealinnast-ja-harjumaalt-valjapoole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4438779/coop-viib-esimese-jaeketina-eestis-e-poe-pealinnast-ja-harjumaalt-valjapoole" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438659/talleksi-suuromanikud-tahavad-vaikeaktsionarid-valja-osta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/svhMtL-TjNwIwufyhWmuP4h156M=/685x350/filters:focal(538x649:4127x3368)/nginx/o/2018/03/14/7684791t1hea94.jpg" data-lazy-src-x2="//f8.pmo.ee/gmyjiLH_sSSpgcJksb3P1qSiDVc=/1370x700/filters:focal(538x649:4127x3368)/nginx/o/2018/03/14/7684791t1hea94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438659/talleksi-suuromanikud-tahavad-vaikeaktsionarid-valja-osta" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talleksi suuromanikud tahavad väikeaktsionärid välja osta</span> </a><a href="https://majandus24.postimees.ee/4438659/talleksi-suuromanikud-tahavad-vaikeaktsionarid-valja-osta" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438647/raul-kirjanen-tselluloositehas-on-monstrum-minevikust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6fVrXQfr1-vi65K-GQmOfTyW4gc=/335x190/smart/nginx/o/2018/03/14/7684781t1h6f28.jpg" data-lazy-src-x2="//f12.pmo.ee/VomOl6Mu9TyB1-A6H_XkyR5PvKs=/670x380/smart/nginx/o/2018/03/14/7684781t1h6f28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438647/raul-kirjanen-tselluloositehas-on-monstrum-minevikust" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raul Kirjanen: tselluloositehas on monstrum minevikust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4438647/raul-kirjanen-tselluloositehas-on-monstrum-minevikust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://majandus24.postimees.ee/4438647/raul-kirjanen-tselluloositehas-on-monstrum-minevikust" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438617/baltic-workboats-hakkab-maksma-laevaehitaja-stipendiumi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JmrYo_ZFb0eksGB91rGMeGhbe3g=/335x190/filters:focal(0x245:3362x3497)/nginx/o/2018/03/14/7684739t1hd212.jpg" data-lazy-src-x2="//f9.pmo.ee/Z3BKMuwbxCFRhQpAHV5W1VY74ec=/670x380/filters:focal(0x245:3362x3497)/nginx/o/2018/03/14/7684739t1hd212.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/1216" class="list-article__section-label slab" style="color: #a30012">Juhtimine</a> <a href="https://majandus24.postimees.ee/4438617/baltic-workboats-hakkab-maksma-laevaehitaja-stipendiumi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltic Workboats hakkab maksma laevaehitaja stipendiumi</span> </a><a href="https://majandus24.postimees.ee/4438617/baltic-workboats-hakkab-maksma-laevaehitaja-stipendiumi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438603/rahapesureeglid-on-justkui-hadatapp" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ngc28ABpIfhZR9CQ6cTWYEAvx0s=/685x350/filters:focal(104x278:1419x1277)/nginx/o/2018/03/14/7684723t1h7b21.jpg" data-lazy-src-x2="//f7.pmo.ee/qd79FHiB657ZbJfMAl8aKGUqkb0=/1370x700/filters:focal(104x278:1419x1277)/nginx/o/2018/03/14/7684723t1h7b21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438603/rahapesureeglid-on-justkui-hadatapp" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahapesureeglid on justkui hädatapp</span> </a><a href="https://majandus24.postimees.ee/4438603/rahapesureeglid-on-justkui-hadatapp" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438593/parnumaa-suurim-saetoostus-siseneb-jaapani-turule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/E6ls9Z4tOkj_aMWRaaz4QZqF26A=/335x190/smart/nginx/o/2018/03/14/7684719t1h7eab.jpg" data-lazy-src-x2="//f10.pmo.ee/MeRBA5zXzScGbKlUgP470QftlCU=/670x380/smart/nginx/o/2018/03/14/7684719t1h7eab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438593/parnumaa-suurim-saetoostus-siseneb-jaapani-turule" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaa suurim saetööstus siseneb Jaapani turule</span> </a><a href="https://majandus24.postimees.ee/4438593/parnumaa-suurim-saetoostus-siseneb-jaapani-turule" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438579/pankade-kirvetoo-peletab-investorid-eemale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4bFi0CbaBSabVMrscX2uVJ_bwZY=/335x190/smart/nginx/o/2016/11/23/6102567t1hc6d9.jpg" data-lazy-src-x2="//f12.pmo.ee/9SoES7Khn0fdA-76Am75rftfuME=/670x380/smart/nginx/o/2016/11/23/6102567t1hc6d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438579/pankade-kirvetoo-peletab-investorid-eemale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankade kirvetöö peletab investorid eemale</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4438579/pankade-kirvetoo-peletab-investorid-eemale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/4438579/pankade-kirvetoo-peletab-investorid-eemale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438577/pool-ikea-asutaja-parandusest-laheb-heategevuseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Jfil4bOm9bMeX7uVlMXPgK4XiXg=/685x350/smart/nginx/o/2018/03/14/7684707t1hd136.jpg" data-lazy-src-x2="//f11.pmo.ee/PV4vfWj6w-3Hl6uH045ZBSj5czc=/1370x700/smart/nginx/o/2018/03/14/7684707t1hd136.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438577/pool-ikea-asutaja-parandusest-laheb-heategevuseks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pool IKEA asutaja pärandusest läheb heategevuseks</span> </a><a href="https://majandus24.postimees.ee/4438577/pool-ikea-asutaja-parandusest-laheb-heategevuseks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t3um1jh09g" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hv0p0h9ewt" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438543/tallinn-on-euroopa-arisobralike-linnade-esikumnes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/og2HGmrR5h6uORQAkzShaBFQF6U=/685x350/smart/nginx/o/2017/10/17/7227143t1h5269.jpg" data-lazy-src-x2="//f11.pmo.ee/2MY5TNYq19aZdt30bgkpWM8DXK0=/1370x700/smart/nginx/o/2017/10/17/7227143t1h5269.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438543/tallinn-on-euroopa-arisobralike-linnade-esikumnes" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn on Euroopa ärisõbralike linnade esikümnes</span> </a><a href="https://majandus24.postimees.ee/4438543/tallinn-on-euroopa-arisobralike-linnade-esikumnes" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4438345/bussifirmad-ootavad-toole-nooremaid-roolikeerajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Vk4luhisCsAP9qaShiQ2uD_47rA=/335x190/filters:focal(1376x657:1489x796)/nginx/o/2018/03/13/7684141t1hc259.jpg" data-lazy-src-x2="//f8.pmo.ee/ANVIvVs1wNHV_AFg3uhqkz_HyPw=/670x380/filters:focal(1376x657:1489x796)/nginx/o/2018/03/13/7684141t1hc259.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a> <a href="https://virumaateataja.postimees.ee/4438345/bussifirmad-ootavad-toole-nooremaid-roolikeerajaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussifirmad ootavad tööle nooremaid roolikeerajaid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/4438345/bussifirmad-ootavad-toole-nooremaid-roolikeerajaid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://virumaateataja.postimees.ee/4438345/bussifirmad-ootavad-toole-nooremaid-roolikeerajaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438009/eesti-energia-jaab-loplikult-tootsi-tuulepargi-enampakkumise-tingimuste-vaidlusest-korvale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/3q6l-Juaqas0qjZ81mN9PcS1oKA=/335x190/smart/nginx/o/2018/03/13/7683601t1h3d12.jpg" data-lazy-src-x2="//f8.pmo.ee/ZgSJveIDQO1ff38mVRfkfwWoXUA=/670x380/smart/nginx/o/2018/03/13/7683601t1h3d12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438009/eesti-energia-jaab-loplikult-tootsi-tuulepargi-enampakkumise-tingimuste-vaidlusest-korvale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia jääb lõplikult Tootsi tuulepargi enampakkumise tingimuste vaidlusest kõrvale</span> <span class="list-article__additional-headline">Täiendatud kell 16.18!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4438009/eesti-energia-jaab-loplikult-tootsi-tuulepargi-enampakkumise-tingimuste-vaidlusest-korvale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4438009/eesti-energia-jaab-loplikult-tootsi-tuulepargi-enampakkumise-tingimuste-vaidlusest-korvale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438013/mcdonald-s-taotleb-kohtus-paasteameti-ettekirjutuse-tuhistamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YEhmCvkTQq6_zTgrStRVPdaj-vI=/685x350/smart/nginx/o/2017/09/15/7102881t1h2580.jpg" data-lazy-src-x2="//f12.pmo.ee/KO-_3UplzyXmZGPYDymqSOoK2yI=/1370x700/smart/nginx/o/2017/09/15/7102881t1h2580.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4438013/mcdonald-s-taotleb-kohtus-paasteameti-ettekirjutuse-tuhistamist" itemprop="url"><span class="list-article__headline" itemprop="headline name">McDonald&#39;s taotleb kohtus päästeameti ettekirjutuse tühistamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4438013/mcdonald-s-taotleb-kohtus-paasteameti-ettekirjutuse-tuhistamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4438013/mcdonald-s-taotleb-kohtus-paasteameti-ettekirjutuse-tuhistamist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4437983/kaubalennufirma-nyxair-sai-tegevusloa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/fDzWY5YboRwhSuO9nJ2y3OlxLsY=/335x190/filters:focal(32x45:3263x3152)/nginx/o/2018/03/13/7683541t1h831c.jpg" data-lazy-src-x2="//f7.pmo.ee/curieOfjDuPvaszG4csheHehEgM=/670x380/filters:focal(32x45:3263x3152)/nginx/o/2018/03/13/7683541t1h831c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4437983/kaubalennufirma-nyxair-sai-tegevusloa" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaubalennufirma NyxAir sai tegevusloa</span> </a><a href="https://majandus24.postimees.ee/4437983/kaubalennufirma-nyxair-sai-tegevusloa" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4437941/metsatoostur-metsanduses-on-meil-tosised-sotsialismi-ilmingud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kM5x0JsqzI7u8iTqY6HkE4-n7wI=/335x190/smart/nginx/o/2018/03/13/7683485t1h2de0.jpg" data-lazy-src-x2="//f8.pmo.ee/A5RRr6ZzLeQ2qo2fnoK0B-g2kxs=/670x380/smart/nginx/o/2018/03/13/7683485t1h2de0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4437941/metsatoostur-metsanduses-on-meil-tosised-sotsialismi-ilmingud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsatööstur: metsanduses on meil tõsised sotsialismi ilmingud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4437941/metsatoostur-metsanduses-on-meil-tosised-sotsialismi-ilmingud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/4437941/metsatoostur-metsanduses-on-meil-tosised-sotsialismi-ilmingud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4437835/trev-2-voitis-mitmemiljonilise-hanke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8VZ-iXxB4RVlkAChINbD9wcE0c4=/685x350/smart/nginx/o/2018/02/22/7614807t1h5f91.jpg" data-lazy-src-x2="//f12.pmo.ee/2pNyXGV54VMFnyYbCV8umaCoG1A=/1370x700/smart/nginx/o/2018/02/22/7614807t1h5f91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4437835/trev-2-voitis-mitmemiljonilise-hanke" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trev-2 võitis mitmemiljonilise hanke</span> </a><a href="https://majandus24.postimees.ee/4437835/trev-2-voitis-mitmemiljonilise-hanke" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4437737/kulm-veebruar-tostis-elektri-hinda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/usieJ3TWsYdyLja8n2c-bwAxNeI=/335x190/filters:focal(154x53:3589x2297)/nginx/o/2018/03/13/7682671t1h4f97.jpg" data-lazy-src-x2="//f9.pmo.ee/IMeQCuVPeCEyJqxuD3vWTPQfIM4=/670x380/filters:focal(154x53:3589x2297)/nginx/o/2018/03/13/7682671t1h4f97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4437737/kulm-veebruar-tostis-elektri-hinda" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külm veebruar tõstis elektri hinda</span> </a><a href="https://majandus24.postimees.ee/4437737/kulm-veebruar-tostis-elektri-hinda" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4437541/gaasifirma-palkab-tallinnas-kumneid-tootajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Rg-CeNNbuUP-8sWlfxVULxK5lfc=/335x190/smart/nginx/o/2015/11/04/4660487t1h0644.jpg" data-lazy-src-x2="//f8.pmo.ee/y5f0jMfN1TmLvr9OHN2duzfX8lo=/670x380/smart/nginx/o/2015/11/04/4660487t1h0644.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4437541/gaasifirma-palkab-tallinnas-kumneid-tootajaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaasifirma palkab Tallinnas kümneid töötajaid</span> </a><a href="https://majandus24.postimees.ee/4437541/gaasifirma-palkab-tallinnas-kumneid-tootajaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4437007/tallinna-vesi-voib-hiigelnoude-saada-kolme-kuu-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/g602mD4AYHNRcD_pq_JKbnigCjU=/685x350/filters:focal(1976x1417:2054x1445)/nginx/o/2018/03/12/7681761t1h4776.jpg" data-lazy-src-x2="//f8.pmo.ee/DcHkqdP9ntY2ECWxWDSUZjRJ9qE=/1370x700/filters:focal(1976x1417:2054x1445)/nginx/o/2018/03/12/7681761t1h4776.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4437007/tallinna-vesi-voib-hiigelnoude-saada-kolme-kuu-parast" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Vesi võib hiigelnõude saada kolme kuu pärast</span> </a><a href="https://majandus24.postimees.ee/4437007/tallinna-vesi-voib-hiigelnoude-saada-kolme-kuu-parast" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ij0lms10tg" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f66mox09zo" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DLM6QqOwzSSf4yYd_DD-bbeKhA8=/1000x435/smart/nginx/o/2018/03/14/7684807t1h78d7.jpg" data-lazy-src-x2="//f10.pmo.ee/K9zrmMYqCFlAEXsY3G9jxzi6Zig=/2000x870/smart/nginx/o/2018/03/14/7684807t1h78d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Jaanson lõpetas e-etteütluse teistest «paadi võrra» ees</span> </a><a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://www.postimees.ee/4438859/juri-jaanson-lopetas-e-etteutluse-teistest-paadi-vorra-ees" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/u79kZtKJSuA2jAPDKuHT7VI9-Hw=/230x130/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg" srcset="//f11.pmo.ee/u79kZtKJSuA2jAPDKuHT7VI9-Hw=/230x130/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg, //f11.pmo.ee/drEoiSf_-mwDQFLZPKTFAaok6BI=/460x260/smart/nginx/o/2018/03/14/7685143t1h23c6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:47</span></span></div></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-FLE3-4lvRalgchk-2fY0rRBFCQ=/335x190/filters:focal(232x121:4645x3112)/nginx/o/2015/03/14/3868595t1h7fa9.jpg" data-lazy-src-x2="//f10.pmo.ee/2n3YgrFOeUblR5nIc03V3cX3oq4=/670x380/filters:focal(232x121:4645x3112)/nginx/o/2015/03/14/3868595t1h7fa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata tänavuse e-etteütluse õiget kirjapilti</span> <span class="list-article__additional-headline">Lisatud Postimehe ajakirjanike kommentaarid!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4438783/vaata-tanavuse-e-etteutluse-oiget-kirjapilti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4438839/vikerraadiole-saadeti-rekordiliselt-6377-e-etteutlust" itemprop="url">Vikerraadiole saadeti rekordiliselt 6377 e-etteütlust</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4437513/tehnikaulikooli-teadur-seletab-mis-ained-on-surmavad-narvigaasid-ning-kuidas-need-mojuvad-inimesele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2rPXw6ZkzTPojOUDUW9cec3VnKM=/335x190/filters:focal(400x329:1405x953)/nginx/o/2018/03/14/7685205t1h22ae.jpg" data-lazy-src-x2="//f10.pmo.ee/31LPyX-LVyMN-i1RgjnZ1s-eIzg=/670x380/filters:focal(400x329:1405x953)/nginx/o/2018/03/14/7685205t1h22ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4437513/tehnikaulikooli-teadur-seletab-mis-ained-on-surmavad-narvigaasid-ning-kuidas-need-mojuvad-inimesele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadur Piia Jõul selgitab, mis ained on surmavad närvigaasid ning kuidas need mõjuvad inimesele</span> </a><a href="https://heureka.postimees.ee/4437513/tehnikaulikooli-teadur-seletab-mis-ained-on-surmavad-narvigaasid-ning-kuidas-need-mojuvad-inimesele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4437205/may-endine-spioon-murgitati-venemaal-toodetud-narvigaasiga" itemprop="url">May: endine spioon mürgitati Venemaal toodetud närvigaasiga</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/MiVn6ucRQK6R01hNV1qkzoshvuo=/685x350/filters:focal(1125x566:4863x2953)/nginx/o/2018/03/14/7684751t1hfc72.jpg" data-lazy-src-x2="//f9.pmo.ee/1UB5MdCH9PVZfI3NEcxcWbZ-7cw=/1370x700/filters:focal(1125x566:4863x2953)/nginx/o/2018/03/14/7684751t1hfc72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme nimetab EKRE võimuladvikut «kaabudeks»</span> <span class="list-article__additional-headline">Lisatud galerii </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/4438643/helme-nimetab-ekre-voimuladvikut-kaabudeks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/iaRp-ZYnUxksueKY89GDRCtcQEI=/335x190/filters:focal(283x289:1521x1318)/nginx/o/2017/12/16/7411827t1ha28a.jpg" data-lazy-src-x2="//f8.pmo.ee/EwmZ12AUtOjWER9UBasMQBe6_OE=/670x380/filters:focal(283x289:1521x1318)/nginx/o/2017/12/16/7411827t1ha28a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenija tulistas ennast, et saada «lahedat armi»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://leht.postimees.ee/4438377/ajateenija-tulistas-ennast-et-saada-lahedat-armi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ozZ0Le2U1y6cPfLkyM8FLDECdF0=/335x190/smart/nginx/o/2018/03/14/7685087t1hc4ec.jpg" data-lazy-src-x2="//f11.pmo.ee/fuu-jh40c_5PzmH35fLPACzdGJw=/670x380/smart/nginx/o/2018/03/14/7685087t1hc4ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keelepäeva videoklipid: välismaalt Tartusse tulnud teadlased räägivad ilusat eesti keelt</span> </a><a href="https://tartu.postimees.ee/4437683/emakeelepaeva-videoklipid-valismaalt-tartusse-tulnud-teadlased-raagivad-ilusat-eesti-keelt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ET2p7jSNxdCAK60hQIMBUeDS77o=/685x350/filters:focal(63x728:1103x1420)/nginx/o/2018/03/13/7683951t1h2fe3.jpg" data-lazy-src-x2="//f7.pmo.ee/lVf-bVoqurp0Cs9usuMbxx0ZL0U=/1370x700/filters:focal(63x728:1103x1420)/nginx/o/2018/03/13/7683951t1h2fe3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna hokinaised näitasid purjus kotivargale koha kätte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sakala.postimees.ee/4438219/tallinna-hokinaised-naitasid-purjus-kotivargale-koha-katte" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ppM7awc55MppFxeg5KKThVxYIxU=/335x190/filters:focal(2862x497:4358x931)/nginx/o/2018/03/14/7685159t1h53a7.jpg" data-lazy-src-x2="//f7.pmo.ee/uJ2YnEu4cHLHF1zGnL1N9rSqU0M=/670x380/filters:focal(2862x497:4358x931)/nginx/o/2018/03/14/7685159t1h53a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citroen tahab Loebi terveks hooajaks palgata</span> </a><a href="https://sport.postimees.ee/4438869/citroen-tahab-loebi-terveks-hooajaks-palgata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/A-PEB_P98gpal2RvapfITHDs60s=/335x190/filters:focal(393x377:3986x2295)/nginx/o/2018/03/14/7685131t1ha0d1.jpg" data-lazy-src-x2="//f8.pmo.ee/L_Xk9EOaBmLZgnsZVpNqMungn1s=/670x380/filters:focal(393x377:3986x2295)/nginx/o/2018/03/14/7685131t1ha0d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi kampaaniajuht võib saada 305 aastase vanglakaristuse</span> </a><a href="https://maailm.postimees.ee/4438857/trumpi-kampaaniajuht-voib-saada-305-aastase-vanglakaristuse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4438651/cia-juhi-nominent-peab-piinavanglate-musta-mineviku-kohta-aru-andma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/7I55zBGKRxMfJiXq-yaOlkCI6ss=/685x350/filters:focal(799x147:2709x2061)/nginx/o/2018/03/14/7684779t1hd308.jpg" data-lazy-src-x2="//f9.pmo.ee/Z53v-gY9m-_chtIgSijhSzF_n7s=/1370x700/filters:focal(799x147:2709x2061)/nginx/o/2018/03/14/7684779t1hd308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4438651/cia-juhi-nominent-peab-piinavanglate-musta-mineviku-kohta-aru-andma" itemprop="url"><span class="list-article__headline" itemprop="headline name">Musta minevikuga tippametnik: Trumpi soosik CIA juhi kohale peab Tai piinavanglate kohta aru andma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4438651/cia-juhi-nominent-peab-piinavanglate-musta-mineviku-kohta-aru-andma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/4438651/cia-juhi-nominent-peab-piinavanglate-musta-mineviku-kohta-aru-andma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-97b2cjri9e" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hixjiritgt" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-o52lnm8zfo" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-d170rs8nh1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-yyqp6oodyn" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aDg17EZCh0OUeYzemynzGBxOYO4=/60x60/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg" data-lazy-src-x2="//f12.pmo.ee/LuiucOwkrCkA7HG22h0gDNMWACo=/120x120/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg"><p class="site-footer__author-name">Kristi Malmberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kristi.malmberg@postimees.ee">kristi.malmberg@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":517,"type":"section","name":"Majandus","description":"Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt","keywords":["majandusuudised","turundus","juhtimine","elustiil","börs","SKP"],"slug":"majandus","language":"et","domain":"majandus24.postimees.ee","meta":{"highlightColor":"#b12838","color":"#a30012","titleBar":"Majandus","analytics":{"gemius":"bazlbUes7UrLNi_n_Y368qcVj1ggeueIFr8EmCzA5cn.c7","lotame":"7599"},"ads":{"bpack":"2"},"logos":{"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/517\/21af98b2f72551603ae10af53b753b27.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/517\/205ad0b378e6157add033f5333355f61.png","width":384,"height":384}},"editorsChoice":true,"isRootSection":true,"childCount":22,"allowAds":true},"editor":{"type":"person","id":3361,"name":"Kristi Malmberg","position":"majandustoimetuse juhataja","email":"kristi.malmberg@postimees.ee","phone":"","thumbnail":{"id":6099611,"type":"image","dateCreated":"2016-11-22T00:00:00+02:00","author":{"name":"Sander Ilvest \/ Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f12.pmo.ee\/APfbZrPYq15bhe87Xbov65SHeRw=\/50x50\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg","medium":"https:\/\/f12.pmo.ee\/MklgFYSWmdcH3Ndu2WWwJkkz8Zg=\/650x650\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg","large":"https:\/\/f12.pmo.ee\/j0jO74CtsoaNsNSiJmIoLZOGHq8=\/1080x1080\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg"},"portrait":{"small":"https:\/\/f12.pmo.ee\/0w0A05HZc52Dovyd7D9u67q-1Qg=\/270x480\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg","medium":"https:\/\/f12.pmo.ee\/N90xEK38eWPCa5e5dP5ocSrfjxg=\/540x960\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg","large":"https:\/\/f12.pmo.ee\/YMdG8nw0Laes4JjsAdUI1X_WpiI=\/1080x1920\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg"},"landscape":{"xxsmall":"https:\/\/f12.pmo.ee\/cpeT91zjO6UxC7d_FkyVBg-wH2s=\/0x50\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg","xsmall":"https:\/\/f12.pmo.ee\/YGfqVQWV8f5y5gIIMAWvG2D2JjA=\/0x155\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg","small":"https:\/\/f12.pmo.ee\/FDXoJdUkTnqDfewJHsT8GP73Xoc=\/480x270\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg","medium":"https:\/\/f12.pmo.ee\/8lMYkv3bfHET6qeG-CekfsiTJ_M=\/960x540\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg","large":"https:\/\/f12.pmo.ee\/OzIq8HU4JHqr9ase5y2dUrBMDvU=\/1920x1080\/filters:focal(483x887:1506x1187)\/nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg"}},"title":{"et":"Kristi Malmberg.","ru":""},"meta":{},"thumbor":{"host":"f12.pmo.ee","path":"nginx\/o\/2016\/11\/22\/6099611t1hddeb.jpg","focalAreas":[{"topLeftX":483,"topLeftY":887,"bottomRightX":1506,"bottomRightY":1187}]}}},"menus":{"mobileSub":3297,"sub":517,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":519,"type":"section","name":"Äriuudised","description":"Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt","keywords":["äri","uudised","maksud","euro"],"slug":"majandus\/ariuudised","language":"et","domain":"majandus24.postimees.ee","meta":{"analytics":{"gemius":"bazlbUes7UrLNi_n_Y368qcVj1ggeueIFr8EmCzA5cn.c7","lotame":"7599"},"ads":{"bpack":"2"},"highlightColor":"#b12838","color":"#a30012","logos":{"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/517\/21af98b2f72551603ae10af53b753b27.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/517\/205ad0b378e6157add033f5333355f61.png","width":384,"height":384}},"titleBar":"Äriuudised","editorsChoice":false,"isRootSection":false,"childCount":5,"allowAds":true},"menus":{"mobileSub":3297,"sub":517,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":517,"type":"section","name":"Majandus","description":"Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt","slug":"majandus","language":"et","domain":"majandus24.postimees.ee","meta":{"highlightColor":"#b12838","color":"#a30012","titleBar":"Majandus","ads":{"bpack":"2"},"logos":{"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/517\/21af98b2f72551603ae10af53b753b27.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/517\/205ad0b378e6157add033f5333355f61.png","width":384,"height":384}},"editorsChoice":true,"isRootSection":true,"childCount":22}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-d2a657357071415b1bfb.js"></script></body></html>