<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#a30012"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DkRBe66LJDAvvhFgpDvdeCT6lao=/16x16/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/1GhhlSAW3TLzMnaRRqB5Q-BTtDg=/32x32/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Itt_kVkLydkUKAQX3yOU0CYHyOw=/192x192/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/djyDb21VMgt44E36dMcxKrg81Ys=/256x256/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WG03bBrMCnaIdUvrPTupgVj9VMU=/180x180/smart/https://f.pmo.ee/logos/517/205ad0b378e6157add033f5333355f61.png"><meta property="og:image" content="https://f9.pmo.ee/Ku9gO-f7Qa-LYCcxAIZEQ7HdnyI=/1200x630/filters:focal(2901x2181:4530x2771)/nginx/o/2017/12/28/7442807t1h9698.jpg"><meta property="og:title" content="Jaanuaris tuli töötuid juurde "><meta property="og:url" content="https://majandus24.postimees.ee/4406479/jaanuaris-tuli-tootuid-juurde"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Jaanuaris suurenes registreeritud töötute arv võrreldes eelmise kuuga 7 protsendi võrra. Jaanuari lõpus oli töötuna registreeritud 33 270 inimest, mis moodustab 16-aastasest kuni pensioniealisest tööjõust 5,2 protsenti. Vähenenud töövõimega inimesi oli nende hulgas 10 037 ehk kolmandik."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta name="description" content="Jaanuaris suurenes registreeritud töötute arv võrreldes eelmise kuuga 7 protsendi võrra. Jaanuari lõpus oli töötuna registreeritud 33 270 inimest, mis moodustab 16-aastasest kuni pensioniealisest tööjõust 5,2 protsenti. Vähenenud töövõimega inimesi oli nende hulgas 10 037 ehk kolmandik."><meta name="keywords" content="tööpuudus, töötukassa, töövõimetus"><meta name="cXenseParse:recs:publishtime" content="2018-02-12T13:40:39+02:00"><meta property="article:modified_time" content="2018-02-12T13:40:39+02:00"><meta name="cXenseParse:articleid" content="4406479"><meta name="cXenseParse:taxonomy" content="majandus"><link rel="canonical" href="https://majandus24.postimees.ee/4406479/jaanuaris-tuli-tootuid-juurde"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://majandus24.postimees.ee/rss"><title>Jaanuaris tuli töötuid juurde - Majandus - Postimees</title><link href="/dist/app-fbca048439755867cc41.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #a30012;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #a30012;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #a30012;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #a30012 0%, #a30012 100%);
    color: #a30012;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(163, 0, 18, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 12. veebruar 2018</span><weather-block default="Tallinn" color="#a30012" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div><a href="https://majandus24.postimees.ee/4383171/arumae-praanik-on-tahtsam-kui-piits" class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><span class="quote__text">«Tegelikult on pikaajalisele majanduse kasvupotentsiaalile isegi olulisem mitte laksuv piits, vaid präänik – ehk riigi poolt tehtavad õiged stiimulid ja investeeringud.»</span><p class="quote__author"><span class="slab section-font-color section-border-color">Ruta Arumäe</span></p></div><img src="//f8.pmo.ee/g9oeb-fL1smOKbIcS5WwlenQtw8=/72x72/smart/nginx/o/2017/12/05/7380823t1h4e7a.jpg" srcset="//f8.pmo.ee/g9oeb-fL1smOKbIcS5WwlenQtw8=/72x72/smart/nginx/o/2017/12/05/7380823t1h4e7a.jpg, //f8.pmo.ee/hIE8AkU0DajqvKkCD2RGlJ5BPHY=/144x144/smart/nginx/o/2017/12/05/7380823t1h4e7a.jpg 2x" class="quote__image"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://majandus24.postimees.ee/section/1216" target="_self" class="menu-item">Juhtimine</a></div><div><a href="https://majandus24.postimees.ee/section/519" target="_self" class="menu-item">Äri</a></div><div><a href="https://majandus24.postimees.ee/section/520" target="_self" class="menu-item">Börs</a></div><div><a href="https://majandus24.postimees.ee/4317695/teemaleht-maksumuudatused-2018" target="_self" class="menu-item menu-item--important">Maksud 2018</a></div><div><a href="https://majandus24.postimees.ee/section/521" target="_self" class="menu-item">Välis</a></div><div><a href="https://tehnika.postimees.ee/section/318" target="_self" class="menu-item">Auto</a></div><div><a href="https://tehnika.postimees.ee" target="_blank" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee" target="_blank" class="menu-item">Maa elu</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://majandus24.postimees.ee/section/1848" target="_self" class="menu-item">Raha</a></div><div><a href="https://majandus24.postimees.ee/section/3369" target="_self" class="menu-item menu-item--important">Investor Mari</a></div><div><a href="https://majandus24.postimees.ee/section/1852" target="_self" class="menu-item">Poliitika</a></div><div><a href="https://kodustiil.postimees.ee/section/2351" target="_blank" class="menu-item">Kinnisvara</a></div><div><a href="https://majandus24.postimees.ee/section/3671" target="_self" class="menu-item">Teadus ettevõttesse</a></div><div><a href="https://majandus24.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="517" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://majandus24.postimees.ee"><span class="header-logo__section slab">Majandus</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://majandus24.postimees.ee">Majandus</a></li><li class="breadcrumb-item">Jaanuaris tuli töötuid juurde</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Jaanuaris tuli töötuid juurde</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/euvWNW1eZ4ijntfUvq0_mOq4rwY=/40x40/smart/nginx/o/2011/02/01/508343t1h236b.jpg" srcset="//f8.pmo.ee/euvWNW1eZ4ijntfUvq0_mOq4rwY=/40x40/smart/nginx/o/2011/02/01/508343t1h236b.jpg, //f8.pmo.ee/3W4_-a8I2guDNWroefGAIcf5rgk=/80x80/smart/nginx/o/2011/02/01/508343t1h236b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__name"><span itemprop="name">Adele Johanson</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://majandus24.postimees.ee/4406479/jaanuaris-tuli-tootuid-juurde%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Jaanuaris tuli töötuid juurde &url=https://majandus24.postimees.ee/4406479/jaanuaris-tuli-tootuid-juurde?utm_source=majandus24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Jaanuaris tuli töötuid juurde &body=Tervitus,%20loe%20siit%3A%20https://majandus24.postimees.ee/4406479/jaanuaris-tuli-tootuid-juurde" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://majandus24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">12. veebruar 2018, 13:40</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7442807)" src="//f9.pmo.ee/gLFWjkpSe1tX19HjIfGSj7bxVgc=/685x410/filters:focal(2901x2181:4530x2771)/nginx/o/2017/12/28/7442807t1h9698.jpg" srcset="//f9.pmo.ee/gLFWjkpSe1tX19HjIfGSj7bxVgc=/685x410/filters:focal(2901x2181:4530x2771)/nginx/o/2017/12/28/7442807t1h9698.jpg, //f9.pmo.ee/H9Vas3Y-TuAA1egV7J1igVzKt-w=/1370x820/filters:focal(2901x2181:4530x2771)/nginx/o/2017/12/28/7442807t1h9698.jpg 2x"><figure-fullscreen :image-id="7442807" image-url="//f9.pmo.ee/9h-MAU1u1M6P1S0nJB_GdmwVvSQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/28/7442807t1h9698.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti Töötukassa.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks/Valgamaalane</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jaanuaris suurenes registreeritud töötute arv võrreldes eelmise kuuga 7 protsendi võrra. Jaanuari lõpus oli töötuna registreeritud 33 270 inimest, mis moodustab 16-aastasest kuni pensioniealisest tööjõust 5,2 protsenti. Vähenenud töövõimega inimesi oli nende hulgas 10 037 ehk kolmandik. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aolh2i9tnv" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rcrzi42uyi" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Registreeritud töötute arvu kasv jaanuaris on tavapärane, sest aasta lõpuga lõpevad paljud tähtajalised töölepingud, samuti toob kalendriaasta lõppemine kaasa rohkem koondamisi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Registreeritud töötute arvu suurenemist jaanuaris mõjutas sellel aastal mõnevõrra ka haldusreform, sest töötuks registreeris end osa reformiga kaasnenud ümberkorralduste käigus valla-, linna- või maavalitsustes töö kaotanud inimestest. Kokkuvõttes suurenes registreeritud töötute arv jaanuaris võrreldes eelmise kuuga 7 protsenti, kuid samas oli see möödunud aasta jaanuarist väiksem,» märkis Töötukassa analüüsiosakonna juhataja Margit Paulus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Haldusreformi raames läbi viidud koondamiste tõttu oli jaanuaris tavapärasest enam koondamise korral makstava kindlustushüvitise saajaid. Jaanuaris määrati kindlustushüvitist koondamise korral 1 444 inimesele. Hüvitise saajatest ligi pooled olid seoses haldusreformiga linna-, valla- või maavalitsustest koondatud töötajad. Hüvitist määrati kokku 2,9 miljoni euro väärtuses, sh linna-, valla- ja maavalitsuste endistele töötajatel ligikaudu 1,5 miljoni euro ulatuses.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4406479" custom-class="list-article--news-list list-article--news-cxense flex"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Registreeritud töötuse määr oli jaanuaris kõrgeim Ida-Virumaal (9,8 protsenti) ja madalaim Harjumaal (3,8 protsenti). Kõige suurema osa eelnevalt töötanud registreeritud töötutest moodustasid jaanuari lõpus lihttöölised (23 protsenti), oskustöötajad ja käsitöölised (18 protsenti) ning teenindus- ja müügitöötajad (17 protsenti).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Töötukassa teenustest osaleti jaanuaris enim tööturukoolitustel, karjäärinõustamisel ja tööalase rehabilitatsiooni teenusel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jaanuaris lisandus töötukassale vahendamiseks 4 333 uut tööpakkumist, mida oli 58 protsenti rohkem kui detsembris, kuid võrreldes aastataguse ajaga 4 protsenti vähem. Kuu jooksul vahendatavate töökohtade koguarv oli 7578. Kõige suurema osakaalu vahendatavatest töökohtadest moodustasid teenindus- ja müügi­töötajatele (20 protsenti), oskustöötajatele ja käsitöölistele (20 protsenti) ning seadme- ja masinaoperaatoritele ja koostajatele (18 protsenti) pakutavad töökohad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jaanuaris esitati töötukassale 4 228 töövõime hindamise taotlust, mida oli 15 protsenti rohkem kui detsembris. Võrreldes eelmise aasta sama perioodiga esitati töövõime hindamise taotlusi jaanuaris 6 protsenti vähem. Töövõime hindamisotsuseid  tehti jaanuaris 4 888. Neist üle poole juhtudel määrati inimesele osaline töövõime, 32 protsendile määrati puuduv töövõime, töövõime vähenemist ei tuvastatud 12 protsendil juhtudest ning 1 protsendil juhtudest jäi taotlus menetlemata, hindamata.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/16009/toopuudus">tööpuudus</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/12590/tootukassa">töötukassa</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/58005/toovoimetus">töövõimetus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4406479"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4406479" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#a30012" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block article="4406479" comment-count="0" id="comments" rootsection-color="#a30012"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qyvdz6hlku" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7upkw2ns0x" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gpngnfefqe" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406777/reservedi-maaletooja-kaive-kasvas-aastaga-14-protsenti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UfYY-paNu07fIlWcSbRVbdMAtU8=/1000x435/smart/nginx/o/2018/02/12/7572451t1h82ed.jpg" data-lazy-src-x2="//f7.pmo.ee/IkoUTPrjLsnh7PtmS_9_P07wPHE=/2000x870/smart/nginx/o/2018/02/12/7572451t1h82ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4406777/reservedi-maaletooja-kaive-kasvas-aastaga-14-protsenti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reservedi maaletooja käive kasvas aastaga 14 protsenti</span> </a><a href="https://majandus24.postimees.ee/4406777/reservedi-maaletooja-kaive-kasvas-aastaga-14-protsenti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406765/soome-riikliku-alkopoe-muuk-langes-jaanuaris-jarsult" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fcHCb3HQ3e6C3VRbIgxfEkxn-QE=/335x190/smart/nginx/o/2018/02/12/7572427t1hf654.jpg" data-lazy-src-x2="//f10.pmo.ee/1QPTE5-5V8rf--qBRpKXGwfVFVE=/670x380/smart/nginx/o/2018/02/12/7572427t1hf654.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4406765/soome-riikliku-alkopoe-muuk-langes-jaanuaris-jarsult" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome riikliku alkopoe müük langes jaanuaris järsult</span> </a><a href="https://majandus24.postimees.ee/4406765/soome-riikliku-alkopoe-muuk-langes-jaanuaris-jarsult" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4406753/otseulekanne-kolmapaeval-kellel-on-eesti-parim-autopark" class="list-article__media"><div class="list-article__image list-article__image--placeholder" style="max-height: 190px; max-width: 335px;"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4406753/otseulekanne-kolmapaeval-kellel-on-eesti-parim-autopark" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseülekanne kolmapäeval: kellel on Eesti parim autopark</span> </a><a href="https://tehnika.postimees.ee/4406753/otseulekanne-kolmapaeval-kellel-on-eesti-parim-autopark" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4406695/video-lihakombinaadi-streikijad-on-kaheksa-tundi-jarjest-pead-jalad-koos-telekata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/yAAbOTUeB9l-oIsE08wEuSnmaB8=/685x350/filters:focal(965x576:1030x665)/nginx/o/2018/02/07/7553323t1h81d0.jpg" data-lazy-src-x2="//f7.pmo.ee/Tw_J6LTWb3hzzRDjx3tlBjN5zf0=/1370x700/filters:focal(965x576:1030x665)/nginx/o/2018/02/07/7553323t1h81d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:28</span></span></div></a><div class="list-article__text"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a> <a href="https://virumaateataja.postimees.ee/4406695/video-lihakombinaadi-streikijad-on-kaheksa-tundi-jarjest-pead-jalad-koos-telekata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Lihakombinaadi streikijad on kaheksa tundi järjest pead-jalad koos, telekata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/4406695/video-lihakombinaadi-streikijad-on-kaheksa-tundi-jarjest-pead-jalad-koos-telekata#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://virumaateataja.postimees.ee/4406695/video-lihakombinaadi-streikijad-on-kaheksa-tundi-jarjest-pead-jalad-koos-telekata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://virumaateataja.postimees.ee/4406695/video-lihakombinaadi-streikijad-on-kaheksa-tundi-jarjest-pead-jalad-koos-telekata" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/WarVH_vfPO1-LiSarZVT2pkBEFU=/230x130/filters:focal(965x576:1030x665)/nginx/o/2018/02/07/7553323t1h81d0.jpg" srcset="//f7.pmo.ee/WarVH_vfPO1-LiSarZVT2pkBEFU=/230x130/filters:focal(965x576:1030x665)/nginx/o/2018/02/07/7553323t1h81d0.jpg, //f7.pmo.ee/dXJHXpH0FF3fMj6wfYBhCeYU2b8=/460x260/filters:focal(965x576:1030x665)/nginx/o/2018/02/07/7553323t1h81d0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:28</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406671/kreeka-nouab-sveitsi-ravimihiiult-miljardeid-eurosid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/xRLIDbRz0AO76cNhxiBSi9ZfuyQ=/335x190/smart/nginx/o/2016/11/16/6077557t1hb0e8.jpg" data-lazy-src-x2="//f12.pmo.ee/uooGMRT0s43enfiKH-OTwTL0a3Y=/670x380/smart/nginx/o/2016/11/16/6077557t1hb0e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/521" class="list-article__section-label slab" style="color: #a30012">Välismajandus</a> <a href="https://majandus24.postimees.ee/4406671/kreeka-nouab-sveitsi-ravimihiiult-miljardeid-eurosid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreeka nõuab Šveitsi ravimihiiult miljardeid eurosid</span> </a><a href="https://majandus24.postimees.ee/4406671/kreeka-nouab-sveitsi-ravimihiiult-miljardeid-eurosid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406633/sandor-liive-idufirma-arendus-seisab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/YCG3rgtxp7OSltXbMUzaH1sXV5c=/335x190/smart/nginx/o/2016/09/28/5892617t1h0976.jpg" data-lazy-src-x2="//f9.pmo.ee/6bwfKEAm8eZw6HE8RNwEB4UjI-k=/670x380/smart/nginx/o/2016/09/28/5892617t1h0976.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4406633/sandor-liive-idufirma-arendus-seisab" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sandor Liive idufirma arendus seisab </span></a><a href="https://majandus24.postimees.ee/4406633/sandor-liive-idufirma-arendus-seisab" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406599/valitsus-kaalub-rohkema-euroraha-nimel-eesti-kasitlemist-kahe-piirkonnana" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/AMwbijSrO_ozahtvAuPqIu2dj8c=/685x350/smart/nginx/o/2018/02/12/7571687t1h65f5.jpg" data-lazy-src-x2="//f12.pmo.ee/cHpMADgYvAmERapgsgH9w-qXOF0=/1370x700/smart/nginx/o/2018/02/12/7571687t1h65f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4406599/valitsus-kaalub-rohkema-euroraha-nimel-eesti-kasitlemist-kahe-piirkonnana" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus kaalub rohkema euroraha nimel Eesti käsitlemist kahe piirkonnana</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4406599/valitsus-kaalub-rohkema-euroraha-nimel-eesti-kasitlemist-kahe-piirkonnana#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4406599/valitsus-kaalub-rohkema-euroraha-nimel-eesti-kasitlemist-kahe-piirkonnana" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406581/sel-nadalal-saab-hakata-tuludeklaratsiooni-esitama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/P0-wP2KkLm32fLT5zf00HDuIbsU=/335x190/filters:focal(2051x667:5037x3125)/nginx/o/2018/02/12/7571631t1hb84c.jpg" data-lazy-src-x2="//f12.pmo.ee/9gh8Kp0PHBVLgkFa3NZI1eIRGzg=/670x380/filters:focal(2051x667:5037x3125)/nginx/o/2018/02/12/7571631t1hb84c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4406581/sel-nadalal-saab-hakata-tuludeklaratsiooni-esitama" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sel nädalal saab hakata tuludeklaratsiooni esitama</span> </a><a href="https://majandus24.postimees.ee/4406581/sel-nadalal-saab-hakata-tuludeklaratsiooni-esitama" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406067/tilk-brandi-juht-avastas-voimaluse-mis-aril-kasvada-aitab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/s8yP0wvcTwlMakrJe-J1ypsu6Wk=/335x190/filters:focal(223x747:3494x3323)/nginx/o/2018/02/12/7570027t1h9eec.jpg" data-lazy-src-x2="//f12.pmo.ee/VMZWPnYrPBAMz0xEw-_-Yp_1brg=/670x380/filters:focal(223x747:3494x3323)/nginx/o/2018/02/12/7570027t1h9eec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/736" class="list-article__section-label slab" style="color: #a30012">Sisuturundus</a> <a href="https://majandus24.postimees.ee/4406067/tilk-brandi-juht-avastas-voimaluse-mis-aril-kasvada-aitab" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tilk! brändi juht avastas võimaluse, mis äril kasvada aitab</span> </a><a href="https://majandus24.postimees.ee/4406067/tilk-brandi-juht-avastas-voimaluse-mis-aril-kasvada-aitab" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4406551/valismeedia-paljud-riigiveebid-on-varjatult-muudetud-kruptoraha-kaevandusteks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/auZur9Ut3XlW8yWOsQwsUPTCzoE=/685x350/smart/nginx/o/2018/02/12/7571577t1h518a.jpg" data-lazy-src-x2="//f8.pmo.ee/-2UU2B-8J4HXLSlrnZpRjqO6Lwg=/1370x700/smart/nginx/o/2018/02/12/7571577t1h518a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4406551/valismeedia-paljud-riigiveebid-on-varjatult-muudetud-kruptoraha-kaevandusteks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismeedia: paljud riigiveebid on varjatult muudetud krüptoraha kaevandusteks</span> </a><a href="https://tehnika.postimees.ee/4406551/valismeedia-paljud-riigiveebid-on-varjatult-muudetud-kruptoraha-kaevandusteks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jsl8cj319c" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-odiaci99gk" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406297/valitsus-algatas-hiigeltrahvide-eelnou" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/214eELL458jpBjAYaHaBl8shbYE=/685x350/smart/nginx/o/2017/09/13/7096835t1hd1e8.jpg" data-lazy-src-x2="//f11.pmo.ee/_XaNHZrPQyQAi2d0sQfsjTN0U-Y=/1370x700/smart/nginx/o/2017/09/13/7096835t1hd1e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4406297/valitsus-algatas-hiigeltrahvide-eelnou" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus algatas hiigeltrahvide eelnõu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4406297/valitsus-algatas-hiigeltrahvide-eelnou#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4406297/valitsus-algatas-hiigeltrahvide-eelnou" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4406107/eesti-pank-eas-mangib-ohtlikke-mange" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XYetY4G36LRddJNRRAm0yxBJoOE=/335x190/smart/nginx/o/2018/01/17/7490823t1h6ed8.jpg" data-lazy-src-x2="//f12.pmo.ee/HpKNoJz1KtRg1VV_6staks4Zpfk=/670x380/smart/nginx/o/2018/01/17/7490823t1h6ed8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4406107/eesti-pank-eas-mangib-ohtlikke-mange" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank: EAS mängib ohtlikke mänge</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4406107/eesti-pank-eas-mangib-ohtlikke-mange#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tehnika.postimees.ee/4406107/eesti-pank-eas-mangib-ohtlikke-mange" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406443/valitsus-plaanib-eleringi-aktsiakapitali-40-miljoni-vorra-suurendada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WDAEg8qwb0q5jLj7WTcOhaKnwfc=/335x190/smart/nginx/o/2017/03/21/6475743t1hde28.jpg" data-lazy-src-x2="//f12.pmo.ee/-Jq-GVMrox8w1kX-mmxO--gd9NU=/670x380/smart/nginx/o/2017/03/21/6475743t1hde28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee/section/519" class="list-article__section-label slab" style="color: #a30012">Äriuudised</a> <a href="https://majandus24.postimees.ee/4406443/valitsus-plaanib-eleringi-aktsiakapitali-40-miljoni-vorra-suurendada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus plaanib Eleringi aktsiakapitali 40 miljoni võrra suurendada</span> </a><a href="https://majandus24.postimees.ee/4406443/valitsus-plaanib-eleringi-aktsiakapitali-40-miljoni-vorra-suurendada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406399/tootmisettevotted-saavad-eriti-soodsa-elektrihinna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/x_OEIkB4TdkRzdSbdPgS2wXLJTo=/685x350/smart/nginx/o/2017/09/14/7099017t1h3dff.jpg" data-lazy-src-x2="//f12.pmo.ee/l07WFmckin13ofICUXXDUWvZ1CE=/1370x700/smart/nginx/o/2017/09/14/7099017t1h3dff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4406399/tootmisettevotted-saavad-eriti-soodsa-elektrihinna" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tootmisettevõtted saavad eriti soodsa elektrihinna </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4406399/tootmisettevotted-saavad-eriti-soodsa-elektrihinna#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4406399/tootmisettevotted-saavad-eriti-soodsa-elektrihinna" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406337/vaikekaupmehed-maapoed-ei-elatu-vaid-viinast-ja-tubakast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/mLDvKQHEwFnPellbQcmz9ZE3NU0=/335x190/smart/nginx/o/2017/10/13/7205381t1hcd83.jpg" data-lazy-src-x2="//f8.pmo.ee/0GUzjrScbP6lIcFqZ1XzSVJ3aA0=/670x380/smart/nginx/o/2017/10/13/7205381t1hcd83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4406337/vaikekaupmehed-maapoed-ei-elatu-vaid-viinast-ja-tubakast" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikekaupmehed: maapoed ei elatu vaid viinast ja tubakast</span> </a><a href="https://majandus24.postimees.ee/4406337/vaikekaupmehed-maapoed-ei-elatu-vaid-viinast-ja-tubakast" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4406321/seb-lati-noored-on-ettevotlusest-enam-huvitatud-kui-eesti-omad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/bYVtUUjf3jwYWNUywzHRaMmjNM4=/335x190/smart/nginx/o/2018/01/07/7467465t1h47e5.jpg" data-lazy-src-x2="//f12.pmo.ee/IDczt0ovVyPmKgnFPSG8WcvJiRk=/670x380/smart/nginx/o/2018/01/07/7467465t1h47e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4406321/seb-lati-noored-on-ettevotlusest-enam-huvitatud-kui-eesti-omad" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB: Läti noored on ettevõtlusest enam huvitatud kui Eesti omad</span> </a><a href="https://majandus24.postimees.ee/4406321/seb-lati-noored-on-ettevotlusest-enam-huvitatud-kui-eesti-omad" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4406299/hinnatous-paneb-saarlase-toidupoes-rohkem-valima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AsUlZYlAhB_mO3UHY896LFmQaxM=/685x350/smart/nginx/o/2018/02/12/7570579t1h0319.jpg" data-lazy-src-x2="//f7.pmo.ee/yM3HQhV31LHKhE_Y6Hf-GjkrEzM=/1370x700/smart/nginx/o/2018/02/12/7570579t1h0319.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4406299/hinnatous-paneb-saarlase-toidupoes-rohkem-valima" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnatõus paneb saarlase toidupoes rohkem valima</span> </a><a href="https://tarbija24.postimees.ee/4406299/hinnatous-paneb-saarlase-toidupoes-rohkem-valima" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4406293/porgu-on-lahti-kriminaalid-pesevad-kruptorahade-abil-juba-miljardeid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1t3Z5IdGcmkhd3WL_IRNZSXuaCM=/335x190/smart/nginx/o/2018/02/09/7558843t1h93be.jpg" data-lazy-src-x2="//f9.pmo.ee/_aDfYThIl30I0C_cYeUNqA8NJuQ=/670x380/smart/nginx/o/2018/02/09/7558843t1h93be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4406293/porgu-on-lahti-kriminaalid-pesevad-kruptorahade-abil-juba-miljardeid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põrgu on lahti: kriminaalid pesevad krüptorahade abil juba miljardeid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4406293/porgu-on-lahti-kriminaalid-pesevad-kruptorahade-abil-juba-miljardeid#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tehnika.postimees.ee/4406293/porgu-on-lahti-kriminaalid-pesevad-kruptorahade-abil-juba-miljardeid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4406273/pandipakendi-tagatisraha-jaab-lahiaastail-10-sendi-tasemele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/xpLw_Kss7XELt8KzMuPDvdldaac=/335x190/smart/nginx/o/2018/02/12/7570545t1h3000.jpg" data-lazy-src-x2="//f12.pmo.ee/Tr9MsYduJn7iVyZfRZ0zy_PG7j8=/670x380/smart/nginx/o/2018/02/12/7570545t1h3000.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4406273/pandipakendi-tagatisraha-jaab-lahiaastail-10-sendi-tasemele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pandipakendi tagatisraha jääb lähiaastail 10 sendi tasemele</span> </a><a href="https://tarbija24.postimees.ee/4406273/pandipakendi-tagatisraha-jaab-lahiaastail-10-sendi-tasemele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4406233/nasa-dokumendid-paljastavad-trump-tahab-rahvusvahelise-kosmosejaama-erakatesse-anda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/QvSiYCpvbpc-jkCrvWomdXHkE14=/685x350/filters:focal(643x762:2935x1668)/nginx/o/2018/01/29/7525715t1h7be5.jpg" data-lazy-src-x2="//f7.pmo.ee/iHuuzfAJrPyoUHt82xB-B-G_ffM=/1370x700/filters:focal(643x762:2935x1668)/nginx/o/2018/01/29/7525715t1h7be5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4406233/nasa-dokumendid-paljastavad-trump-tahab-rahvusvahelise-kosmosejaama-erakatesse-anda" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA dokumendid paljastavad: Trump tahab rahvusvahelise kosmosejaama erakätesse anda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4406233/nasa-dokumendid-paljastavad-trump-tahab-rahvusvahelise-kosmosejaama-erakatesse-anda#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/4406233/nasa-dokumendid-paljastavad-trump-tahab-rahvusvahelise-kosmosejaama-erakatesse-anda" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-f2m6esl75i" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2e4vvbigfl" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3699" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-yqoyjee2hz" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-75u4y73zqx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3omwjuskzk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#a30012"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/aDg17EZCh0OUeYzemynzGBxOYO4=/60x60/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg" data-lazy-src-x2="//f12.pmo.ee/LuiucOwkrCkA7HG22h0gDNMWACo=/120x120/filters:focal(483x887:1506x1187)/nginx/o/2016/11/22/6099611t1hddeb.jpg"><p class="site-footer__author-name">Kristi Malmberg</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kristi.malmberg@postimees.ee">kristi.malmberg@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-fbca048439755867cc41.js"></script></body></html>