<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f9.pmo.ee/oLTigGxRTS0A4OBZZLpw6fA7aYg=/640x480/filters:focal(2340x0:4479x3428)/nginx/o/2017/05/31/6728189t1hbc00.jpg"><meta property="og:title" content="Nimekiri: neid ettevõtteid tunnustati sel aastal kaugtöö võimaldamise eest"><meta property="og:url" content="http://majandus24.postimees.ee/4130293/nimekiri-neid-ettevotteid-tunnustati-sel-aastal-kaugtoo-voimaldamise-eest"><meta property="og:site_name" content="Majandus"><meta property="og:description" content="Targa Töö Ühing, Elisa ja PARE kuulutasid täna välja 50 organisatsiooni, kes pälvisid Kaugtöö Tegija 2017 märgise. Sellega tunnustatakse ettevõtteid, kes rakendavad kaugtöötamise erinevaid võimalusi. "><meta name="description" content="Targa Töö Ühing, Elisa ja PARE kuulutasid täna välja 50 organisatsiooni, kes pälvisid Kaugtöö Tegija 2017 märgise. Sellega tunnustatakse ettevõtteid, kes rakendavad kaugtöötamise erinevaid võimalusi. "><meta name="keywords" content="kaugtöö, märgis, tunnustus"><meta name="cXenseParse:recs:publishtime" content="2017-05-31T10:53:07+03:00"><meta property="article:modified_time" content="2017-05-31T10:53:07+03:00"><meta name="cXenseParse:articleid" content="4130293"><meta name="cXenseParse:taxonomy" content="majandus/ariuudised"><meta property="og:type" content="article"><meta property="article:section" content="Äriuudised"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://majandus24.postimees.ee/4130293/nimekiri-neid-ettevotteid-tunnustati-sel-aastal-kaugtoo-voimaldamise-eest"><link rel="alternate" href="http://m.postimees.ee/section/519/4130293"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#a30012"><meta name="msapplication-config" content="/public/img/favicon/517/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/517/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/517/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/517/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/517/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/517/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/517/safari-pinned-tab.svg" color="#a30012"><title>Nimekiri: neid ettevõtteid tunnustati sel aastal kaugtöö võimaldamise eest - Äriuudised - Majandus24.ee</title><link href="/public/dist/app-afd295b29c07fde72495.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#a30012;color:#a30012}.article-related-articles-list .slick-arrow:hover{background-color:#a30012;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#a30012}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(163,0,18,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(163,0,18,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(163,0,18,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#a30012}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#a30012}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-517 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="2/212" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://majandus24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Majandus</div></a><div class="header__date">kolmapäev, 31. mai 2017</div></div><div id="weather-bar"><weather-bar color="#a30012" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="63" height="13" alt="Postimees"> </a><a href="http://majandus24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Majandus</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Atlas</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Ilm</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Atlas</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Ilm</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://majandus24.postimees.ee/section/1216" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Juhtimine</span></a><a href="http://majandus24.postimees.ee/section/519" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Äri</span></a><a href="http://majandus24.postimees.ee/section/520" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Börs</span></a><a href="http://majandus24.postimees.ee/section/521" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Välis</span></a><a href="http://tehnika.postimees.ee/section/318" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Auto</span></a><a href="http://tehnika.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Tehnika</span></a><a href="http://maaelu.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa elu</span></a><a href="http://reis.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Reis</span></a><a href="http://majandus24.postimees.ee/section/1848" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Raha</span></a><a href="http://majandus24.postimees.ee/section/3369" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>Investor Mari</span></a><a href="http://majandus24.postimees.ee/section/1852" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Poliitika</span></a><a href="http://kodu.postimees.ee/section/2351" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kinnisvara</span></a><a href="http://majandus24.postimees.ee/uudised" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kõik uudised</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="517" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="2/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="2/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Nimekiri: neid ettevõtteid tunnustati sel aastal kaugtöö võimaldamise eest</h1><h2 class="article-headline article-headline--additional">Vaata, kas sinu tööandja on ka nende seas!</h2><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f7.pmo.ee/aJ3KL47wQLXnuynb8477o0cTn8M=/130x130/smart/nginx/o/2016/09/15/5838807t1h8c98.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:siiri.liiva@postimees.ee">Siiri Liiva</a></span></div><div class="article-author__position">reporter</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://majandus24.postimees.ee/4130293/nimekiri-neid-ettevotteid-tunnustati-sel-aastal-kaugtoo-voimaldamise-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-uxhit3w0te"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-uxhit3w0te"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://majandus24.postimees.ee/4130293/nimekiri-neid-ettevotteid-tunnustati-sel-aastal-kaugtoo-voimaldamise-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Nimekiri: neid ettevõtteid tunnustati sel aastal kaugtöö võimaldamise eest&url=http://majandus24.postimees.ee/4130293/nimekiri-neid-ettevotteid-tunnustati-sel-aastal-kaugtoo-voimaldamise-eest?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://majandus24.postimees.ee/4130293/nimekiri-neid-ettevotteid-tunnustati-sel-aastal-kaugtoo-voimaldamise-eest" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Nimekiri: neid ettevõtteid tunnustati sel aastal kaugtöö võimaldamise eest&body=Tervitus,%20loe%20siit%3A%20http://majandus24.postimees.ee/4130293/nimekiri-neid-ettevotteid-tunnustati-sel-aastal-kaugtoo-voimaldamise-eest" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">31. mai 2017 10:53</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f9.pmo.ee/hviKOGTprAaVJ_hK4lCehn6l_GI=/900x485/filters:focal(2340x0:4479x3428)/nginx/o/2017/05/31/6728189t1hbc00.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6728189"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Kodukontor</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Martin Ahven/Õhtuleht</span></figcaption></figure><div class="fullscreen-picture" data-id="6728189" data-src="//f9.pmo.ee/PlCmEV48klgPBUGlH-H5fyz4Oqk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/05/31/6728189t1hbc00.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Targa Töö Ühing, Elisa ja PARE kuulutasid täna välja 50 organisatsiooni, kes pälvisid Kaugtöö Tegija 2017 märgise. Sellega tunnustatakse ettevõtteid, kes rakendavad kaugtöötamise erinevaid võimalusi.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/41" id="dfp-hkxkknhjen" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="2/662" id="dfp-cavw3q6lfc" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>«Oleme väga rahul arvuka osavõtuga ja meil on hea meel, et ettevõtted nii aktiivselt kaugtöötamise võimalusi kasutavad,» ütles märgise väljaandja Targa Töö Ühingu juht Ave Laas. Tema sõnul olid organisatsioonid, kes märgisele kandideerisid, väga erineva tausta ja suurusega, nii avalikust, era- kui ka kolmandast sektorist.</p><p>«Kaugtöö pole au sees ainult enam IT-sektoris, märgise saajate hulgas on näiteks ka kindlustusfirmasid, värbamis- ja konsultatsiooniettevõtteid, aga ka riigi- ja omavalitsusasutused. Usun, et Kaugtöö Tegija märgis annab tööandjatele tulevikus tööturul märkimisväärse eelise,» rääkis Laas.</p><p>Kaugtööedendaja ning ettevõtmise ühe partneri Elisa Eesti personalijuhi Kaija Teemägi sõnul olid peamised küsimused, mis välja joonistusid, seotud ametiülesannetest tulenevate piirangutega, mis ei luba töötajal ettevõtte ruumidest väljastpoolt tööd teha.</p><p>«Ettevõtted seisavad tihti küsimuse ees, kuidas töötajaid mitte ebavõrdsesse olukorda panna ning mida pakkuda neile, kelle töö ei luba kohapaindlikkust. Sellisel juhul tuleks leida lahendus, kuidas neile töötajatele pakkuda alternatiivseid võimalusi aja- ja kohapaindlikumalt töötada.»</p><p>Teine oluline kitsaskoht on seotud tehniliste lahendustega. «Juht peaks hoolitsema selle eest, et töötajal oleks tagatud hea internetiühendus, olenemata, kus ta ametikohustusi täidab, ligipääs vajalikele tööprogrammidele ja läbimõeldud kommunikatsioonikanalid, mille abil ühendust hoitakse,» rääkis Teemägi.</p><p>Kaugtöö Tegija märgise žüriiliikme Eesti Personalijuhtimise Ühingu PARE juhi Ene Olle hinnangul on oluline märgata, et kaugtöötaja ei jääks isolatsiooni. «Kaugtööd ei tohi võtta kui äärmuslikku olukorda, vaid loomulikku tööprotsessi osa, kus distantsilt töötaja ei tunneks end tiimist kõrvale jäetuna,» sõnas Olle.</p><p><strong>Märgise saanud ettevõtted:</strong></p><ul><li>Abrasiiv AS</li><li>Aeternum Koolitus ja Konsultatsioonid OÜ</li><li>Anija Vallavalitsus</li><li>AS Inbank</li><li>AS Oilseeds Trade</li><li>Big Idea Group OÜ</li><li>BoostMe OÜ</li><li>Digifi Eesti OÜ</li><li>DPD Eesti AS</li><li>Eastman Specialties OÜ</li><li>Economy Hotel OÜ</li><li>Eesti Lennuakadeemia</li><li>Eesti Noorsootöö Keskus</li><li>Elisa Eesti</li><li>ESTLEX OÜ</li><li>Evolution Gaming</li><li>Fujitsu Estonia</li><li>GoWorkaBit</li><li>Grant Thornton Baltic OÜ</li><li>Grid Group OÜ</li><li>Habicht OÜ</li><li>HR factory OÜ</li><li>IIZI Kindlustusmaakler AS</li><li>Infdot OÜ</li><li>Karsgemi OÜ</li><li>Kontaktikeskus OÜ</li><li>M.K. Rakennus NRT OÜ</li><li>Mercuri International Eesti OÜ</li><li>Microsoft Eesti</li><li>Omniva (Eesti Post AS)</li><li>Päästeamet</li><li>Polarsol Oy Eesti filiaal</li><li>Põllumajandusamet</li><li>Proekspert AS</li><li>Projekt O2</li><li>Raintree Estonia OÜ</li><li>Riigi Tugiteenuste Keskus</li><li>Roche Eesti OÜ</li><li>SA Eesti Kontsert</li><li>SA Harju Ettevõtlus- ja Arenduskeskus</li><li>SA Innove</li><li>SA Kiusamisvaba Kool</li><li>SA Vaata Maailma</li><li>Saue Vallavalitsus</li><li>Seesam Insurance AS</li><li>Siseministeerium</li><li>Siseministeeriumi infotehnollogia- ja arenduskeskus</li><li>Tartu Ekspress (Ajaleht OÜ)</li><li>Tartu Keskkonnahariduse Keskus</li><li>TÜ Hea meelega</li></ul><div style="background:#eee;border:1px solid #ccc;padding:5px 10px"><p><strong>INFOKAST: Kaugtöö Tegija märgis 2017</strong></p><p>Kaugtöö Tegija 2017 märgisele sai kandideerida ajavahemiku 2.-21. mail. Selleks tuli täita ankeet, kus kirjeldati ettevõtte kaugtöötamise vorme. Kolmenädalase kandideerimisperioodi jooksul oli ka kõigil soovijatel võimalik küsida nõu oma ala parimatelt spetsialistidelt <a href="http://too.elisa.ee" target="_blank">Elisa karjäärilehe</a> live-chat’is.</p><p>Kaugtöö Tegija märgise konkursi partnerid on lisaks Targa Töö Ühingule ka Elisa Eesti ja Eesti Personalijuhtimise Ühing PARE. Kaugtöö edendamist Eestis toetab ka Microsoft.</p><p>Märgise saajate nimekiri on üleval <a href="http://martwork.ee/kaugtootegija/" target="_blank">sellel lehel</a>. Kõik need organisatsioonid võivad edaspidi märgist oma veebilehel ja muudest materjalides kasutada. Ettevõtte õigust märgist eksponeerida ja kasutada saab kontrollida samuti smartwork.ee lehel.</p></div></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="//www.postimees.ee/teema/kaugt%C3%B6%C3%B6" class="article-terms__term section-font-color" rel="tag">kaugtöö</a> <a href="//www.postimees.ee/teema/m%C3%A4rgis" class="article-terms__term section-font-color" rel="tag">märgis</a> <a href="//www.postimees.ee/teema/tunnustus" class="article-terms__term section-font-color" rel="tag">tunnustus</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/612" id="dfp-2lhjzt2yqy" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4130293" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4130293" title="Seotud lood" limit="10" color="#a30012"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://majandus24.postimees.ee/4130293/nimekiri-neid-ettevotteid-tunnustati-sel-aastal-kaugtoo-voimaldamise-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Nimekiri%3A%20neid%20ettev%C3%B5tteid%20tunnustati%20sel%20aastal%20kaugt%C3%B6%C3%B6%20v%C3%B5imaldamise%20eest&url=http://majandus24.postimees.ee/4130293/nimekiri-neid-ettevotteid-tunnustati-sel-aastal-kaugtoo-voimaldamise-eest?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Nimekiri%3A%20neid%20ettev%C3%B5tteid%20tunnustati%20sel%20aastal%20kaugt%C3%B6%C3%B6%20v%C3%B5imaldamise%20eest&body=http%3A%2F%2Fmajandus24.postimees.ee%2F4130293%2Fnimekiri-neid-ettevotteid-tunnustati-sel-aastal-kaugtoo-voimaldamise-eest" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/41" id="dfp-hzscn0jdti" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="2/662" id="dfp-a4y0a2ffh8" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#a30012" published-at="2017-05-31T10:53:07+03:00" article="4130293" root-section="517" type="both" view="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4130293" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/41" id="dfp-79q8ahb00e" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#a30012" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="517" current-article-id="4130293"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="2/662" id="dfp-qqduwrn8ip" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="517" skip="0" limit="6" title="Loe neid lugusid" color="#a30012" view="pattern-articles-list" root-section-id="517" current-article-id="4130293"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/41" id="dfp-90n6i3dxlv" data-sizes="tower"></div></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="2/200" id="dfp-owz0lh14i6" data-sizes="[[300,60]]" data-ignore-adpositions="true"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="2/200" id="dfp-p67cvjrcag" data-sizes="[[300,60]]" data-ignore-adpositions="true"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="2/200" id="dfp-x2a76sycid" data-sizes="[[300,60]]" data-ignore-adpositions="true"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="517" title="VIIMASED UUDISED" color="#a30012"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="2/256" id="dfp-xt991ilc3u" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="2/258" id="dfp-r47lvujss4" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="2/260" id="dfp-f0kc1dttll" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="517" limit="6" skip="6" color="#a30012" view="pattern-articles-list" root-section-id="517" current-article-id="4130293"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/41" id="dfp-fhcmbtypz3" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#a30012"></article-list></div></div></div><div class="wrap allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f12.pmo.ee/IctBd9DJ_LYT_UhnApcDd01Tx4M=/100x100/smart/nginx/o/2016/11/22/6099611t1hddeb.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Kristi Malmberg</p><p class="footer__text"><a href="mailto:kristi.malmberg@postimees.ee" class="footer__link link__hover">kristi.malmberg@postimees.ee</a></p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4130293;window.ads={allowed:!0,bannerPack:"2",targeting:{article:"4130293",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"517,519",language:"et"}},window.ads.targeting.author.push("Siiri Liiva"),window.ads.targeting.term.push("kaugtöö"),window.ads.targeting.term.push("märgis"),window.ads.targeting.term.push("tunnustus"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"majandus24.postimees.ee"}),window.dataLayer.push({articleId:4130293}),window.dataLayer.push({articleAuthor:"Siiri Liiva",articleEditorialTeam:"Postimees",articleLength:477,articleCategory:"Postimees;Tarbija;Majandus;Äriuudised;Töö",articleLanguage:"et",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="bazlbUes7UrLNi_n_Y368qcVj1ggeueIFr8EmCzA5cn.c7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 517"}),window.lotameDataLayer.push({"int":"Total Site Traffic : majandus24.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 519"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-afd295b29c07fde72495.js"></script><script async src="https://api.pmo.ee/stats/article/4130293.js" async defer="defer"></script></body></html>