<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse - Äriuudised - Majandus24.ee</title><link rel="canonical" href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse"><meta name="description" content="Riik kaalub Pärnu lennujaama hinnanguliselt 13 miljoni eurot maksva renoveerimise rahastamist algselt Lelle-Pärnu raudteelõigu renoveerimiseks plaanitud vahenditest."><meta name="keywords" content="majandusuudised, turundus, juhtimine, elustiil, börs, SKP, äri, uudised, maksud, euro"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse"><meta property="og:title" content="Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse - Äriuudised - Majandus24.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Riik kaalub Pärnu lennujaama hinnanguliselt 13 miljoni eurot maksva renoveerimise rahastamist algselt Lelle-Pärnu raudteelõigu renoveerimiseks plaanitud vahenditest."><meta property="og:image" content="http://f3.pmo.ee/f/2014/03/12/2889920t100he51b.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1476451189"><meta propery="article:tag" content="lauri luur"><meta propery="article:tag" content="lennujaama"><meta propery="article:tag" content="rail baltic"><meta propery="article:tag" content="romek kosenkranius"><meta propery="article:tag" content="äri"><meta propery="article:tag" content="uudised"><meta propery="article:tag" content="maksud"><meta propery="article:tag" content="euro"><meta propery="article:tag" content="majandusuudised"><meta propery="article:tag" content="turundus"><meta propery="article:tag" content="juhtimine"><meta propery="article:tag" content="elustiil"><meta propery="article:tag" content="börs"><meta propery="article:tag" content="SKP"><meta name="google-site-verification" content="Kv7Sk6fgVpNJlHAd9i87eFBhB94Z49t_mXychV_SjNI"><link rel="icon" href="//f.pmo.ee/s/img/fav_9.gif" type="image/gif"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//majandus24.postimees.ee/v2/3873289" + (document.location.search || '');}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 519, rootSection: 517, staticRoot: '//f.pmo.ee/', index: '1404', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-11', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/2fde6f0fd8bf0bcc7c6c71ae1337899d.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/7adf10a6618c40986ada10969874b697.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("506ddb590e141a425cf6c0b6730bdafd");</script><script class="pmuserScript">window.pmuserBlockWrite("31848233a208c65f6d1d8625c54bafb1");</script></head><body class="section-517 section-519 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1404/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp5800f67c909ab"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c909ab"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://player.myhits.ee/">MyHits</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" class="active" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="517"><button class="searchButton" type="submit"></button></form><a href="http://majandus24.postimees.ee/rubriik/juhtimine" data-id="1216" onclick="PM.trackEvent('pmSubNav', 'Juhtimine');">Juhtimine</a><a href="http://majandus24.postimees.ee/rubriik/519" data-id="519" class="active" onclick="PM.trackEvent('pmSubNav', 'Äri');">Äri</a><a href="http://majandus24.postimees.ee/rubriik/520" data-id="520" onclick="PM.trackEvent('pmSubNav', 'Börs');">Börs</a><a href="http://majandus24.postimees.ee/rubriik/521" data-id="521" onclick="PM.trackEvent('pmSubNav', 'Välis');">Välis</a><a href="http://majandus24.postimees.ee/rubriik/318" data-id="318" onclick="PM.trackEvent('pmSubNav', 'Auto');">Auto</a><a href="http://tehnika.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Tehnika');">Tehnika</a><a href="http://maaelu.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa elu');">Maa elu</a><a href="http://reis.postimees.ee/" data-id="2429" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://majandus24.postimees.ee/rubriik/1848" data-id="1848" onclick="PM.trackEvent('pmSubNav', 'Raha');">Raha</a><a href="http://majandus24.postimees.ee/rubriik/1852" data-id="1852" onclick="PM.trackEvent('pmSubNav', 'Poliitika');">Poliitika</a><a href="http://kodu.postimees.ee/rubriik/2351" data-id="2351" onclick="PM.trackEvent('pmSubNav', 'Kinnisvara');">Kinnisvara</a><a href="http://kodu.postimees.ee/rubriik/2353" data-id="2352" onclick="PM.trackEvent('pmSubNav', 'Ehitus');">Ehitus</a><a href="http://uudisvoog.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Firmateated');">Firmateated</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp5800f67c90a41"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90a41"); });</script></div><div class="dfp_ad" id="dfp5800f67c90ab9"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90ab9"); });</script></div><div class="dfp_ad" id="dfp5800f67c90b2b"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90b2b"); });</script></div><div class="dfp_ad" id="dfp5800f67c90b9d"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90b9d"); });</script></div><div class="dfp_ad" id="dfp5800f67c90c19"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90c19"); });</script></div><div class="dfp_ad" id="dfp5800f67c90c9e"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90c9e"); });</script></div><div class="dfp_ad" id="dfp5800f67c90d10"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90d10"); });</script></div><div class="dfp_ad" id="dfp5800f67c90d7f"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90d7f"); });</script></div><div class="dfp_ad" id="dfp5800f67c90df5"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90df5"); });</script></div><div class="dfp_ad" id="dfp5800f67c90e63"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90e63"); });</script></div><div class="dfp_ad" id="dfp5800f67c90ee0"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90ee0"); });</script></div><div class="dfp_ad" id="dfp5800f67c90f53"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90f53"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 14. oktoober 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Majandus</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp5800f67c90fcf"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c90fcf"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" class="active" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://majandus24.postimees.ee/rubriik/juhtimine" data-id="1216" onclick="PM.trackEvent('pmSubNav', 'Juhtimine');">Juhtimine</a><a href="http://majandus24.postimees.ee/rubriik/519" data-id="519" class="active" onclick="PM.trackEvent('pmSubNav', 'Äri');">Äri</a><a href="http://majandus24.postimees.ee/rubriik/520" data-id="520" onclick="PM.trackEvent('pmSubNav', 'Börs');">Börs</a><a href="http://majandus24.postimees.ee/rubriik/521" data-id="521" onclick="PM.trackEvent('pmSubNav', 'Välis');">Välis</a><a href="http://majandus24.postimees.ee/rubriik/318" data-id="318" onclick="PM.trackEvent('pmSubNav', 'Auto');">Auto</a><a href="http://tehnika.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Tehnika');">Tehnika</a><a href="http://maaelu.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa elu');">Maa elu</a><a href="http://reis.postimees.ee/" data-id="2429" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://majandus24.postimees.ee/rubriik/1848" data-id="1848" onclick="PM.trackEvent('pmSubNav', 'Raha');">Raha</a><a href="http://majandus24.postimees.ee/rubriik/1852" data-id="1852" onclick="PM.trackEvent('pmSubNav', 'Poliitika');">Poliitika</a><a href="http://kodu.postimees.ee/rubriik/2351" data-id="2351" onclick="PM.trackEvent('pmSubNav', 'Kinnisvara');">Kinnisvara</a><a href="http://kodu.postimees.ee/rubriik/2353" data-id="2352" onclick="PM.trackEvent('pmSubNav', 'Ehitus');">Ehitus</a><a href="http://uudisvoog.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Firmateated');">Firmateated</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Majandus</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/519" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Äriuudised</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3873289;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3873289.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-10-14T16:19+0300">14. oktoober 2016 16:19</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="BNS" src="http://f.pmo.ee/s/v2/img/universal_avatar.png"><div class="authorData"><span itemprop="editor" class="authorName">BNS</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2014\/03\/12\/2889920t1hf76f.jpg","url_t81":"f\/2014\/03\/12\/2889920t81h5b73.jpg","url_t100":"f\/2014\/03\/12\/2889920t100he51b.jpg","id":2889920,"types":{"1":{"path":"2014\/03\/12\/2889920t1hf76f.jpg","sid":6,"url":"\/\/i.pmo.ee\/o\/2014\/03\/12\/2889920t1hf76f.jpg"},"81":{"path":"2014\/03\/12\/2889920t81h5b73.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2014\/03\/12\/2889920t81h5b73.jpg"},"100":{"path":"2014\/03\/12\/2889920t100he51b.jpg","sid":3,"url":"\/\/f3.pmo.ee\/f\/2014\/03\/12\/2889920t100he51b.jpg"}},"allkiri":"Lennuv\u00e4li laguneb, raudtee on vana ja k\u00fcmne aasta p\u00e4rast saab v\u00f5ib-olla P\u00e4rnust kiirrongiga Kaunasesse s\u00f5ita.","heading_ru":"","AUTOR":"4122","suurendatav_pilt":"0","author":"Ants Liigus","animi":"Ants Liigus"}];var showBig = '0';var shareFOTO = '//f5.pmo.ee/f/2014/03/12/2889920t81h5b73.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Riik kaalub Pärnu lennujaama hinnanguliselt 13 miljoni eurot maksva renoveerimise rahastamist algselt Lelle-Pärnu raudteelõigu renoveerimiseks plaanitud vahenditest.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>«See kataks kindlasti lennujaama renoveerimise kulud. On räägitud sellest, et kui <a href="/teema/rail_baltic" class="topicLink">Rail Baltic</a> kindlalt tuleb, pole mõtet raudteelõiku rekonstrueerida,» ütles Pärnu linnapea <a href="/teema/romek_kosenkranius" class="topicLink">Romek Kosenkranius</a> BNS-ile. Tema sõnul on riigi ootus endiselt see, et Pärnu omavalitsused kataks omalt poolt lennujaama käivitamisega seotud jooksvate kulude tõusu.</p>

<p>«Meie poolt on välja pakutud investeerida see kas maanteesse või lennujaama, täpselt paika pandud seda kindlasti veel pole. Siin on vaja eelkõige täpsustada seda, kui palju suudavad Pärnu kohalikud omavalitsused ja ka ettevõtjad õla alla panna,» ütles majandusministri nõunik Hannes Virkus BNS-ile.</p>

<p>Virkuse sõnul on võimalik vabanev summa 13 miljonit eurot, ehk umbes sama palju, kui on varasemalt hinnatud lennujaama renoveerimiskulude suuruseks. Virkuse sõnul on lennujaama rahavajadus aga veel ebaselge ja vajab täpsustamist.</p>

<p>Aprilli lõpus saatsid Pärnu maavanem Kalev Kaljuste, linnapea Romek Kosenkranius, omavalitsuste liidu juht Lauri Luur ja Pärnumaalt valitud riigikogu liige Andres Metsoja valitsusele taotluse Pärnu lennujaama renoveerimiseks mõeldud 13 miljoni euro eraldamiseks.</p>

<p>Rootsi lennuliiklusteenistuse läbi viidud uuringu kohaselt maksaks Pärnu lennujaama renoveerimine kaasaegselt töötavaks transiidisõlmeks 13 miljonit eurot. Raporti järgi oleks Pärnu lennujaamal potentsiaal teenindada viie aasta pärast 48 000 reisijat, kellest tulev sotsiaalmajanduslik mõju ulatuks 3,8 miljoni euroni aastas.</p>

<p>Kui varem võeti Pärnu lennujaamas suviti vastu rahvusvahelisi tšarterlende Soomest ja Rootsist, siis 2014. aastal see enam lennuraja seisukorra tõttu võimalik ei olnud.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20P%C3%A4rnu%20lennujaam%20v%C3%B5ib%20saada%20algselt%20raudteele%20plaanitud%20rahastuse" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("eeae25318a8d8ccbecb44859e5446a3e");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Majandus</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/519" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Äriuudised</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("d29d25684b5f0c22265e6d4ba4ba43c9");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20P%C3%A4rnu%20lennujaam%20v%C3%B5ib%20saada%20algselt%20raudteele%20plaanitud%20rahastuse&amp;body=Tervitus,%20loe%20siit%3A%20http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse http://pmo.ee/3873289';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3873289"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(384944);</script><a class="keyword" href="http://majandus24.postimees.ee/teema/lauri_luur" title="LAURI LUUR teema">LAURI LUUR</a><script>window.articleKeywordIds.push(424866);</script><a class="keyword" href="http://majandus24.postimees.ee/teema/lennujaama" title="lennujaama teema">lennujaama</a><script>window.articleKeywordIds.push(150489);</script><a class="keyword" href="http://majandus24.postimees.ee/teema/rail_baltic" title="Rail Baltic teema">Rail Baltic</a><script>window.articleKeywordIds.push(79511);</script><a class="keyword" href="http://majandus24.postimees.ee/teema/romek_kosenkranius" title="Romek Kosenkranius teema">Romek Kosenkranius</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type3"><a href="http://majandus24.postimees.ee/3872125/resundi-silla-rajaja-kriitika-muudab-rail-balticu-paremaks" class="blockArticle" title="Øresundi silla rajaja: kriitika muudab Rail Balticu paremaks"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5952893t96h1ae5.jpg" width="208" height="128" alt="Øresundi silla rajaja: kriitika muudab Rail Balticu paremaks" class="image"></span><h1 class="frontHeading" itemprop="name">Øresundi silla rajaja: kriitika muudab Rail Balticu paremaks <span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872125/resundi-silla-rajaja-kriitika-muudab-rail-balticu-paremaks#comments">1</span></h1><span class="frontLead">Rail Baltic annab eestlastele võimaluse oma heaolu suurendada, leiab Euroopa pikima maantee- ja raudteesilla Øresundi silla rajamisel osalenud Kim Smedegaard Andersen.
</span></a><a href="http://majandus24.postimees.ee/3871687/professor-rail-balticu-projekt-vajab-onnestumiseks-monarhi" class="blockArticle" title="Professor: Rail Balticu projekt vajab õnnestumiseks «monarhi»"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2013/09/05/2291625t96h9b77.jpg" width="208" height="128" alt="Professor: Rail Balticu projekt vajab õnnestumiseks «monarhi»" class="image"></span><h1 class="frontHeading" itemprop="name">Professor: Rail Balticu projekt vajab õnnestumiseks «monarhi» <span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3871687/professor-rail-balticu-projekt-vajab-onnestumiseks-monarhi#comments">6</span></h1><span class="frontLead">Rail Balticu projekt vajab õnnestumiseks «monarhi», kes tagaks projekti sujuva edenemise, leidis Tallinna Ülikooli tuleviku-uuringute ja strateegilise juhtimise professor Erik Terk neljapäeval toimunud Rail Balticu konverentsil.
</span></a><a href="http://majandus24.postimees.ee/3868965/vorstiga-rail-balticu-vastu" class="blockArticle" title="Vorstiga Rail Balticu vastu"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/09/5811741t96he1c1.jpg" width="208" height="128" alt="Vorstiga Rail Balticu vastu" class="image"></span><h1 class="frontHeading" itemprop="name">Vorstiga Rail Balticu vastu <span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3868965/vorstiga-rail-balticu-vastu#comments">3</span></h1><span class="frontLead">Eestit Euroopaga ühendava Rail Balticu raudteeprojekti kriitikute ülesastumine Tallinna keskraamatukogus algas pisikeste valedega ja lõppes suitsuvorstikangist finantseerimismudeli väljavõlumisega.
</span></a></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("58d770ad6c24c3bf841c67e19515a014");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="517"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873289"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2014/03/12/2889920t81h5b73.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872961"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/14/5956221t84h3202.jpg" alt="" class="image" itemprop="image" width="148" height="148"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Eesti professor:</span> Samsungi äparduse taga on tootjate võidujooks<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments" data-article="3872961">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Tuntud ja tunnustatud Eesti keemiateadlane ning professor Enn Lust peab Samsungi tipptelefoni Galaxy Note 7 praagiks tunnistamise põhjuseks tootjate võidujooksust tingitud kompleksset möödapanekut.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873127"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/10/14/5956999t81h03e2.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Foto: Taxify toob oma logodega «taksod» tänavale </h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873269"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/13/5829333t89hf1d3.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Sotsiaalministeerium saab EASilt <span style="color:#9A1718">maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot#comments" data-article="3873269">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872945"><a href="http://tehnika.postimees.ee/3872945/suttimisalti-tipptelefoni-mahakandmine-laheb-samsungile-maksma-vahemalt-viis-miljardit-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/02/5790551t89h78ef.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Süttimisalti tipptelefoni mahakandmine<span style="color:#9A1718"> läheb Samsungile maksma vähemalt viis miljardit eurot</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873289"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2014/03/12/2889920t82h6207.jpg" alt="" class="image" itemprop="image" width="326" height="298"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Pärnu lennujaam</span> võib saada algselt raudteele plaanitud rahastuse</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873307"><a href="http://maailm.postimees.ee/3873307/belgia-valloonid-blokeerisid-eli-ja-kanada-kaubandusleppe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/14/5957481t232h1ec2.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Belgia</span> valloonid blokeerisid ELi ja Kanada kaubandusleppe</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873109"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/08/12/5714751t232hdef5.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><h1 class="frontHeading" itemprop="name">Hiina loob <span style="color:#9A1718">100 miljardi dollarise käibega</span> keemiatööstushiiu</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873257"><a href="http://tehnika.postimees.ee/3873257/kaardimaksete-eksperdi-nipid-kuidas-kaitsta-oma-veebipoodi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/14/5957439t82h4d71.jpg" alt="" class="image" itemprop="image" width="326" height="298"></span><h1 class="frontHeading" itemprop="name">Kaardimaksete eksperdi nipid: kuidas kaitsta oma veebipoodi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872839"><a href="http://majandus24.postimees.ee/3872839/tallinna-lennujaam-ei-ole-suutnud-riia-ja-vilniusega-sammu-pidada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/04/06/5235371t232h0ca3.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinna lennujaam <span style="color:#9A1718">ei ole suutnud Riia ja Vilniusega sammu pidada</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872947"><a href="http://majandus24.postimees.ee/3872947/vastuoluline-kalandusuhistu-puuab-aasta-lopuks-kohustusliku-liikmete-arvu-tais-saada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/10/14/5956233t232hf14b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Vastuoluline kalandusühistu </span>püüab aasta lõpuks kohustusliku liikmete arvu täis saada</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872743"><a href="http://majandus24.postimees.ee/3872743/pwc-aastakaive-eestis-kasvas-viiendiku-9-7-miljoni-euroni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2015/03/24/3898417t82hd425.jpg"></span><h1 class="frontHeading" itemprop="name">PwC aastakäive Eestis kasvas<span style="color:#9A1718"> viiendiku 9,7 miljoni euroni</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872623"><a href="http://majandus24.postimees.ee/3872623/moody-s-langetas-rootsi-ericssoni-krediidireitingut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/04/5917031t232h8039.jpg"></span><h1 class="frontHeading" itemprop="name">Moody's langetas Rootsi <span style="color:#9A1718">Ericssoni krediidireitingut</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872615"><a href="http://majandus24.postimees.ee/3872615/ilvesed-asutasid-armale-uue-firma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/10/14/5955325t232h0b00.jpg"></span><h1 class="frontHeading" itemprop="name">Ilvesed asutasid<span style="color:#9A1718"> Ärmale uue firma</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872615/ilvesed-asutasid-armale-uue-firma#comments" data-article="3872615">4</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872457"><a href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/10/14/5953729t81h026e.jpg"></span><h1 class="frontHeading" itemprop="name">Maksuamet Ilvese suurele kingitusele <span style="color:#9A1718">hammast ihuma ei hakka</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda#comments" data-article="3872457">5</span>
</h1>
<p class="frontLead arrow" itemprop="description">Riigipea ametist lahkunud Toomas Hendrik Ilves võib rahuliku südamega puhkust nautida ning EAS-ilt nii-öelda kingitusena saadud 170 000 eurot ära unustada, sest saadud tulu pealt Ilvesel maksukohustust ei teki.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872549"><a href="http://majandus24.postimees.ee/3872549/leht-venemaa-voib-kehtestada-koigile-transpordivahenditele-piiriuletusmaksu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/09/29/5898317t82h9093.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Leht: </span>Venemaa võib kehtestada kõigile transpordivahenditele piiriületusmaksu</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872485"><a href="http://majandus24.postimees.ee/3872485/tele2-oleme-keskpunkti-ja-vaikese-kaose-vahel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/10/14/5953743t232h26cb.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Tele2: </span>oleme keskpunkti ja väikese kaose vahel</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872449"><a href="http://majandus24.postimees.ee/3872449/sester-tegi-ettepaneku-riigikogulased-riigifirmadest-tagasi-kutsuda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/09/15/5837289t232hd5aa.jpg"></span><h1 class="frontHeading" itemprop="name">Sester tegi ettepaneku riigikogulased<span style="color:#9A1718"> riigifirmadest tagasi kutsuda</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872449/sester-tegi-ettepaneku-riigikogulased-riigifirmadest-tagasi-kutsuda#comments" data-article="3872449">1</span>
</h1></a></article></span></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837979" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837979/raviteenuste-kasutamisel-on-omaosalus-reguleeritud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f5.pmo.ee/f/2016/09/15/5837531t50h79ad.jpg"></span><h1 class="frontHeading" itemprop="name">Raviteenuste kasutamisel on omaosalus reguleeritud<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851255" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3851255/koik-mida-on-vaja-teada-katepesust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/26/5888189t88h0428.jpg"></span><h1 class="frontHeading" itemprop="name">Kõik, mida on vaja teada kätepesust<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868307"><a href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/10/11/5944093t88h868f.jpg"></span><h1 class="frontHeading" itemprop="name">Apple iOS 10: parem stabiilsus ja efektiivsem ajakasutus nutiseadme abil<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil#comments" data-article="3868307">1</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837949" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/15/5837495t88h7ee8.jpg"></span><h1 class="frontHeading" itemprop="name">Millest tuleneb erinevus ravimite hindades?<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades#comments" data-article="3837949">3</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861219" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3861219/peetri-alevikku-iseloomustab-uhtehoidev-kogukond" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/10/05/5920389t88h2c47.jpg"></span><h1 class="frontHeading" itemprop="name">Peetri alevikku iseloomustab ühtehoidev kogukond<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5913759 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858435" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/10/03/5913379t88hc6d8.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas tagada toidu kvaliteet toiduveo teenust kasutades? <span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades#comments" data-article="3858435">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f1.pmo.ee/f/2016/10/03/5913759t228h6c6d.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866841" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/10/10/5939659t88ha335.jpg"></span><h1 class="frontHeading" itemprop="name">Vitamiinid, mis võiksid kuuluda iga eakama inimese arsenali<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali#comments" data-article="3866841">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869745" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3869745/kasutajakogemus-telia-tv-mida-iganes-kus-iganes-millal-iganes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2016/10/12/5947725t88hbe3b.jpg"></span><h1 class="frontHeading" itemprop="name">Kasutajakogemus: Telia TV – mida iganes, kus iganes, millal iganes<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853459" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3853459/tulumaks-ja-garantiikirjad-eraisikust-vaikeinvestori-pagasis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/28/5893959t88hbf48.jpg"></span><h1 class="frontHeading" itemprop="name">Tulumaks ja garantiikirjad eraisikust väikeinvestori pagasis<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834347" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3834347/lemmikloomade-toiduvaliku-head-ja-vead" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/19/5858901t88h8cb9.jpg"></span><h1 class="frontHeading" itemprop="name">Lemmikloomade toiduvaliku head ja vead<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872187"><a href="http://majandus24.postimees.ee/3872187/kellele-ullatus-kellele-mitte-need-on-eesti-parimad-ettevotted-2016" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/10/13/5953351t81h3b3c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Kellele üllatus, kellele mitte: </span>need on Eesti parimad ettevõtted 2016<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872187/kellele-ullatus-kellele-mitte-need-on-eesti-parimad-ettevotted-2016#comments" data-article="3872187">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872399"><a href="http://majandus24.postimees.ee/3872399/augustis-oli-jooksevkonto-ulejaak-selle-aasta-suurim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/07/21/5646369t82hccdd.jpg"></span><h1 class="frontHeading" itemprop="name">Augustis oli jooksevkonto ülejääk<span style="color:#9A1718"> selle aasta suurim</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872399/augustis-oli-jooksevkonto-ulejaak-selle-aasta-suurim#comments" data-article="3872399">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872363"><a href="http://majandus24.postimees.ee/3872363/prantsuse-minister-usa-pangad-vahendavad-tegevust-suurbritannias" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2014/10/06/3408629t232h92e4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Prantsuse minister:</span> USA pangad vähendavad tegevust Suurbitannias</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872125"><a href="http://majandus24.postimees.ee/3872125/-resundi-silla-rajaja-kriitika-muudab-rail-balticu-paremaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/13/5952893t232hd61a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Øresundi silla rajaja:</span> kriitika muudab Rail Balticu paremaks<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872125/-resundi-silla-rajaja-kriitika-muudab-rail-balticu-paremaks#comments" data-article="3872125">1</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872289"><a href="http://majandus24.postimees.ee/3872289/naela-kurss-kukkus-168-aasta-madalaimale-tasemele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/10/14/5953509t89hd67a.jpg"></span><h1 class="frontHeading" itemprop="name">Naela kurss kukkus <span style="color:#9A1718">168 aasta madalaimale tasemele</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872285"><a href="http://majandus24.postimees.ee/3872285/president-kaljulaid-ettevotjatele-eesti-edu-voti-on-leiutamises" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/10/13/5953363t89h0a5a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">President Kaljulaid ettevõtjatele:</span> Eesti edu võti on leiutamises<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872285/president-kaljulaid-ettevotjatele-eesti-edu-voti-on-leiutamises#comments" data-article="3872285">4</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872017"><a href="http://majandus24.postimees.ee/3872017/eesti-toidutoostuse-kasum-kukkus-poole-vorra" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/10/13/5952709t81h0e10.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti toidutööstuse <span style="color:#9A1718">kasum kukkus poole võrra</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3872017/eesti-toidutoostuse-kasum-kukkus-poole-vorra#comments" data-article="3872017">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871427"><a href="http://majandus24.postimees.ee/3871427/endover-leidis-kullaaugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/10/13/5952455t82h9144.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional" data-article="3871427">Lisatud galerii.</p>
<h1 class="frontHeading" itemprop="name">Endover leidis<span style="color:#9A1718"> kullaaugu</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3871427/endover-leidis-kullaaugu#comments" data-article="3871427">4</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://majandus24.postimees.ee/3871771/majandusanaluutik-kinnisvaramull-on-mujal-maailmas-meil-on-turg-terve" class="frontRelatedHeading">Majandusanalüütik: kinnisvaramull on mujal maailmas, meil on turg terve</a><span class="frontComments" data-article="3871771">1</span>
</li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871975"><a href="http://tehnika.postimees.ee/3871975/saksamaa-tahab-14-aastaga-bensiiniautode-tootmisest-loobuda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/13/5952661t232h16c5.jpg"></span><h1 class="frontHeading" itemprop="name">Saksamaa tahab 14 aastaga <span style="color:#9A1718">bensiiniautode tootmisest loobuda</span><span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3871975/saksamaa-tahab-14-aastaga-bensiiniautode-tootmisest-loobuda#comments" data-article="3871975">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871941"><a href="http://majandus24.postimees.ee/3871941/el-kaebas-edasi-wto-otsuse-airbusi-suhtes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/10/13/5952581t232hfdd0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">EL kaebas edasi</span> WTO otsuse Airbusi suhtes</h1></a></article></span></section><div class="groupHeader groupHeaderColor-10098456 movable">
<div class="groupConnectTop" style="background-color: rgb(154, 23, 24);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(154, 23, 24);">Soome turistid</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(154, 23, 24);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871741"><a href="http://majandus24.postimees.ee/3871741/positium-lbs-soome-turist-ei-ole-pelgalt-keskealine-alkoholiostja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2016/03/04/5120905t113h85c6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Positium LBS: </span>soome turist ei ole pelgalt keskealine alkoholiostja</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871499"><a href="http://majandus24.postimees.ee/3871499/soomlased-jatavad-aastas-eestisse-ule-poole-miljardi-euro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2016/09/12/5824025t113h3865.jpg"></span><h1 class="frontHeading" itemprop="name">Soomlased jätavad aastas Eestisse <span style="color:#9A1718">üle poole miljardi euro</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871467"><a href="http://majandus24.postimees.ee/3871467/timo-huttunen-turistid-on-muutunud-ettearvamatuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2016/01/15/4876423t113hfeae.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Timo Huttunen:</span> turistid on muutunud ettearvamatuks</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(154, 23, 24);"><div class="groupConnectBottom" style="border-color: rgb(154, 23, 24);"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871791"><a href="http://www.postimees.ee/3871791/otseulekanne-konverentsilt-kuidas-eesti-majandust-tagant-tougata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f3.pmo.ee/f/2015/11/25/4734935t84he8cc.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Otseülekanne konverentsilt: </span>kuidas Eesti majandust tagant tõugata</h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-10098456 movable">
<div class="groupConnectTop" style="background-color: rgb(154, 23, 24);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(154, 23, 24);">Kinnisvara valdkonnas toimub</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(154, 23, 24);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871771"><a href="http://majandus24.postimees.ee/3871771/majandusanaluutik-kinnisvaramull-on-mujal-maailmas-meil-on-turg-terve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/10/13/5952291t89h6da4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Majandusanalüütik:</span> kinnisvaramull on mujal maailmas, meil on turg terve<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3871771/majandusanaluutik-kinnisvaramull-on-mujal-maailmas-meil-on-turg-terve#comments" data-article="3871771">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871639"><a href="http://majandus24.postimees.ee/3871639/lasnamaest-on-saanud-uks-noutumaid-elupiirkondi-tallinnas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/10/13/5952129t89hbb96.jpg"></span><h1 class="frontHeading" itemprop="name">Lasnamäest on saanud <span style="color:#9A1718">üks nõutumaid elupiirkondi Tallinnas</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(154, 23, 24);"><div class="groupConnectBottom" style="border-color: rgb(154, 23, 24);"></div></div>
<section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871687"><a href="http://majandus24.postimees.ee/3871687/professor-rail-balticu-projekt-vajab-onnestumiseks-monarhi" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f5.pmo.ee/f/2013/09/05/2291625t85hcb54.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Professor: </span>Rail Balticu projekt vajab õnnestumiseks «monarhi»<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3871687/professor-rail-balticu-projekt-vajab-onnestumiseks-monarhi#comments" data-article="3871687">6</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871533"><a href="http://majandus24.postimees.ee/3871533/galerii-eesti-energia-hiigelveos-oisel-maanteel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/10/13/5951703t81hd7e7.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Fotod:</span> Eesti Energia hiigelveos öisel maanteel</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871501"><a href="http://majandus24.postimees.ee/3871501/portaal-eas-kutsus-shanghai-valisesindaja-tagasi-isiklike-ebasumpaatiate-tottu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/05/19/5406417t82h6b80.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Portaal:</span> EAS kutsus Shanghai välisesindaja tagasi isiklike ebasümpaatiate tõttu<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3871501/portaal-eas-kutsus-shanghai-valisesindaja-tagasi-isiklike-ebasumpaatiate-tottu#comments" data-article="3871501">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871411"><a href="http://majandus24.postimees.ee/3871411/olvi-jookide-ekspordimahu-osakaalu-on-keeruline-kasvatada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/13/5952233t232h0f96.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Olvi:</span> jookide ekspordimahu osakaalu on keeruline kasvatada</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870363"><a href="http://majandus24.postimees.ee/3870363/opec-soovib-venemaa-ja-teiste-naftariikidega-uhiskohtumist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/10/12/5948991t232h7f11.jpg"></span><h1 class="frontHeading" itemprop="name">OPEC soovib Venemaa ja teiste naftariikidega <span style="color:#9A1718">ühiskohtumist</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870495"><a href="http://majandus24.postimees.ee/3870495/eas-ilt-soovib-e-toostuse-projektile-toetust-neli-esindusliitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/26/5887349t89hdca2.jpg"></span><h1 class="frontHeading" itemprop="name">EAS-ilt soovib e-tööstuse projektile<span style="color:#9A1718"> toetust neli esindusliitu</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871443"><a href="http://majandus24.postimees.ee/3871443/toidutoostused-prognoosivad-jargmiseks-aastaks-hinnatousu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/10/13/5951387t89h1a10.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Toidutööstused prognoosivad </span>järgmiseks aastaks hinnatõusu</h1></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870035"><a href="http://www.postimees.ee/3870035/maaklerite-salajane-andmebaas-sattus-uurimise-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/10/12/5948651t81hef2c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Maaklerite salajane andmebaas</span> sattus uurimise alla<span class="frontComments dataLink" data-href="http://www.postimees.ee/3870035/maaklerite-salajane-andmebaas-sattus-uurimise-alla#comments" data-article="3870035">2</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871623"><a href="http://majandus24.postimees.ee/3871623/moscovici-prantsusmaal-tuleb-hakata-el-i-eelarvereegleid-taitma" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f5.pmo.ee/f/2015/06/30/4228237t85h11c9.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Moscovici:</span> Prantsusmaal tuleb hakata EL-i eelarvereegleid täitma</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871219"><a href="http://majandus24.postimees.ee/3871219/noudlus-elamumaa-jarele-on-kahekordistunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f3.pmo.ee/f/2013/09/05/2225101t113h9da6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Nõudlus elamumaa järele </span>on kahe-kordistunud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871359"><a href="http://majandus24.postimees.ee/3871359/soome-ehitussektori-kaive-kasvab-tanavu-7-protsenti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f4.pmo.ee/f/2015/08/26/4421563t113h7d78.jpg"></span><h1 class="frontHeading" itemprop="name">Soome ehitussektori käive kasvab<span style="color:#9A1718"> tänavu 7 protsenti</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871313"><a href="http://majandus24.postimees.ee/3871313/valio-hinnangul-toorpiima-hinnatous-jatkub" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2016/06/28/5553911t113h1195.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Valio hinnangul</span> toorpiima hinnatõus jätkub</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870123"><a href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/10/12/5949595t81hc13c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Maagia või kuritegu:</span> paljastumas on Eesti läbi aegade suurim idupettus<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus#comments" data-article="3870123">10</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870471"><a href="http://majandus24.postimees.ee/3870471/britid-otsivad-brexitiga-tegelevaid-ametnikke-ajakirjakuulutuste-kaudu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f2.pmo.ee/f/2016/07/22/5648673t93hc511.jpg"></span><h1 class="frontHeading" itemprop="name">Britid otsivad Brexitiga tegelevaid ametnikke <span style="color:#9A1718">ajakirjakuulutuste kaudu</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871041"><a href="http://majandus24.postimees.ee/3871041/euroopa-kontrollikoda-avastas-eelmisel-aastal-5-5-miljardi-euro-vaarkasutuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2015/04/10/3948297t94hd8bb.jpg"></span><h1 class="frontHeading" itemprop="name">Euroopa Kontrollikoda avastas eelmisel aastal<span style="color:#9A1718"> 5,5 miljardi euro väärkasutuse</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3871041/euroopa-kontrollikoda-avastas-eelmisel-aastal-5-5-miljardi-euro-vaarkasutuse#comments" data-article="3871041">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870987"><a href="http://majandus24.postimees.ee/3870987/vene-majandusministeerium-on-valmis-muuma-viiendiku-rosneftist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2016/03/18/5173345t94hed82.jpg"></span><h1 class="frontHeading" itemprop="name">Vene majandus-ministeerium on valmis müüma <span style="color:#9A1718">viiendiku Rosneftist</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871131"><a href="http://majandus24.postimees.ee/3871131/ft-elist-lahkumine-toob-brittidele-20-miljardi-euro-suuruse-arve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2016/07/05/5579787t94h3b99.jpg"></span><h1 class="frontHeading" itemprop="name">FT: EList lahkumine toob brittidele<span style="color:#9A1718"> 20 miljardi euro suuruse arve</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3871131/ft-elist-lahkumine-toob-brittidele-20-miljardi-euro-suuruse-arve#comments" data-article="3871131">1</span>
</h1></a></article></span></section><div class="groupHeader groupHeaderColor-10098456 movable">
<div class="groupConnectTop" style="background-color: rgb(154, 23, 24);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(154, 23, 24);">lennuhuvi tõusuteel</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(154, 23, 24);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871147"><a href="http://majandus24.postimees.ee/3871147/tallinna-lennujaama-reisijate-arv-kasvas-septembris-3-5-protsenti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/06/09/5490815t89h0d62.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinna Lennujaama reisijate arv kasvas septembris<span style="color:#9A1718"> 3,5 protsenti</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870973"><a href="http://majandus24.postimees.ee/3870973/riia-lennujaama-reisijate-arv-kasvas-uheksa-kuuga-ligi-5-protsenti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2015/07/31/4335289t89h3046.jpg"></span><h1 class="frontHeading" itemprop="name">Riia lennujaama reisijate arv kasvas üheksa kuuga<span style="color:#9A1718"> ligi 5 protsenti</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(154, 23, 24);"><div class="groupConnectBottom" style="border-color: rgb(154, 23, 24);"></div></div>
<section class="frontBlock frontType7 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870877"><a href="http://majandus24.postimees.ee/3870877/eesti-mooblitootja-plaanib-riias-esindussalongi-avada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f5.pmo.ee/f/2016/05/25/5433117t88h2e93.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti mööblitootja<span style="color:#9A1718"> plaanib Riias esindussalongi avada</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870919"><a href="http://majandus24.postimees.ee/3870919/usa-suurpanga-tegevjuht-pani-valekontode-skandaali-tottu-ameti-maha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f4.pmo.ee/f/2016/02/01/4956865t88hb6d9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">USA suurpanga tegevjuht </span>pani valekontode skandaali tõttu ameti maha</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871279"><a href="http://majandus24.postimees.ee/3871279/rootsi-ja-norra-riik-muuvad-sasi-aktsiaid-kavandatust-rohkem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f1.pmo.ee/f/2016/01/22/4895849t88h640a.jpg"></span><h1 class="frontHeading" itemprop="name">Rootsi ja Norra riik müüvad SASi aktsiaid <span style="color:#9A1718">kavandatust rohkem</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870857"><a href="http://majandus24.postimees.ee/3870857/eestit-kulastab-imfi-delegatsioon" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f4.pmo.ee/f/2015/07/28/4328339t88h7a87.jpg"></span><h1 class="frontHeading" itemprop="name">Eestit külastab <span style="color:#9A1718">IMFi delegatsioon</span>
</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp5800f67c91085"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c91085"); });</script></div>
<div class="dfp_ad" id="dfp5800f67c910fe"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c910fe"); });</script></div>
<div class="dfp_ad" id="dfp5800f67c91170"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c91170"); });</script></div>
</div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866329"><a href="http://majandus24.postimees.ee/3866329/ainult-postimehes-ringkaik-tallinna-tormivarju-tulnud-kaablilaeval-kus-korraldusi-jagab-naiskomandant" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/10/09/5937571t81hfb90.jpg"><div class="symbols"><div class="symPicture"></div></div></span><p class="frontAdditional" data-article="3866329">Reportaaž sõnas ja pildis!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Ainult Postimehes:</span> ringkäik Tallinna tormivarju tulnud kaablilaeval, kus korraldusi jagab naiskomandant</h1></a></article></section><section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870853"><a href="http://majandus24.postimees.ee/3870853/turundusjuht-parem-tootada-mcdonald-sis-kui-idufirmas" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f5.pmo.ee/f/2016/07/11/5609067t85h78b7.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Turundusjuht: </span>Parem töötada McDonald’sis kui idufirmas</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870425"><a href="http://majandus24.postimees.ee/3870425/telefonide-valjavahetamine-ei-aidanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/10/12/5949247t89h569f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Telefonide väljavahetamine</span> ei aidanud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870843"><a href="http://majandus24.postimees.ee/3870843/eesti-energia-solmis-briti-firmaga-lepingu-8-ploki-umberehitamiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2014/07/28/3237495t89he762.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti Energia sõlmis Briti firmaga lepingu <span style="color:#9A1718">8. ploki ümberehitamiseks</span>
</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp5800f67c911e2"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c911e2"); });</script></div>
<div class="dfp_ad" id="dfp5800f67c91262"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c91262"); });</script></div>
<div class="dfp_ad" id="dfp5800f67c912d6"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c912d6"); });</script></div>
</div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868953"><a href="http://majandus24.postimees.ee/3868953/putini-sonad-tostsid-kutuse-hinda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f5.pmo.ee/f/2012/08/17/1275642t93h73dd.jpg"></span><h1 class="frontHeading" itemprop="name">Putini sõnad <span style="color:#9A1718">tõstsid kütuse hinda</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3868953/putini-sonad-tostsid-kutuse-hinda#comments" data-article="3868953">2</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://majandus24.postimees.ee/3870363/opec-soovib-venemaa-ja-teiste-naftariikidega-uhiskohtumist" class="frontRelatedHeading">OPEC soovib Venemaa ja teiste naftariikidega ühiskohtumist</a></li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870165"><a href="http://majandus24.postimees.ee/3870165/riik-pani-sotsiaalministeeriumi-hoone-muuki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f5.pmo.ee/f/2016/10/12/5948747t94hf566.jpg"></span><h1 class="frontHeading" itemprop="name">Riik pani sotsiaal-ministeeriumi <span style="color:#9A1718">hoone müüki</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869497"><a href="http://majandus24.postimees.ee/3869497/saarlased-ehitavad-saksa-tolliametile-kolm-uut-laeva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f5.pmo.ee/f/2016/10/12/5946501t94hbba0.jpg"></span><h1 class="frontHeading" itemprop="name">Saarlased ehitavad <span style="color:#9A1718">Saksa tolliametile kolm uut laeva</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869749"><a href="http://majandus24.postimees.ee/3869749/idufirma-skillific-peatas-rahapuudusel-arendustegevuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/10/12/5947743t94h9c5b.png"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Idufirma Skillific</span> peatas rahapuudusel arendus-tegevuse</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869663"><a href="http://majandus24.postimees.ee/3869663/tallinna-sadam-neli-parvlaeva-jaab-saarte-vahel-soitma-ka-uuel-aastal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/30/5904193t81hc03f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Tallinna Sadam:</span> neli parvlaeva jääb saarte vahel sõitma ka uuel aastal</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://www.postimees.ee/3869119/kuhu-jaid-lubatud-parvlaevad" class="frontRelatedHeading">Kuhu jäid lubatud parvlaevad?</a><span class="frontComments" data-article="3869119">7</span>
</li></ul></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869793"><a href="http://majandus24.postimees.ee/3869793/video-vaata-leigeri-pardal-ringi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2016/10/12/5948221t233hf504.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Video:</span> vaata Leigeri pardal ringi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869299"><a href="http://majandus24.postimees.ee/3869299/abb-kruvib-toojouturul-pinget" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f2.pmo.ee/f/2016/08/25/5758221t234h6764.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">ABB </span>kruvib tööjõuturul pinget</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869539"><a href="http://majandus24.postimees.ee/3869539/ericssoni-aktsia-laks-vabalangusesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f3.pmo.ee/f/2016/10/12/5946525t113h9217.jpg"></span><h1 class="frontHeading" itemprop="name">Ericssoni aktsia läks<span style="color:#9A1718"> vabalangusesse</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869295"><a href="http://majandus24.postimees.ee/3869295/pollumajandussaaduste-ja-toidukaupade-eksport-vahenes-aastaga-kolm-protsenti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2012/11/07/1417770t113h76c8.jpg"></span><h1 class="frontHeading" itemprop="name">Põllumajandussaaduste ja toidukaupade eksport <span style="color:#9A1718">vähenes aastaga kolm protsenti</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869287"><a href="http://majandus24.postimees.ee/3869287/visionaarid-panevad-jogevamaale-pusti-biosoetehase" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2014/07/15/3205431t113h63dd.jpg"></span><h1 class="frontHeading" itemprop="name">Visionäärid panevad Jõgevamaale püsti<span style="color:#9A1718"> biosöetehase</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868801"><a href="http://majandus24.postimees.ee/3868801/trump-ja-buffett-astusid-maksude-parast-sonasotta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/10/11/5945527t81h6e55.jpg"></span><h1 class="frontHeading" itemprop="name">Trump ja Buffett astusid <span style="color:#9A1718">maksude pärast sõnasõtta </span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868965"><a href="http://majandus24.postimees.ee/3868965/vorstiga-rail-balticu-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/09/09/5811741t82h8592.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Vorstiga</span> Rail Balticu vastu<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3868965/vorstiga-rail-balticu-vastu#comments" data-article="3868965">3</span>
</h1>
<p class="frontLead arrow" itemprop="description">Eestit Euroopaga ühendava Rail Balticu raudteeprojekti kriitikute ülesastumine Tallinna keskraamatukogus algas pisikeste valedega ja lõppes suitsuvorstikangist finantseerimismudeli väljavõlumisega.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869279"><a href="http://majandus24.postimees.ee/3869279/soome-teeb-eesti-mehe-abiga-metsa-kullaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2012/08/27/1288710t232h1599.jpg"></span><h1 class="frontHeading" itemprop="name">Soome teeb eesti mehe abiga<span style="color:#9A1718"> metsa kullaks</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869267"><a href="http://majandus24.postimees.ee/3869267/baltic-horizon-teeb-investoritele-miljonilise-valjamakse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/07/05/5579661t232h4a63.jpg"></span><h1 class="frontHeading" itemprop="name">Baltic Horizon teeb investoritele <span style="color:#9A1718">miljonilise väljamakse</span>
</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868809"><a href="http://majandus24.postimees.ee/3868809/pensionifondide-investeeringud-eestisse" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f1.pmo.ee/f/2016/10/11/5945557t85hcaa7.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Pensionifondide <span style="color:#9A1718">investeeringud Eestisse</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3868809/pensionifondide-investeeringud-eestisse#comments" data-article="3868809">2</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868591"><a href="http://majandus24.postimees.ee/3868591/kipakas-praamiuhendus-saartevahelist-lennuliiklust-ei-elavda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2016/08/04/5685787t233hadd0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Kipakas praamiühendus</span> saartevahelist lennuliiklust ei elavda</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868919"><a href="http://majandus24.postimees.ee/3868919/venemaa-ja-turgi-vabastavad-turkstreami-maksudest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f3.pmo.ee/f/2016/10/11/5943633t234h3d96.jpg"></span><h1 class="frontHeading" itemprop="name">Venemaa ja Türgi vabastavad<span style="color:#9A1718"> TurkStreami maksudest</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868759"><a href="http://majandus24.postimees.ee/3868759/fotod-saaremaa-suurarimehel-avanes-voimalus-naha-turgis-valmivaid-parvlaevu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/10/11/5945247t81h0f2f.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Fotod: </span>Saaremaa suurärimehel avanes võimalus näha Türgis valmivaid parvlaevu</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868817"><a href="http://majandus24.postimees.ee/3868817/briti-raudteetoostusfirmad-tunnevad-huvi-rail-balticu-projekti-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2016/05/18/5403077t113h9a80.jpg"></span><h1 class="frontHeading" itemprop="name">Briti raudteetööstusfirmad tunnevad huvi <span style="color:#9A1718">Rail Balticu projekti vastu</span><span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3868817/briti-raudteetoostusfirmad-tunnevad-huvi-rail-balticu-projekti-vastu#comments" data-article="3868817">2</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868805"><a href="http://majandus24.postimees.ee/3868805/pindi-kinnisvara-sai-riigi-kinnisvara-aktsiaseltsist-uue-juhi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2013/10/09/2527734t113h64fd.jpg"></span><h1 class="frontHeading" itemprop="name">Pindi Kinnisvara sai<span style="color:#9A1718"> Riigi Kinnisvara aktsiaseltsist uue juhi</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868679"><a href="http://majandus24.postimees.ee/3868679/airbaltic-tahab-viie-aastaga-toole-votta-umbes-1000-inimest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2013/02/07/1559060t113he5fe.jpg"></span><h1 class="frontHeading" itemprop="name">Airbaltic tahab viie aastaga tööle võtta umbes <span style="color:#9A1718">1000 inimest</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868621"><a href="http://majandus24.postimees.ee/3868621/suurarimees-vichmann-kuhugi-kaugele-pidi-partsi-ara-saatma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f5.pmo.ee/f/2016/10/11/5945013t233h62c0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Suurärimees Vichmann: </span>kuhugi kaugele pidi Partsi ära saatma<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3868621/suurarimees-vichmann-kuhugi-kaugele-pidi-partsi-ara-saatma#comments" data-article="3868621">10</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://arvamus.postimees.ee/3868057/paevaintervjuu-kontrollikotta-suunduv-parts-oleksin-hea-meelega-konkureerinud-avalikult" class="frontRelatedHeading">PÄEVAINTERVJUU Kontrollikotta suunduv Parts: oleksin hea meelega konkureerinud avalikult</a><span class="frontComments" data-article="3868057">5</span>
</li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868579"><a href="http://majandus24.postimees.ee/3868579/soome-puidutoostuse-saja-miljoni-tehas-voib-tulla-parnusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f5.pmo.ee/f/2016/10/11/5944939t234h66b0.jpg"></span><h1 class="frontHeading" itemprop="name">Soome puidutööstuse <span style="color:#9A1718">saja miljoni tehas võib tulla Pärnusse</span>
</h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868533"><a href="http://majandus24.postimees.ee/3868533/upm-otepaa-tehase-40-miljoni-investeering-kasvatab-tootlikkust-viis-korda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f1.pmo.ee/f/2016/10/11/5944719t93hc593.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">UPM Otepää tehase 40 miljoni investeering</span> kasvatab tootlikkust viis korda</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868507"><a href="http://majandus24.postimees.ee/3868507/naela-kukkumine-on-muutnud-londoni-luksusostlemise-mekaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2013/09/05/2088187t94h6d46.jpg"></span><h1 class="frontHeading" itemprop="name">Naela kukkumine on muutnud<span style="color:#9A1718"> Londoni luksusostlemise mekaks</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868281"><a href="http://majandus24.postimees.ee/3868281/trump-ja-buffett-astusid-maksudeklaratsioonide-parast-sonasotta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f4.pmo.ee/f/2016/10/11/5944001t94h684d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Trump ja Buffett astusid</span> maksu-deklaratsioonide pärast sõnasõtta</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868359"><a href="http://majandus24.postimees.ee/3868359/leiburi-emafirma-soome-tehaste-sulgemine-jatab-toota-ule-200-inimese" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f2.pmo.ee/f/2016/10/11/5944225t94h5c11.jpg"></span><h1 class="frontHeading" itemprop="name">Leiburi emafirma Soome tehaste sulgemine<span style="color:#9A1718"> jätab tööta üle 200 inimese</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868277"><a href="http://virumaateataja.postimees.ee/3868277/oleg-gross-ostis-helikopteri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/10/11/5943949t81h321b.jpg"></span><h1 class="frontHeading" itemprop="name">Oleg Gross<span style="color:#9A1718"> ostis helikopteri</span><span class="frontComments dataLink" data-href="http://virumaateataja.postimees.ee/3868277/oleg-gross-ostis-helikopteri#comments" data-article="3868277">4</span>
</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="517"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp5800f67c91347"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c91347"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://majandus24.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">16:19</div><div class="heading"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse">Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:11</div><div class="heading"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot">Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot</a> <a class="com" href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:03</div><div class="heading"><a href="http://tehnika.postimees.ee/3873257/kaardimaksete-eksperdi-nipid-kuidas-kaitsta-oma-veebipoodi">Kaardimaksete eksperdi nipid: kuidas kaitsta oma veebipoodi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:24</div><div class="heading"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale">Foto: Taxify toob oma logodega «taksod» tänavale </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:13</div><div class="heading"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu">Hiina loob 100 miljardi dollarise käibega keemiatööstushiiu</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:30</div><div class="heading"><a href="http://tehnika.postimees.ee/3873015/volkswagen-tegi-septembris-viimaste-aastate-suurima-muugikasvu">Volkswagen tegi septembris viimaste aastate suurima müügikasvu</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:00</div><div class="heading"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks">Eesti professor: Samsungi äparduse taga on tootjate võidujooks </a> <a class="com" href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">13:49</div><div class="heading"><a href="http://majandus24.postimees.ee/3872947/vastuoluline-kalandusuhistu-puuab-aasta-lopuks-kohustusliku-liikmete-arvu-tais-saada">Vastuoluline kalandusühistu püüab aasta lõpuks kohustusliku liikmete arvu täis saada</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:49</div><div class="heading"><a href="http://tehnika.postimees.ee/3872945/suttimisalti-tipptelefoni-mahakandmine-laheb-samsungile-maksma-vahemalt-viis-miljardit-eurot">Süttimisalti tipptelefoni mahakandmine läheb Samsungile maksma vähemalt viis miljardit eurot</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:09</div><div class="heading"><a href="http://majandus24.postimees.ee/3872839/tallinna-lennujaam-ei-ole-suutnud-riia-ja-vilniusega-sammu-pidada">Tallinna lennujaam ei ole suutnud Riia ja Vilniusega sammu pidada</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:49</div><div class="heading"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid">Laupäeva öösel selguvad Eesti parimad videomängurid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:28</div><div class="heading"><a href="http://tehnika.postimees.ee/3872753/eesti-idufirmade-bors-sai-mitmemiljonilise-rahasusti">Eesti idufirmade börs sai mitmemiljonilise rahasüsti</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:25</div><div class="heading"><a href="http://majandus24.postimees.ee/3872743/pwc-aastakaive-eestis-kasvas-viiendiku-9-7-miljoni-euroni">PwC aastakäive Eestis kasvas viiendiku 9,7 miljoni euroni</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:52</div><div class="heading"><a href="http://majandus24.postimees.ee/3872657/varbaja-hirm-vestlusele-tuli-cv-omaniku-kuri-kaksik">Värbaja hirm: vestlusele tuli CV omaniku kuri kaksik</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:41</div><div class="heading"><a href="http://majandus24.postimees.ee/3872623/moody-s-langetas-rootsi-ericssoni-krediidireitingut">Moody's langetas Rootsi Ericssoni krediidireitingut</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:33</div><div class="heading"><a href="http://majandus24.postimees.ee/3872615/ilvesed-asutasid-armale-uue-firma">Ilvesed asutasid Ärmale uue firma</a> <a class="com" href="http://majandus24.postimees.ee/3872615/ilvesed-asutasid-armale-uue-firma#comments">(4)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:22</div><div class="heading"><a href="http://majandus24.postimees.ee/3872597/soome-pank-nimetas-olli-rehni-ja-marja-nykaneni-noukogu-liikmeteks">Soome Pank nimetas Olli Rehni ja Marja Nykäneni nõukogu liikmeteks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:57</div><div class="heading"><a href="http://majandus24.postimees.ee/3872549/leht-venemaa-voib-kehtestada-koigile-transpordivahenditele-piiriuletusmaksu">Leht: Venemaa võib kehtestada kõigile transpordivahenditele piiriületusmaksu</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:28</div><div class="heading"><a href="http://majandus24.postimees.ee/3872485/tele2-oleme-keskpunkti-ja-vaikese-kaose-vahel">Tele2: oleme keskpunkti ja väikese kaose vahel</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:24</div><div class="heading"><a href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda">Maksuametil pole alust Ilvese suurelt kingituselt lõivu nõuda</a> <a class="com" href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda#comments">(5)</a></div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://majandus24.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp5800f67c913bc"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c913bc"); });</script></div><div class="dfp_ad" id="dfp5800f67c9142d"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c9142d"); });</script></div><div class="dfp_ad" id="dfp5800f67c9149d"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c9149d"); });</script></div><div class="dfp_ad" id="dfp5800f67c9150e"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c9150e"); });</script></div><div class="dfp_ad" id="dfp5800f67c9157f"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c9157f"); });</script></div><div class="dfp_ad" id="dfp5800f67c915f0"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c915f0"); });</script></div><!-- Majandus24 isetoim--><div class="dfp_ad" id="dfp5800f67c91666"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c91666"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://video.postimees.ee/3873251/video-kunstiprofessor-meisterdab-halloween-iks-karistaja-duterte-naoga-maske" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957413t90h1f43.png" alt="Video: kunstiprofessor meisterdab Halloween'iks «Karistaja» Duterte näoga maske" width="312" height="143"></a><h1 class="title"><a href="http://video.postimees.ee/3873251/video-kunstiprofessor-meisterdab-halloween-iks-karistaja-duterte-naoga-maske">Video: kunstiprofessor meisterdab Halloween'iks «Karistaja» Duterte näoga maske</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://video.postimees.ee/3873107/video-louna-koreas-hukkus-polema-suttinud-bussis-kumme-inimest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5956525t91h383d.png" alt="Video: Lõuna-Koreas hukkus põlema süttinud bussis kümme inimest" width="152" height="94"></a><h1 class="title"><a href="http://video.postimees.ee/3873107/video-louna-koreas-hukkus-polema-suttinud-bussis-kumme-inimest">Video: Lõuna-Koreas hukkus põlema süttinud bussis kümme inimest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5956055t91hd68f.jpg" alt="Video: Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga">Video: Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><section class="textSection doubleSection"><header>LUGEMISSOOVITUS</header><div class="sidebarBlockContent"><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3851755/ruutsalu-taiuslik-cv-tekitab-pigem-kohedust"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/27/5890249t91h45d8.jpg" alt="Rüütsalu: täiuslik CV tekitab pigem kõhedust"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3851755/ruutsalu-taiuslik-cv-tekitab-pigem-kohedust">Rüütsalu: täiuslik CV tekitab pigem kõhedust</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3851727/valitsus-kiitis-heaks-jargmise-aasta-9-57-miljardi-eurose-eelarve"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2014/11/25/3552829t91h1d6f.jpg" alt="Valitsus kiitis heaks järgmise aasta 9,57 miljardi eurose eelarve"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3851727/valitsus-kiitis-heaks-jargmise-aasta-9-57-miljardi-eurose-eelarve">Valitsus kiitis heaks järgmise aasta 9,57 miljardi eurose eelarve</a><a class="com" href="http://majandus24.postimees.ee/3851727/valitsus-kiitis-heaks-jargmise-aasta-9-57-miljardi-eurose-eelarve#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maaelu.postimees.ee/rubriik/3013">Maa elu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maaelu.postimees.ee/3871171/tanavune-teraviljasaak-teeb-kasvataja-meele-vaga-moruks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5950915t90he92a.jpg" alt="Tänavune teraviljasaak teeb kasvataja meele väga mõruks" width="312" height="143"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3871171/tanavune-teraviljasaak-teeb-kasvataja-meele-vaga-moruks">Tänavune teraviljasaak teeb kasvataja meele väga mõruks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maaelu.postimees.ee/3871143/raiepindala-kahaneb-raiemaht-kasvab" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5950889t91h43fa.jpg" alt="Raiepindala kahaneb, raiemaht kasvab" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3871143/raiepindala-kahaneb-raiemaht-kasvab">Raiepindala kahaneb, raiemaht kasvab</a><a class="com" href="http://maaelu.postimees.ee/3871143/raiepindala-kahaneb-raiemaht-kasvab#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><h1 class="title"><a href="http://maaelu.postimees.ee/3871063/jarjest-kallinev-suhkur-ja-piimatooted-kannustavad-maailma-toiduhindade-kasvu">Järjest kallinev suhkur ja piimatooted kannustavad maailma toiduhindade kasvu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maaelu --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://majandus24.postimees.ee/rubriik/1216">Juhtimine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://majandus24.postimees.ee/3872657/varbaja-hirm-vestlusele-tuli-cv-omaniku-kuri-kaksik" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5955395t90h2161.jpg" alt="Värbaja hirm: vestlusele tuli CV omaniku kuri kaksik" width="312" height="143"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3872657/varbaja-hirm-vestlusele-tuli-cv-omaniku-kuri-kaksik">Värbaja hirm: vestlusele tuli CV omaniku kuri kaksik</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3872485/tele2-oleme-keskpunkti-ja-vaikese-kaose-vahel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5953743t91h8cc8.jpg" alt="Tele2: oleme keskpunkti ja väikese kaose vahel" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3872485/tele2-oleme-keskpunkti-ja-vaikese-kaose-vahel">Tele2: oleme keskpunkti ja väikese kaose vahel</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3868621/suurarimees-vichmann-kuhugi-kaugele-pidi-partsi-ara-saatma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/11/5945013t91h3936.jpg" alt="Suurärimees Vichmann: kuhugi kaugele pidi Partsi ära saatma" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3868621/suurarimees-vichmann-kuhugi-kaugele-pidi-partsi-ara-saatma">Suurärimees Vichmann: kuhugi kaugele pidi Partsi ära saatma</a><a class="com" href="http://majandus24.postimees.ee/3868621/suurarimees-vichmann-kuhugi-kaugele-pidi-partsi-ara-saatma#comments"> (10)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">11. okt  </div><div class="heading"><a href="http://majandus24.postimees.ee/3866725/kas-sa-tead-millised-inimesed-tootavad-eesti-suurimas-pangas">Kas sa tead, millised inimesed töötavad Eesti suurimas pangas</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time "> 8. okt  </div><div class="heading"><a href="http://majandus24.postimees.ee/3864653/kel-palgatoost-korini-ronib-korstna-otsa">Kel palgatööst kõrini, ronib korstna otsa </a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time "> 8. okt  </div><div class="heading"><a href="http://majandus24.postimees.ee/3863591/neli-kusimust-mida-kusida-tooandjalt-kohe-toointervjuu-alguses">Neli küsimust, mida küsida tööandjalt kohe tööintervjuu alguses</a> <a class="com" href="http://majandus24.postimees.ee/3863591/neli-kusimust-mida-kusida-tooandjalt-kohe-toointervjuu-alguses#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time "> 7. okt  </div><div class="heading"><a href="http://majandus24.postimees.ee/3864105/vaata-kes-voitsid-eestikeelse-ettevottenime-voistluse">Vaata, kes võitsid eestikeelse ettevõttenime võistluse</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection blog"><header><a href="http://majandus.postimees.ee/rubriik/788">Firmablogid</a></header><div class="sidebarBlockContent"><div class="clearer"></div></div></section><div class="dfp_ad" id="dfp5800f67c916d9"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c916d9"); });</script></div><div class="dfp_ad" id="dfp5800f67c9174a"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c9174a"); });</script></div><div class="dfp_ad" id="dfp5800f67c917ba"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c917ba"); });</script></div><div class="dfp_ad" id="dfp5800f67c91829"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c91829"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://majandus24.postimees.ee/teema/eas" class="keywordsItems keywordStep_0">Ettevõtluse Arendamise Sihtasutus</a><a href="http://majandus24.postimees.ee/teema/eesti" class="keywordsItems keywordStep_0">Eesti</a><a href="http://majandus24.postimees.ee/teema/eestis" class="keywordsItems keywordStep_0">eestis</a><a href="http://majandus24.postimees.ee/teema/eksport" class="keywordsItems keywordStep_1">eksport</a><a href="http://majandus24.postimees.ee/teema/euro" class="keywordsItems keywordStep_1">Euro</a><a href="http://majandus24.postimees.ee/teema/euroopa" class="keywordsItems keywordStep_1">Euroopa</a><a href="http://majandus24.postimees.ee/teema/euroopa_liit" class="keywordsItems keywordStep_2">Euroopa Liit</a><a href="http://majandus24.postimees.ee/teema/hinnad" class="keywordsItems keywordStep_2">hinnad</a><a href="http://majandus24.postimees.ee/teema/investeering" class="keywordsItems keywordStep_2">investeering</a><a href="http://majandus24.postimees.ee/teema/kinnisvara" class="keywordsItems keywordStep_2">kinnisvara</a><a href="http://majandus24.postimees.ee/teema/leedu" class="keywordsItems keywordStep_2">Leedu</a><a href="http://majandus24.postimees.ee/teema/leedu_raudtee" class="keywordsItems keywordStep_2">leedu raudtee</a><a href="http://majandus24.postimees.ee/teema/miljonit" class="keywordsItems keywordStep_2">miljonit</a><a href="http://majandus24.postimees.ee/teema/pank" class="keywordsItems keywordStep_2">pank</a><a href="http://majandus24.postimees.ee/teema/protsenti" class="keywordsItems keywordStep_2">protsenti</a><a href="http://majandus24.postimees.ee/teema/rail_baltic" class="keywordsItems keywordStep_2">Rail Baltic</a><a href="http://majandus24.postimees.ee/teema/raudtee" class="keywordsItems keywordStep_2">raudtee</a><a href="http://majandus24.postimees.ee/teema/rootsi" class="keywordsItems keywordStep_3">Rootsi</a><a href="http://majandus24.postimees.ee/teema/saksamaa" class="keywordsItems keywordStep_3">Saksamaa</a><a href="http://majandus24.postimees.ee/teema/soome" class="keywordsItems keywordStep_3">Soome</a><a href="http://majandus24.postimees.ee/teema/suurbritannia" class="keywordsItems keywordStep_3">Suurbritannia</a><a href="http://majandus24.postimees.ee/teema/tartu" class="keywordsItems keywordStep_3">Tartu</a><a href="http://majandus24.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://majandus24.postimees.ee/teema/valitsus" class="keywordsItems keywordStep_3">Vabariigi Valitsus</a><a href="http://majandus24.postimees.ee/teema/venemaa" class="keywordsItems keywordStep_3">Venemaa</a></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://majandus24.postimees.ee/3872615/ilvesed-asutasid-armale-uue-firma">Ilvesed asutasid Ärmale uue firma</a><a class="com" href="http://majandus24.postimees.ee/3872615/ilvesed-asutasid-armale-uue-firma#comments">(4)</a></div><div class="item even"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse">Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse</a></div><div class="item odd"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale">Foto: Taxify toob oma logodega «taksod» tänavale </a></div><div class="item even"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks">Eesti professor: Samsungi äparduse taga on tootjate võidujooks </a><a class="com" href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments">(1)</a></div><div class="item odd"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot">Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot</a><a class="com" href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot#comments">(1)</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://majandus24.postimees.ee/3868621/suurarimees-vichmann-kuhugi-kaugele-pidi-partsi-ara-saatma">Suurärimees Vichmann: kuhugi kaugele pidi Partsi ära saatma</a><a class="com" href="http://majandus24.postimees.ee/3868621/suurarimees-vichmann-kuhugi-kaugele-pidi-partsi-ara-saatma#comments">(10)</a></div><div class="item even"><a href="http://majandus24.postimees.ee/3871687/professor-rail-balticu-projekt-vajab-onnestumiseks-monarhi">Professor: Rail Balticu projekt vajab õnnestumiseks «monarhi»</a><a class="com" href="http://majandus24.postimees.ee/3871687/professor-rail-balticu-projekt-vajab-onnestumiseks-monarhi#comments">(6)</a></div><div class="item odd"><a href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda">Maksuametil pole alust Ilvese suurelt kingituselt lõivu nõuda</a><a class="com" href="http://majandus24.postimees.ee/3872457/maksuametil-pole-alust-ilvese-suurelt-kingituselt-loivu-nouda#comments">(5)</a></div><div class="item even"><a href="http://majandus24.postimees.ee/3871427/endover-leidis-kullaaugu">Endover leidis kullaaugu</a><a class="com" href="http://majandus24.postimees.ee/3871427/endover-leidis-kullaaugu#comments">(4)</a></div><div class="item odd"><a href="http://majandus24.postimees.ee/3866575/eestlaste-auahne-projekt-jattis-venemaal-pered-koduta">Eestlaste auahne projekt jättis Venemaal pered koduta</a><a class="com" href="http://majandus24.postimees.ee/3866575/eestlaste-auahne-projekt-jattis-venemaal-pered-koduta#comments">(4)</a></div><div class="clearer"></div></div></section><!-- Erilehtede plokk -  --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp5800f67c9189b"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c9189b"); });</script></div><div class="dfp_ad" id="dfp5800f67c9190a"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c9190a"); });</script></div><div class="dfp_ad" id="dfp5800f67c9198a"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c9198a"); });</script></div><div class="dfp_ad" id="dfp5800f67c91a14"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c91a14"); });</script></div><div class="dfp_ad" id="dfp5800f67c91aa0"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c91aa0"); });</script></div><div class="dfp_ad" id="dfp5800f67c91b14"><script>googletag.cmd.push(function() { googletag.display("dfp5800f67c91b14"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3872415/tahelepanu-eesti-netipoodidesse-sisse-murdnud-kuberpatid-varastavad-klientide-andmeid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/07/26/5659013t90hb4e8.jpg" alt="Tähelepanu: Eesti netipoodidesse sisse murdnud küberpätid varastavad klientide andmeid" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3872415/tahelepanu-eesti-netipoodidesse-sisse-murdnud-kuberpatid-varastavad-klientide-andmeid">Tähelepanu: Eesti netipoodidesse sisse murdnud küberpätid varastavad klientide andmeid</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5956053t91hdc84.jpg" alt="Ekspert soovitab restoranis osta kõige odavama veini" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini">Ekspert soovitab restoranis osta kõige odavama veini</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957407t91h8cd9.jpg" alt="Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest">Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">15:07</div><div class="heading"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad">Kümme kööginippi, mis elu oluliselt lihtsamaks teevad</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:49</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872779/17-korgepalgalist-tood-neile-kes-vihkavad-inimesi">17 kõrgepalgalist tööd neile, kes vihkavad inimesi</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:18</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872855/valismaalt-joulukingituste-tellimiseks-tasub-juba-praegu-valmistuda">Välismaalt jõulukingituste tellimiseks tasub juba praegu valmistuda</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:33</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872771/homsest-voib-autole-alla-panna-talverehvid">Homsest võib autole alla panna talverehvid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://reis.postimees.ee/rubriik/2429">Reis<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5952605t90haced.jpg" alt="Sri Lanka omapärane loodus on matkahuviliste paradiis" width="312" height="143"></a><h1 class="title"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis">Sri Lanka omapärane loodus on matkahuviliste paradiis</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5952177t91h7cce.jpg" alt="Türgis avastati 2400 aasta vanune hauakamber" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber">Türgis avastati 2400 aasta vanune hauakamber</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5955989t91h03eb.jpg" alt="Austriasse ehitatakse maailma suurim puidust pilvelõhkuja" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja">Austriasse ehitatakse maailma suurim puidust pilvelõhkuja</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Reis --><section class="phorumSideBlock textSection currencyBlockContainer"><a href="http://majandus.postimees.ee/valuuta"><span class="sectionBorder"></span><header>Valuutakursid</header></a><a href="http://majandus.postimees.ee/valuuta"><div class="currencyBlocks"><div class="currencyBlock"><div class="currencyFlag b64CurrencyUSD"></div><div class="currencyCode">USD</div><div class="currencySum">0,909 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyGBP"></div><div class="currencyCode">GBP</div><div class="currencySum">1,112 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencySEK"></div><div class="currencyCode">SEK</div><div class="currencySum">0,103 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyRUB"></div><div class="currencyCode">RUB</div><div class="currencySum">0,014 EUR</div><div class="clearer"></div></div><div class="clearer"></div></div></a><div class="currencyCalc"><div><input class="currencyCalcInput first" maxlength="12" value="0.00"><select class="currencyCalcSelect first"><option value="1" selected>EUR</option><option value="1,1002">USD</option><option value="0,8991">GBP</option><option value="9,7068">SEK</option><option value="69,2807">RUB</option></select><span>=</span><input class="currencyCalcInput second" maxlength="12" value="0.00"><select class="currencyCalcSelect second"><option value="1">EUR</option><option value="1,1002" selected>USD</option><option value="0,8991">GBP</option><option value="9,7068">SEK</option><option value="69,2807">RUB</option></select></div></div><a href="http://majandus.postimees.ee/valuuta"><div class="currencyText"><div class="currencyDate">Kursid seisuga: 14.10.2016</div><div class="currencyLink">Kõik valuutad</div></div></a></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3872935/vana-kuld-loe-kirjeldust-milline-arma-kulalistemaja-avamise-ajal-valja-nagi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5956293t90hf4cf.jpg" alt="VANA KULD Loe kirjeldust, milline Ärma külalistemaja avamise ajal välja nägi" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3872935/vana-kuld-loe-kirjeldust-milline-arma-kulalistemaja-avamise-ajal-valja-nagi">VANA KULD Loe kirjeldust, milline Ärma külalistemaja avamise ajal välja nägi</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/23/5876403t91h0920.jpg" alt="Ilves põhjendas turismitalu avamata jätmist vajalike oskuste puudumisega" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega">Ilves põhjendas turismitalu avamata jätmist vajalike oskuste puudumisega</a><a class="com" href="http://www.postimees.ee/3873223/ilves-pohjendas-turismitalu-avamata-jatmist-vajalike-oskuste-puudumisega#comments"> (5)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3872591/postimees-teeb-otseulekande-joala-uue-kogumikplaadi-esitluselt" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5957549t91ha9dc.jpg" alt="Postimees teeb otseülekande Joala uue kogumikplaadi esitluselt" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872591/postimees-teeb-otseulekande-joala-uue-kogumikplaadi-esitluselt">Postimees teeb otseülekande Joala uue kogumikplaadi esitluselt</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">17:00</div><div class="heading"><a href="http://www.postimees.ee/3873343/10-olulist-uudist-mida-voiksid-teada">10 olulist uudist, mida võiksid teada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:47</div><div class="heading"><a href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses">Laaneots riigikaitse arengukavast: selle üle käisid tulised vaidlused, probleem on rahapuuduses</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:18</div><div class="heading"><a href="http://www.postimees.ee/3872825/pevkur-lisaks-juhivahetusele-peab-keskerakond-oma-poliitika-selgelt-defineerima">Pevkur: lisaks juhivahetusele peab Keskerakond oma poliitika selgelt defineerima</a> <a class="com" href="http://www.postimees.ee/3872825/pevkur-lisaks-juhivahetusele-peab-keskerakond-oma-poliitika-selgelt-defineerima#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:15</div><div class="heading"><a href="http://www.postimees.ee/3872775/pevkur-kallasest-koige-moistlikum-ja-parem-oleks-uhiselt-edasi-minna">Pevkur Kallasest: kõige mõistlikum ja parem oleks ühiselt edasi minna</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2015/09/02/4445337t90h205f.jpg" alt="Kaarel Tarand: ütleme Parts, mõtleme taristut" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut">Kaarel Tarand: ütleme Parts, mõtleme taristut</a><a class="com" href="http://arvamus.postimees.ee/3872903/kaarel-tarand-utleme-parts-motleme-taristut#comments"> (3)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5953161t91h688d.jpg" alt="Urve Eslas: kolm kohtumist Valge Maja lähedal" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal">Urve Eslas: kolm kohtumist Valge Maja lähedal</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/08/22/4409525t91h77da.jpg" alt="Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis">Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:14</div><div class="heading"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">14:23</div><div class="heading"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali">Maret Maripuu: töökeskkond ei tohi olla lahinguväli</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">11:43</div><div class="heading"><a href="http://arvamus.postimees.ee/3871599/postimees-1938-aastal-varviline-foto-torjub-must-valge-arvatavasti-valja">Postimees 1938. aastal: värviline foto tõrjub must-valge arvatavasti välja</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:06</div><div class="heading"><a href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme">Henrik Roonemaa: küll me nutitelefonist ükskord ära tüdineme</a> <a class="com" href="http://arvamus.postimees.ee/3871733/henrik-roonemaa-kull-me-nutitelefonist-ukskord-ara-tudineme#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3872863/terroristid-tulistasid-hinnatud-turgi-kuurorti-rakettidega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5956097t90hfec8.jpg" alt="Terroristid tulistasid hinnatud Türgi kuurorti rakettidega" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3872863/terroristid-tulistasid-hinnatud-turgi-kuurorti-rakettidega">Terroristid tulistasid hinnatud Türgi kuurorti rakettidega</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957713t91h635e.jpg" alt="Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman">Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957487t91h3642.jpg" alt="Mehhiko annab narkoparun «El Chapo» USA-le välja" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja">Mehhiko annab narkoparun «El Chapo» USA-le välja</a><a class="com" href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">17:50</div><div class="heading"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne">Poola juhtkonda hirmutab noorte väljaränne</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">17:19</div><div class="heading"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid">Video: Venemaal ilmusid müügile BUK-lastevoodid</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:30</div><div class="heading"><a href="http://maailm.postimees.ee/3873307/belgia-valloonid-blokeerisid-eli-ja-kanada-kaubandusleppe">Belgia valloonid blokeerisid ELi ja Kanada kaubandusleppe</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:59</div><div class="heading"><a href="http://maailm.postimees.ee/3873247/sveitsi-post-pakub-altkaemaksuks-muslit">Šveitsi post pakub altkäemaksuks müslit</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5955859t90h6893.jpg" alt="Fotod ja video: kiirabiauto põrkas maasturiga kokku" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku">Fotod ja video: kiirabiauto põrkas maasturiga kokku</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5955835t91h579e.jpg" alt="Nõmme jalakäijate sild suletakse remondiks" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks">Nõmme jalakäijate sild suletakse remondiks</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/12/5948739t91hafde.jpg" alt="Trepi-Villu saadi kätte" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte">Trepi-Villu saadi kätte</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3872213/tv3-tallinna-kooli-viienda-klassi-opilane-kandis-koolis-kaasas-nuga-millega-end-vigastas">TV3: Tallinna kooli viienda klassi õpilane kandis koolis kaasas nuga, millega end vigastas</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3871915/loomade-varjupaiga-vaenlase-koer-rundas-paljassaares-inimesi">Loomade varjupaiga vaenlase koer ründas Paljassaares inimesi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule">Video: tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Viimased galeriid --><section class="facebookSection textSection"><header>Majandus Facebookis</header><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=436934249666817";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="https://www.facebook.com/pages/E24-Estonia/190393044383" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="textSection"><header>Anna oma hääl!</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://majandus24.postimees.ee/3646707/otsitakse-eesti-parimat-juhti"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/05/14/4064715t90hcf25.jpg" alt="Otsitakse Eesti parimat juhti"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3646707/otsitakse-eesti-parimat-juhti">Otsitakse Eesti parimat juhti</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Välismeedia</div><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://www.bbc.co.uk" target="_blank">BBC</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.tvnet.lv/" target="_blank">Läti TV Net</a></li><li><a href="http://www.ir.lv/" target="_blank">Läti IR</a></li><li><a href="http://www.15min.lt/" target="_blank">Leedu 15min</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li><li><a href="http://www.kommersant.ru" target="_blank">Kommersant</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Eesti meedia</div><ul class="usefulColumnLinks"><li><a href="http://www.bns.ee" target="_blank">BNS</a></li><li><a href="http://www.kuku.ee" target="_blank">Kuku raadio</a></li><li><a href="http://majandus24.ee" target="_blank">Majandus</a></li><li><a href="http://www.reporter.ee" target="_blank">Reporter</a></li><li><a href="http://www.elu24.ee" target="_blank">Elu24</a></li><li><a href="http://sport.postimees.ee" target="_blank">Sport</a></li><li><a href="http://www.kanal2.ee" target="_blank">Kanal2</a></li><li><a href="http://www.60pluss.ee" target="_blank">60pluss</a></li><li><a href="http://www.naine24.ee" target="_blank">Naine24</a></li><li><a href="http://www.tarbija24.ee" target="_blank">Tarbija24</a></li><li><a href="http://arvamus.postimees.ee" target="_blank">Arvamus</a></li><li><a href="http://tervis.postimees.ee" target="_blank">Tervis</a></li><li><a href="http://kultuur.postimees.ee" target="_blank">Kultuur</a></li><li><a href="http://www.maaelu.ee" target="_blank">Maa elu</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kohalikud uudised</div><ul class="usefulColumnLinks"><li><a href="http://www.tallinncity.ee" target="_blank">TallinnCity</a></li><li><a href="http://www.tartupostimees.ee" target="_blank">Tartu Postimees</a></li><li><a href="http://www.parnupostimees.ee" target="_blank">Pärnu Postimees</a></li><li><a href="http://www.sakala.ajaleht.ee" target="_blank">Viljandi Sakala</a></li><li><a href="http://www.virumaateataja.ee" target="_blank">Virumaa Teataja</a></li><li><a href="http://www.jt.ee" target="_blank">Järva Teataja</a></li><li><a href="http://www.valgamaalane.ee" target="_blank">Valgamaalane</a></li><li><a href="http://pr.pohjarannik.ee" target="_blank">Põhjarannik</a></li><li><a href="http://online.le.ee/" target="_blank">Lääne Elu</a></li><li><a href="http://www.saartehaal.ee" target="_blank">Saarte Hääl</a></li><li><a href="http://www.meiemaa.ee" target="_blank">Meie Maa</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Internet</div><ul class="usefulColumnLinks"><li><a href="http://ilmajaam.postimees.ee" target="_blank">Ilmajaam</a></li><li><a href="http://www.osta.ee" target="_blank">Osta</a></li><li><a href="http://www.kv.ee" target="_blank">KV</a></li><li><a href="http://www.soov.ee" target="_blank">Soov</a></li><li><a href="http://www.google.ee" target="_blank">Google</a></li><li><a href="http://www.neti.ee" target="_blank">Neti</a></li><li><a href="http://www.kava.ee" target="_blank">Kava</a></li><li><a href="http://www.mail.ee" target="_blank">Mail.ee</a></li><li><a href="http://www.facebook.com" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com" target="_blank">Youtube</a></li><li><a href="http://www.twitter.com" target="_blank">Twitter</a></li><li><a href="http://plus.google.com" target="_blank">Google+</a></li><li><a href="http://www.skype.com" target="_blank">Skype</a></li><li><a href="http://www.wikipedia.org" target="_blank">Wikipedia</a></li><li><a href="http://www.linkedin.com" target="_blank">Linkedin</a></li><li><a href="http://www.myspace.com" target="_blank">MySpace</a></li><li><a href="http://www.hot.ee" target="_blank">Hot</a></li><li><a href="http://www.hotmail.com" target="_blank">Hotmail</a></li><li><a href="http://www.rate.ee" target="_blank">Rate</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Finantsettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Pangad</li><li class="usefulSub"><a href="http://www.seb.ee" target="_blank">SEB</a></li><li class="usefulSub"><a href="http://www.swedbank.ee" target="_blank">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee" target="_blank">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee" target="_blank">Nordea</a></li><li class="usefulStrong">Kindlustus</li><li class="usefulSub"><a href="https://www.iizi.ee" target="_blank">IIZI Kindlustusmaakler</a></li><li class="usefulSub"><a href="http://www.if.ee" target="_blank">IF Kindlustus</a></li><li class="usefulSub"><a href="http://www.ergo.ee" target="_blank">Ergo Kindlustus</a></li><li class="usefulSub"><a href="http://www.seesam.ee" target="_blank">Seesam Kindlustus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Ettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Side</li><li class="usefulSub"><a href="http://www.telia.ee" target="_blank">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee" target="_blank">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee" target="_blank">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee" target="_blank">Tele2</a></li><li class="usefulStrong">Ettevõtted</li><li class="usefulSub"><a href="http://www.omniva.ee" target="_blank">Omniva</a></li><li class="usefulSub"><a href="http://www.energia.ee" target="_blank">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.gaas.ee" target="_blank">Eesti Gaas</a></li><li class="usefulSub"><a href="http://www.ragnsells.ee" target="_blank">Ragn-Sells</a></li><li class="usefulSub"><a href="http://www.veolia.ee" target="_blank">Veolia</a></li><li class="usefulSub"><a href="http://www.soojus.ee" target="_blank">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee" target="_blank">Tallinna Vesi</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://www.nasdaqomxbaltic.com/market/?pg=mainlist" target="_blank">Aktsiahinnad</a></li><li><a href="http://majandus.postimees.ee/valuuta" target="_blank">Valuutakursid</a></li><li><a href="http://www.stat.ee/" target="_blank">Statistikaamet</a></li><li><a href="http://www.emta.ee/" target="_blank">e-maksuamet</a></li><li><a href="https://apps.emta.ee/e-service/doc/i0301.xsql" target="_blank">Maksuvõlglased</a></li><li><a href="https://www.e-krediidiinfo.ee/" target="_blank">E-krediidiinfo</a></li><li><a href="http://www.pensionikeskus.ee" target="_blank">Pensionikeskus</a></li><li><a href="http://www.eestipank.ee/" target="_blank">Eesti Pank</a></li><li><a href="http://www.fi.ee/" target="_blank">Finantsinspektsioon</a></li><li><a href="https://fp.lhv.ee/forum/threadList?locale=et" target="_blank">LHV foorum</a></li><li><a href="http://www.tarkinvestor.ee/foorum/" target="_blank">Tarkinvestor.ee foorum</a></li><li><a href="http://www.minuraha.ee/kasulikud-abivahendid/?popup=stressitaluvuse_kalkulaator" target="_blank">Pere eelarve</a></li><li><a href="https://www.eesti.ee/est" target="_blank">Eesti.ee</a></li></ul></div><div class="clr"></div></div></div><div class="footerBottom">©2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://majandus.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://majandus.postimees.ee/88869/reklaam" class="footerLink">Reklaam</a> | <a href="http://majandus.postimees.ee/rss/" class="footerLink">RSS</a> | <a href="https://plus.google.com/106602586236354153635?rel=author" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1404/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Äriuudised');ga('set', 'contentGroup3', 'Majandus');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bazlbUes7UrLNi_n_Y368qcVj1ggeueIFr8EmCzA5cn.c7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'BNS';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1404/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.220 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
