<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Nigeeria esitas mitmele naftafirmale kokku 12,7 miljardilise hagi - Välismajandus - Majandus24.ee</title><link rel="canonical" href="http://majandus24.postimees.ee/3844641/nigeeria-esitas-mitmele-naftafirmale-kokku-12-7-miljardilise-hagi"><meta name="description" content="Nigeeria sõnul eksportisid mitmed rahvusvahelised naftafirmad riigist 2011.-2014. aastani USA-sse naftat seadusvastaselt ning Abuja esitas firmadele 12,7 miljardi dollari (11,4 miljardi euro) suuruse hagi, ütlesid ametnikud teisipäeval."><meta name="keywords" content="majandusuudised, turundus, juhtimine, elustiil, börs, SKP, välismajandus, uudised, EL, euroopa liit, ÜRO, nafta, eelarve, majanduslangus"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://majandus24.postimees.ee/3844641/nigeeria-esitas-mitmele-naftafirmale-kokku-12-7-miljardilise-hagi"><meta property="og:title" content="Nigeeria esitas mitmele naftafirmale kokku 12,7 miljardilise hagi - Välismajandus - Majandus24.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Nigeeria sõnul eksportisid mitmed rahvusvahelised naftafirmad riigist 2011.-2014. aastani USA-sse naftat seadusvastaselt ning Abuja esitas firmadele 12,7 miljardi dollari (11,4 miljardi euro) suuruse hagi, ütlesid ametnikud teisipäeval."><meta property="og:image" content="http://f4.pmo.ee/f/2016/08/19/5733345t100hf54b.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474447416"><meta propery="article:tag" content="abuja"><meta propery="article:tag" content="euro"><meta propery="article:tag" content="naftafirmad"><meta propery="article:tag" content="nigeeria"><meta propery="article:tag" content="välismajandus"><meta propery="article:tag" content="uudised"><meta propery="article:tag" content="EL"><meta propery="article:tag" content="euroopa liit"><meta propery="article:tag" content="ÜRO"><meta propery="article:tag" content="nafta"><meta propery="article:tag" content="eelarve"><meta propery="article:tag" content="majanduslangus"><meta propery="article:tag" content="majandusuudised"><meta propery="article:tag" content="turundus"><meta propery="article:tag" content="juhtimine"><meta propery="article:tag" content="elustiil"><meta propery="article:tag" content="börs"><meta propery="article:tag" content="SKP"><meta name="google-site-verification" content="Kv7Sk6fgVpNJlHAd9i87eFBhB94Z49t_mXychV_SjNI"><link rel="icon" href="//f.pmo.ee/s/img/fav_9.gif" type="image/gif"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//majandus24.postimees.ee/v2/3844641";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 521, rootSection: 517, staticRoot: '//f.pmo.ee/', index: '1380', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-11', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/2fde6f0fd8bf0bcc7c6c71ae1337899d.css"><script type="text/javascript" src="//f.pmo.ee/assets/1380/7adf10a6618c40986ada10969874b697.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("2a594599a901da166de6f9a0c4037573");</script><script class="pmuserScript">window.pmuserBlockWrite("8c7db51d8a9e22390ccd3a1e327adb90");</script></head><body class="section-517 section-521 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1380/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57e2548ae68c0"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae68c0"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" class="active" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="517"><button class="searchButton" type="submit"></button></form><a href="http://majandus24.postimees.ee/rubriik/juhtimine" data-id="1216" onclick="PM.trackEvent('pmSubNav', 'Juhtimine');">Juhtimine</a><a href="http://majandus24.postimees.ee/rubriik/519" data-id="519" onclick="PM.trackEvent('pmSubNav', 'Äri');">Äri</a><a href="http://majandus24.postimees.ee/rubriik/520" data-id="520" onclick="PM.trackEvent('pmSubNav', 'Börs');">Börs</a><a href="http://majandus24.postimees.ee/rubriik/521" data-id="521" class="active" onclick="PM.trackEvent('pmSubNav', 'Välis');">Välis</a><a href="http://majandus24.postimees.ee/rubriik/318" data-id="318" onclick="PM.trackEvent('pmSubNav', 'Auto');">Auto</a><a href="http://tehnika.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Tehnika');">Tehnika</a><a href="http://maaelu.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa elu');">Maa elu</a><a href="http://reis.postimees.ee/" data-id="2429" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://majandus24.postimees.ee/rubriik/1848" data-id="1848" onclick="PM.trackEvent('pmSubNav', 'Raha');">Raha</a><a href="http://majandus24.postimees.ee/rubriik/1852" data-id="1852" onclick="PM.trackEvent('pmSubNav', 'Poliitika');">Poliitika</a><a href="http://kodu.postimees.ee/rubriik/2351" data-id="2351" onclick="PM.trackEvent('pmSubNav', 'Kinnisvara');">Kinnisvara</a><a href="http://kodu.postimees.ee/rubriik/2353" data-id="2352" onclick="PM.trackEvent('pmSubNav', 'Ehitus');">Ehitus</a><a href="http://uudisvoog.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Firmateated');">Firmateated</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6980"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6980"); });</script></div><div class="dfp_ad" id="dfp57e2548ae69fc"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae69fc"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6a80"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6a80"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6af6"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6af6"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6b6b"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6b6b"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6bee"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6bee"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6c6e"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6c6e"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6cf0"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6cf0"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6d63"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6d63"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6dd7"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6dd7"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6e5a"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6e5a"); });</script></div><div class="dfp_ad" id="dfp57e2548ae6ecf"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6ecf"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Kolmapäev, 21. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Majandus</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"><div id="headQuote"><div class="quoteImage"><img class="hqImg" src=""><span class="imgMask"></span></div><div class="quoteText"><div class="quoteTextBlock"><span class="text"></span><span class="name"></span></div></div><div class="clearer"></div></div><script type="text/javascript">PM.quotes([{"id":"19107","article":"3837597","quote":"Keskp\u00e4rase kvalifikatsiooniga t\u00f6\u00f6j\u00f5ud on ebaproportsionaalselt \u00fclemakstud","description":"","useArticleImage":"0","image":{"url_t236":"f\/2015\/04\/28\/4009857t236hab39.jpg","id":4009857,"types":{"236":{"path":"2015\/04\/28\/4009857t236hab39.jpg","sid":2,"url":"\/\/f2.pmo.ee\/f\/2015\/04\/28\/4009857t236hab39.jpg","width":"85","height":"91","h":"91","w":"85"}}},"url":"http:\/\/tehnika.postimees.ee\/3837597\/swedbank-kiire-palgakasv-on-viinud-eesti-it-firmad-kahjumisse"},{"id":"19105","article":"3836689","quote":"Eelmisel aastal oli taastuvenergiat 12 protsenti, 2020. aastaks peaksime 40 protsenti tootma taastuvatest allikatest","description":"Hando Sutter","useArticleImage":"1","image":{"url_t236":"f\/2016\/04\/29\/5318827t236hdb61.jpg","id":5318827,"types":{"236":{"path":"2016\/04\/29\/5318827t236hdb61.jpg","sid":2,"url":"\/\/f2.pmo.ee\/f\/2016\/04\/29\/5318827t236hdb61.jpg","width":"85","height":"91","h":"91","w":"85"}}},"url":"http:\/\/majandus24.postimees.ee\/3836689\/eesti-energia-taastuvenergia-statistikakaubandusega-tuleb-kiirustada"},{"id":"19129","article":"3838839","quote":"\u00c4rme unustame, et Euroopast on meil l\u00e4hiaastatel tulemas miljardeid eurosid, mis on -100protsendise toetusega ehk me ei pea midagi sellest tagasi andma","description":"Sven Sester","useArticleImage":"0","image":{"url_t236":"f\/2016\/09\/15\/5837283t236h79f3.jpg","id":5837283,"types":{"236":{"path":"2016\/09\/15\/5837283t236h79f3.jpg","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/09\/15\/5837283t236h79f3.jpg","width":"85","height":"91","h":"91","w":"85"}}},"url":"http:\/\/majandus24.postimees.ee\/3838839\/sester-laenu-votmisest-vaatan-selle-jargi-kuidas-maksumaksjale-soodsam-on"}]);</script></div></div><div class="dfp_ad" id="dfp57e2548ae6f4e"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6f4e"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" class="active" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://majandus24.postimees.ee/rubriik/juhtimine" data-id="1216" onclick="PM.trackEvent('pmSubNav', 'Juhtimine');">Juhtimine</a><a href="http://majandus24.postimees.ee/rubriik/519" data-id="519" onclick="PM.trackEvent('pmSubNav', 'Äri');">Äri</a><a href="http://majandus24.postimees.ee/rubriik/520" data-id="520" onclick="PM.trackEvent('pmSubNav', 'Börs');">Börs</a><a href="http://majandus24.postimees.ee/rubriik/521" data-id="521" class="active" onclick="PM.trackEvent('pmSubNav', 'Välis');">Välis</a><a href="http://majandus24.postimees.ee/rubriik/318" data-id="318" onclick="PM.trackEvent('pmSubNav', 'Auto');">Auto</a><a href="http://tehnika.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Tehnika');">Tehnika</a><a href="http://maaelu.postimees.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa elu');">Maa elu</a><a href="http://reis.postimees.ee/" data-id="2429" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://majandus24.postimees.ee/rubriik/1848" data-id="1848" onclick="PM.trackEvent('pmSubNav', 'Raha');">Raha</a><a href="http://majandus24.postimees.ee/rubriik/1852" data-id="1852" onclick="PM.trackEvent('pmSubNav', 'Poliitika');">Poliitika</a><a href="http://kodu.postimees.ee/rubriik/2351" data-id="2351" onclick="PM.trackEvent('pmSubNav', 'Kinnisvara');">Kinnisvara</a><a href="http://kodu.postimees.ee/rubriik/2353" data-id="2352" onclick="PM.trackEvent('pmSubNav', 'Ehitus');">Ehitus</a><a href="http://uudisvoog.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Firmateated');">Firmateated</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Majandus</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/521" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Välismajandus</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3844641;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3844641.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Nigeeria esitas mitmele naftafirmale kokku 12,7 miljardilise hagi</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-21T11:43+0300">21. september 2016 11:43</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="BNS" src="http://f.pmo.ee/s/v2/img/universal_avatar.png"><div class="authorData"><span itemprop="editor" class="authorName">BNS</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/08\/19\/5733345t1hd29f.jpg","url_t81":"f\/2016\/08\/19\/5733345t81he885.jpg","url_t100":"f\/2016\/08\/19\/5733345t100hf54b.jpg","id":5733345,"types":{"1":{"path":"2016\/08\/19\/5733345t1hd29f.jpg","sid":5,"url":"\/\/i.pmo.ee\/o\/2016\/08\/19\/5733345t1hd29f.jpg"},"81":{"path":"2016\/08\/19\/5733345t81he885.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/08\/19\/5733345t81he885.jpg"},"100":{"path":"2016\/08\/19\/5733345t100hf54b.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/08\/19\/5733345t100hf54b.jpg"}},"allkiri":"Nigeeria s\u00f5jalaevad \u00f5ppuste ajal Lagose l\u00e4hedal.","heading_ru":"","AUTOR":"28154","suurendatav_pilt":"0","author":"Sunday Alamba\/AP","animi":"Sunday Alamba\/AP"}];var showBig = '0';var shareFOTO = '//f4.pmo.ee/f/2016/08/19/5733345t81he885.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Nigeeria sõnul eksportisid mitmed rahvusvahelised naftafirmad riigist 2011.-2014. aastani USA-sse naftat seadusvastaselt ning Abuja esitas firmadele 12,7 miljardi dollari (11,4 miljardi euro) suuruse hagi, ütlesid ametnikud teisipäeval.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Lagoses asuv föderaaltasandi kohus hakkab küsimust arutama tuleval nädalal. Hagi esitati USA Chevroni, Briti ja Hollandi Shelli, Itaalia ENI alla kuuluva Agipi, Prantsuse Totali ning Brasiilia Petrobrasi alla kuuluva Brasoili kohalike harukontorite vastu.</p>

<p>Kohtuasjaga kursis olevate ametnike sõnul väidab valitsus, et firmad jätsid deklareerimata üle 57 miljoni barreli toornafta ekspordi. Arvuni jõuti deklareeritud ekspordi ja USA-s mahalaaditud toornafta auditiga.</p>

<p>Naftafirmad hetkel olukorda ei kommenteerinud.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Nigeeria%20esitas%20mitmele%20naftafirmale%20kokku%2012,7%20miljardilise%20hagi" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("b6def26247a618efb8ee88118cda3e86");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Majandus</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/521" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Välismajandus</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("f1b13b7278c809c880448ecfdd34bbd1");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://majandus24.postimees.ee/3844641/nigeeria-esitas-mitmele-naftafirmale-kokku-12-7-miljardilise-hagi" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://majandus24.postimees.ee/3844641/nigeeria-esitas-mitmele-naftafirmale-kokku-12-7-miljardilise-hagi" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://majandus24.postimees.ee/3844641/nigeeria-esitas-mitmele-naftafirmale-kokku-12-7-miljardilise-hagi" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://majandus24.postimees.ee/3844641/nigeeria-esitas-mitmele-naftafirmale-kokku-12-7-miljardilise-hagi" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Nigeeria%20esitas%20mitmele%20naftafirmale%20kokku%2012,7%20miljardilise%20hagi&amp;body=Tervitus,%20loe%20siit%3A%20http://majandus24.postimees.ee/3844641/nigeeria-esitas-mitmele-naftafirmale-kokku-12-7-miljardilise-hagi" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Nigeeria esitas mitmele naftafirmale kokku 12,7 miljardilise hagi http://pmo.ee/3844641';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3844641"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(409101);</script><a class="keyword" href="http://majandus24.postimees.ee/teema/abuja" title="Abuja teema">Abuja</a><script>window.articleKeywordIds.push(7942);</script><a class="keyword" href="http://majandus24.postimees.ee/teema/euro" title="Euro teema">Euro</a><script>window.articleKeywordIds.push(142263);</script><a class="keyword" href="http://majandus24.postimees.ee/teema/naftafirmad" title="naftafirmad teema">naftafirmad</a><script>window.articleKeywordIds.push(12046);</script><a class="keyword" href="http://majandus24.postimees.ee/teema/nigeeria" title="Nigeeria teema">Nigeeria</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type3"><a href="http://majandus24.postimees.ee/3808677/nafta-hind-langes-taas-alla-50-dollari" class="blockArticle" title="Nafta hind langes taas alla 50 dollari"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/06/27/5551199t96h552c.jpg" width="208" height="128" alt="Nafta hind langes taas alla 50 dollari" class="image"></span><h1 class="frontHeading" itemprop="name">Nafta hind langes taas alla 50 dollari</h1><span class="frontLead">Naftahind läks uue nädala algul taas langusse, kui Iraak teatas naftaekspordi suurendamisest, Nigeeria mässulised lubasid peatada rünnakud naftarajatistele ning USA dollar tugevnes vihje peale, et riigi keskpank võib veel sel aastal baasintressi tõsta.
</span></a><a href="http://majandus24.postimees.ee/3755045/naftahinnad-taas-langustrendis" class="blockArticle" title="Naftahinnad taas langustrendis"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/07/05/5578451t96h2b46.jpg" width="208" height="128" alt="Naftahinnad taas langustrendis" class="image"></span><h1 class="frontHeading" itemprop="name">Naftahinnad taas langustrendis</h1><span class="frontLead">Naftahinnad langesid teisipäeval järsult seoses teadetega Nigeeria ja OPEC-i kasvanud tootmismahtudest, vahendab BNS.
</span></a><a href="http://majandus24.postimees.ee/3714759/naftahinna-uus-normaalsus-voib-olla-madalam" class="blockArticle" title="Naftahinna «uus normaalsus» võib olla madalam"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/04/29/5318415t96hbd0a.jpg" width="208" height="128" alt="Naftahinna «uus normaalsus» võib olla madalam" class="image"></span><h1 class="frontHeading" itemprop="name">Naftahinna «uus normaalsus» võib olla madalam</h1><span class="frontLead">Eelmisel nädalal kerkis nafta hind 50 dollari barreli kohta, mis pole sellist kõrgust saavutanud oktoobrist saati. Kuid hoolimata järsust tõusust pole analüütikud kindlad kuhu musta kulla hind on suundumas, vahendab CNBC. 
</span></a><a href="http://majandus24.postimees.ee/3711055/naftabarreli-hind-ei-jaanud-50-dollari-tasemele-pusima" class="blockArticle hidden" title="Naftabarreli hind ei jäänud 50 dollari tasemele püsima"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/12/03/4763017t96h2244.jpg" width="208" height="128" alt="Naftabarreli hind ei jäänud 50 dollari tasemele püsima" class="image"></span><h1 class="frontHeading" itemprop="name">Naftabarreli hind ei jäänud 50 dollari tasemele püsima</h1><span class="frontLead">Maailma naftahind, mis sel nädalal käis ära üle 50 dollari piiri, langes reedel taas allapoole, kui vahepeal tootmise peatanud osa Ameerika kildanaftatootjaid taastas tootmise.
</span></a><a href="http://majandus24.postimees.ee/3707909/nafta-hind-kerkis-seitsme-kuu-korgeimaks" class="blockArticle hidden" title="Nafta hind kerkis seitsme kuu kõrgeimaks"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/03/16/5166421t96hf2e3.jpg" width="208" height="128" alt="Nafta hind kerkis seitsme kuu kõrgeimaks" class="image"></span><h1 class="frontHeading" itemprop="name">Nafta hind kerkis seitsme kuu kõrgeimaks</h1><span class="frontLead">Esimest korda seitsme kuu jooksul tõusis nafta hind peaaegu 50 dollari juurde, põhjuseks see, et kahanev pakkumine aitab varusid vähendada.
</span></a><a href="http://majandus24.postimees.ee/3691203/nigeeria-pole-enam-aafrika-suurim-naftatootja" class="blockArticle hidden" title="Nigeeria pole enam Aafrika suurim naftatootja"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/05/12/5372085t96hb5e4.jpg" width="208" height="128" alt="Nigeeria pole enam Aafrika suurim naftatootja" class="image"></span><h1 class="frontHeading" itemprop="name">Nigeeria pole enam Aafrika suurim naftatootja <span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3691203/nigeeria-pole-enam-aafrika-suurim-naftatootja#comments">1</span></h1><span class="frontLead">Nigeeria naftatootmine on mitmete infrastruktuuri tabanud rünnakute tõttu viimase 20 aasta madalaimal tasemel, mistõttu on Aafrika suurimaks tootjaks tõusnud hoopis Angola, kirjutab Quartz.
</span></a></div><div class="showMoreArticles"><span class="moreArtNool sectionBackgroundColor"></span> <span class="moreArtText sectionFontColor">Veel <span id="count"></span></span></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("bdfd981bfb4f867a8d5d5a69a32a3b7d");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="517"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3844711" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/07/20/5643809t81h6576.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Pagaritööstuste kogukasum oli esimesel poolaastal<span style="color:#9A1718"> vaid 26 000 eurot</span>
</h1>
<p class="frontLead arrow" itemprop="description">Pagaritööstuste müügitulu oli 2016. aasta esimesel poolaastal 90 miljonit eurot. Võrreldes eelmise aasta sama perioodiga kasvas müügitulu 0,3 protsenti. Kogukasum oli 26 000 eurot, mida on 1,5 miljonit eurot vähem võrreldes aasta varasemaga  selgub Maaeluministeeriumis koostatud Eesti pagaritööstuse 2016. aasta esimese poolaasta ülevaatest.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3844641" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844641/nigeeria-esitas-mitmele-naftafirmale-kokku-12-7-miljardilise-hagi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/08/19/5733345t82h4c42.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Nigeeria esitas mitmele naftafirmale kokku <span style="color:#9A1718">12,7 miljardilise hagi</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3844397" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844397/jaapani-keskpank-jattis-baasintressimaara-tasemele-0-1-protsenti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/08/20/5738379t232h81ee.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Jaapani keskpank jättis baasintressimäära tasemele <span style="color:#9A1718">-0,1 protsenti</span>
</h1></a></article><article data-article-id="3844115" class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844115/autorioigus-jaab-autorile-elu-lopuni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img style="width: auto; height: auto;" src="//f6.pmo.ee/f/2016/09/20/5864525t232h2d65.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Autoriõigus jääb autorile <span style="color:#9A1718">elu lõpuni</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3844487" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844487/ministeeriumi-eelnou-voimaldaks-pangakontot-avada-kontorisse-minemata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/15/5837283t81h8f9d.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">Ministeeriumi eelnõu võimaldaks pangakontot avada <span style="color:#9A1718">kontorisse minemata </span>
</h1>
<p class="frontLead arrow" itemprop="description">Rahandusministri määruse eelnõu võimaldaks jõustudes nii Eesti elanikel kui ka e-residentidel avada arvelduskonto pangakontorisse minemata.</p></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3844479" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844479/bigbanki-endise-juhi-loodud-rahastusplatvorm-sai-krediidivahendusloa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2009/11/11/265073t82h1755.jpg" alt="" class="image" itemprop="image" height="298" width="326"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Bigbanki endise juhi loodud rahastusplatvorm</span> sai krediidivahendusloa</h1></a></article></span><span class="articleRight"><article data-article-id="3844427" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844427/parsia-lahe-riikide-eelarvepuudujaak-kasvab-tanavu-153-miljardi-dollarini" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/05/10/5363973t232h7549.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">Pärsia lahe riikide eelarvepuudujääk kasvab tänavu<span style="color:#9A1718"> 153 miljardi dollarini</span>
</h1></a></article><article data-article-id="3844405" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844405/piimanduskriis-naitab-taandumise-marke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/06/28/5553911t232h9eea.jpg" alt="" class="image" itemprop="image" height="120" width="320"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Piimanduskriis</span> näitab taandumise märke</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3844089" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844089/kui-kopeerimine-ei-ole-loojale-enam-kompliment" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/20/5864505t81hc160.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">Kui kopeerimine<span style="color:#9A1718"> ei ole kompliment</span>
</h1>
<p class="frontLead arrow" itemprop="description">Aastaid oma toote arendamise, müügikanalite väljatöötamise ning tuntuse nimel kõvasti tööd teinud disainerid võtavad nende toodete jäljendajad kui ettevõtlusega paratamatult kaasas käivat nähtust.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3844373" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844373/bussijuhtide-miinimumpalk-tostetakse-jargmisel-aastal-835-eurole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2014/01/23/2769216t82h016d.jpg"></span><h1 class="frontHeading" itemprop="name">Bussijuhtide miinimumpalk tõstetakse järgmisel aastal <span style="color:#9A1718">835 eurole</span><span data-article="3844373" data-href="http://majandus24.postimees.ee/3844373/bussijuhtide-miinimumpalk-tostetakse-jargmisel-aastal-835-eurole#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3844383" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844383/liisa-oviir-tahab-kredexist-riikliku-arengupanga-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/06/05/5476447t232hf9c1.jpg"></span><h1 class="frontHeading" itemprop="name">Liisa Oviir tahab KredExist <span style="color:#9A1718">riikliku arengupanga teha</span><span data-article="3844383" data-href="http://majandus24.postimees.ee/3844383/liisa-oviir-tahab-kredexist-riikliku-arengupanga-teha#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3844377" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844377/tooinspektsioon-soovitas-1500-ettevotjal-tootajatele-rohkem-palka-maksta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2015/07/05/4245643t232h1dbf.jpg"></span><h1 class="frontHeading" itemprop="name">Tööinspektsioon soovitas 1500 ettevõtjale saadetud kirjas <span style="color:#9A1718">töötajatele rohkem palka maksta</span><span data-article="3844377" data-href="http://majandus24.postimees.ee/3844377/tooinspektsioon-soovitas-1500-ettevotjal-tootajatele-rohkem-palka-maksta#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article data-article-id="3844075" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3844075/kivimagi-nordica-probleemiks-on-endiselt-lendude-arajaamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/12/5825991t81h1884.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Kivimägi:</span> Nordica probleemiks on endiselt lendude ärajäämine</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3843963" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843963/rootsi-rahandusministeerium-prognoosib-tanavuseks-aastaks-3-5protsendist-majanduskasvu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/08/24/5755655t89h20f4.jpg"></span><h1 class="frontHeading" itemprop="name">Rootsi rahandusministeerium prognoosib tänavuseks aastaks <span style="color:#9A1718">3,5protsendist majanduskasvu</span>
</h1></a></article><article data-article-id="3843905" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tehnika.postimees.ee/3843905/venemaa-suurim-sotsiaalvorgustik-hakkab-eestis-pakkuma-rahaulekannete-teenust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2013/08/01/1936472t89hc472.jpg"></span><h1 class="frontHeading" itemprop="name">Venemaa suurim sotsiaalvõrgustik hakkab<span style="color:#9A1718"> Eestis pakkuma rahaülekannete teenust</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3843647" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843647/tallinna-sadama-kommertsjuhiks-sai-margus-vihman" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2015/08/26/4421811t81h1a33.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinna Sadama kommertsjuhiks sai <span style="color:#9A1718">Margus Vihman</span>
</h1>
<p class="frontLead arrow" itemprop="description">AS Tallinna Sadam nõukogu kinnitas ettevõtte kolmandaks juhatuse liikmeks Margus Vihmani. Vihman hakkab vastutama Tallinna Sadama kommertstegevuse ehk kliendisuhete ja müügitegevuse eest.</p></a></article></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-5864805 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844265" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3844265/kuidas-ennetada-kulmetuse-sumptomeid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2016/09/20/5864799t50ha1b8.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas ennetada külmetuse sümptomeid?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/09/20/5864805t228hf737.jpg)"></span></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837441" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837441/kolm-nouannet-kuidas-koomamurest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/15/5835813t88hf809.jpg"></span><h1 class="frontHeading" itemprop="name">Kolm nõuannet, kuidas kõõmamurest vabaneda<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3816373" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/08/29/5773623t88he6f3.jpg"></span><p class="frontAdditional" data-article="3816373">26.08.2016 seisuga</p>
<h1 class="frontHeading" itemprop="name">Tallinna ja Harjumaa korterituru ülevaade<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade#comments" data-article="3816373">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837621" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/09/15/5837135t88h11cf.png"></span><h1 class="frontHeading" itemprop="name">Väldi parkimistrahve: Autlo äpp töötab nüüd ka lisaseadmeteta<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta#comments" data-article="3837621">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3819487" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/08/31/5782467t88h04e6.jpg"></span><h1 class="frontHeading" itemprop="name">Aeg on peatada libamaaklerite ja -arendajate tegevus<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus#comments" data-article="3819487">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839225" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3839225/digitark-miks-koik-android-nutitelefonid-ei-saa-kohe-uuemaid-op-susteemi-varskendusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/09/16/5840993t88h1ba4.jpg"></span><h1 class="frontHeading" itemprop="name">Digitark: miks kõik Android-nutitelefonid ei saa kohe uuemaid op-süsteemi värskendusi?<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3839225/digitark-miks-koik-android-nutitelefonid-ei-saa-kohe-uuemaid-op-susteemi-varskendusi#comments" data-article="3839225">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830497" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3830497/kui-hasti-sa-tunned-oma-sisemist-kella" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/09/5809737t88h24bb.jpg"></span><h1 class="frontHeading" itemprop="name">Kui hästi sa tunned oma sisemist kella?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824485" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3824485/aiandus-ja-lemmikloomad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/05/5797729t88h89f3.jpg"></span><h1 class="frontHeading" itemprop="name">Aiandus ja lemmikloomad<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3843847" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843847/india-ostab-iraani-naftat-strateegilisse-reservi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/06/5800457t82hf3e3.jpg"></span><h1 class="frontHeading" itemprop="name">India ostab <span style="color:#9A1718">Iraani naftat</span> strateegilisse reservi</h1></a></article></span><span class="articleRight"><article data-article-id="3843827" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843827/lati-tostab-jargmisel-aastal-huppeliselt-peretoetusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/19/5857441t232h8348.jpg"></span><h1 class="frontHeading" itemprop="name">Läti tõstab järgmisel aastal <span style="color:#9A1718">hüppeliselt peretoetusi</span>
</h1></a></article><article data-article-id="3843791" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843791/el-klaipeda-lng-terminal-peaks-teenima-terve-regiooni-huve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2014/10/29/3473141t232hc64e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">EL: </span>Klaipeda LNG-terminal peaks teenima terve regiooni huve</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3843735" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843735/koue-moisa-hakkab-juhtima-richard-barnwell" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/20/5864053t89h80f6.jpg"></span><h1 class="frontHeading" itemprop="name">Kõue mõisa hakkab juhtima Richard Barnwell</h1></a></article><article data-article-id="3843551" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843551/pankrotis-meresuu-spaa-98-tootajat-said-koondamishoiatuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/05/26/5435031t89h0b59.jpg"></span><h1 class="frontHeading" itemprop="name">Pankrotis Meresuu spaa 98 töötajat said koondamishoiatuse </h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3843715" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843715/ametiuhingud-tahavad-saata-euroopa-liidu-ja-kanada-vabakaubandusleppe-uuele-labiraakimisringile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/20/5863951t89h7613.jpg"></span><h1 class="frontHeading" itemprop="name">Ametiühingud tahavad saata<span style="color:#9A1718"> Euroopa Liidu ja Kanada vabakaubandusleppe </span>uuele läbirääkimisringile</h1></a></article><article data-article-id="3843585" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843585/rahanduskomisjon-toetab-kaibemaksukohustuslase-piirmaara-tostmist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/05/18/5402643t89h60ac.jpg"></span><h1 class="frontHeading" itemprop="name">Rahanduskomisjon toetab<span style="color:#9A1718"> käibemaksukohustuslase piirmäära tõstmist </span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article data-article-id="3843499" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843499/venemaa-riiklik-naftafond-tuhjeneb-kiires-tempos" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2012/10/25/1390198t81haadf.jpg"></span><h1 class="frontHeading" itemprop="name">Venemaa riiklik <span style="color:#9A1718">naftafond tühjeneb kiires tempos</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3843361" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843361/tallinna-sadam-saab-tana-kolmanda-juhatuse-liikme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/13/5829437t81hff0a.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinna Sadam saab täna <span style="color:#9A1718">kolmanda juhatuse liikme </span>
</h1>
<p class="frontLead arrow" itemprop="description">Tallinna Sadama nõukogu kinnitab oma tänasel koosolekul ametisse kolmanda juhatuse liikme, kirjutab ERRi uudisteportaal.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3843261" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843261/soome-tootuse-maar-on-alanenud-7-2-protsendile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/09/06/5800113t82h1702.jpg"></span><h1 class="frontHeading" itemprop="name">Soome töötuse määr on alanenud <span style="color:#9A1718">7,2 protsendile</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3843471" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843471/baltic-connector-oy-noukogu-esimeheks-nimetati-soome-metsaameti-endine-juht" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/07/15/5624843t232h3260.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Baltic Connector OY</span> nõukogu esimeheks nimetati Soome metsaameti endine juht</h1></a></article><article data-article-id="3843281" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843281/s-p-hindab-soome-majanduse-seisu-paremaks-kuid-hapraks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2011/10/17/797412t232h5233.jpg"></span><h1 class="frontHeading" itemprop="name">S&amp;P hindab Soome majanduse seisu paremaks, <span style="color:#9A1718">kuid hapraks</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3843213" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843213/eksperdid-euro-jargmist-suurt-majanduskriisi-ule-ei-ela" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/20/5862031t81h6c76.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Eksperdid:</span> euro järgmist suurt majanduskriisi üle ei ela<span data-article="3843213" data-href="http://majandus24.postimees.ee/3843213/eksperdid-euro-jargmist-suurt-majanduskriisi-ule-ei-ela#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Värske uuring, mis keskendub euroliidu ühisraha jätkusuutlikkusele Brexiti-järgses keskkonnas, toob välja, et euro suure tõenäosusega järgmist majanduskriisi üle ei ela - seetõttu tuleks kibekiiresti hakata mõtlema vaevu hingitsevas rahaliidus korra majja löömise peale.</p></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3843221" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843221/eesti-energia-loodab-alustada-jordaania-jaama-ehitamisega-veel-kaesoleval-aastal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2014/05/05/3006174t82h3283.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti Energia alustab Jordaania jaama ehitamisega <span style="color:#9A1718">veel käesoleval aastal</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3843203" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843203/taavi-kotka-raputame-euroopa-liidu-aluslepinguid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/20/5862029t232h9536.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Taavi Kotka:</span> raputame Euroopa liidu aluslepinguid<span data-article="3843203" data-href="http://majandus24.postimees.ee/3843203/taavi-kotka-raputame-euroopa-liidu-aluslepinguid#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3843123" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843123/sveitsi-kaekellad-on-kaotanud-oma-sara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2015/11/30/4754503t232h355d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Šveitsi käekellad </span>on kaotanud oma sära</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3843101" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843101/ivari-padar-komisjoni-liikmed-on-karusloomakasvatuse-keelustamise-suhtes-eri-meelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/20/5861747t89h1eed.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Ivari Padar:</span> komisjoni liikmed on karusloomakasvatuse keelustamise suhtes eri meelt</h1></a></article><article data-article-id="3843061" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3843061/latlased-sooviksid-kuupalgaks-vahemalt-1216-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/20/5861663t89hcefc.jpg"></span><h1 class="frontHeading" itemprop="name">Lätlased sooviksid kuupalgaks <span style="color:#9A1718">vähemalt 1216 eurot</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3842879" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842879/energiakontsern-utilitas-liidab-tutarettevotted-uhise-kaubamargi-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2013/03/28/1662062t81hb6f6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Energiakontsern Utilitas liidab tütarettevõtted</span> ühise kaubamärgi alla</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3842501" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842501/gazprom-voib-hakata-kutusega-varustama-tallinki-uut-laeva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/09/20/5860819t233ha525.jpg"></span><h1 class="frontHeading" itemprop="name">Gazprom võib hakata kütusega<span style="color:#9A1718"> varustama Tallinki uut laeva</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3842997" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842997/eesti-gaas-praegu-puudub-lng-terminali-jarele-vajadus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2016/09/20/5861023t234haa26.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti Gaas: hetkel <span style="color:#9A1718">puudub LNG terminali järele vajadus</span>
</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3842807" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842807/juhtkonna-hinnangul-on-nordica-seatud-eesmarke-ilusti-taitnud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/12/5827171t96hdc28.jpg"></span><h1 class="frontHeading" itemprop="name">Juhtkonna hinnangul on <span style="color:#9A1718">Nordica seatud eesmärke ilusti täitnud</span>
</h1></a></article><article data-article-id="3842929" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842929/hinnad-tootmises-hakkasid-kasvama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f6.pmo.ee/f/2016/09/20/5860797t96h1c3e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Hinnad tootmises</span> hakkasid kasvama</h1></a></article><article data-article-id="3842923" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842923/eluasemete-hinnamuutus-jai-augustis-viimaste-aastate-vaikseimaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f6.pmo.ee/f/2016/09/20/5860789t96h522c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Eluasemete hinnamuutus</span> jäi augustis viimaste aastate väikseimaks</h1></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3842531" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842531/el-hakkas-uurima-poolas-supermarketitele-kehtestatud-maksu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/07/28/5664121t81h30ad.jpg"></span><h1 class="frontHeading" itemprop="name">EL hakkas uurima <span style="color:#9A1718">Poolas supermarketitele kehtestatud maksu</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-10098456 movable">
<div style="background-color: rgb(154, 23, 24);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 23, 24);" class="frontGroupHeading">juhtimisuudised</div>
</div>
<div style="border-color: rgb(154, 23, 24);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3"><article data-article-id="3842953" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842953/kersti-kaljulaid-hakkab-juhtima-arenguseire-noukoda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/09/20/5860809t84h5892.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Kersti Kaljulaid</span> hakkab juhtima arenguseire nõukoda</h1></a></article></section><section class="frontBlock frontType6"><span class="articleLeft"><article data-article-id="3842289" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842289/ttu-aasta-vilistlane-2016-on-maksu-ja-tolliameti-peadirektor-marek-helm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/06/30/5557923t233hc086.jpg"></span><h1 class="frontHeading" itemprop="name">Helm valiti <span style="color:#9A1718">TTÜ aasta vilistlaseks</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3841535" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841535/kaupo-sisask-liitub-alexela-juhtkonnaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/09/19/5856373t234h2576.jpg"></span><h1 class="frontHeading" itemprop="name">Kaupo Sisask liitub <span style="color:#9A1718">Alexela juhtkonnaga</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 23, 24);" class="groupBottom"><div style="border-color: rgb(154, 23, 24);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType11 nonGroup"><article data-article-id="3842035" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842035/bussijuhtide-alampalk-touseb-kolme-aastaga-945-euroni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/09/19/5858031t113he3c0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Bussijuhtide alampalk</span> tõuseb kolme aastaga 945 euroni<span data-article="3842035" data-href="http://majandus24.postimees.ee/3842035/bussijuhtide-alampalk-touseb-kolme-aastaga-945-euroni#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3842171" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842171/venemaa-vajab-ka-jargmisel-aastal-majanduse-kriisifondi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/09/19/5858237t113hc369.jpg"></span><h1 class="frontHeading" itemprop="name">Venemaa vajab ka järgmisel aastal <span style="color:#9A1718">majanduse kriisifondi</span>
</h1></a></article><article data-article-id="3842213" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842213/riik-kaotab-transiidi-kahanemisest-357-miljonit-eurot-aastas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2015/09/04/4453323t113h5c00.jpg"></span><h1 class="frontHeading" itemprop="name">Riik kaotab transiidi kahanemisest<span style="color:#9A1718"> 357 miljonit eurot aastas</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3841497" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841497/starman-grupp-omandas-leedu-telekomioperaatori-tpg" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/19/5856357t89h419e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Starman Grupp omandas</span> Leedu telekomioperaatori TPG</h1></a></article><article data-article-id="3841655" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841655/seb-noorte-valikud-ei-pruugi-neile-kindlustada-soovitud-vanaduspolve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/06/27/5551093t89h61a1.jpg"></span><h1 class="frontHeading" itemprop="name">SEB: noorte valikud ei pruugi <span style="color:#9A1718">neile kindlustada soovitud vanaduspõlve</span><span data-article="3841655" data-href="http://majandus24.postimees.ee/3841655/seb-noorte-valikud-ei-pruugi-neile-kindlustada-soovitud-vanaduspolve#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3841469" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841469/eesti-panga-okonomistid-alampalk-on-palkade-ebavordsust-eestis-vahendanud" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f3.pmo.ee/f/2014/10/15/3433203t85hf75d.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Eesti Panga ökonomistid: <span style="color:#9A1718">alampalk on palkade ebavõrdsust Eestis vähendanud</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3842477" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842477/komisjon-erm-i-riigihangetest-korruptiivset-ei-leitud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f6.pmo.ee/f/2016/08/29/5772079t233hed3e.jpg"></span><h1 class="frontHeading" itemprop="name">Komisjon: ERM-i riigihangetest <span style="color:#9A1718">korruptiivset ei leitud</span><span data-article="3842477" data-href="http://majandus24.postimees.ee/3842477/komisjon-erm-i-riigihangetest-korruptiivset-ei-leitud#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3842451" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842451/ukraina-voimud-lubavad-eesti-arimeest-kaitsta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/09/19/5859381t234hd24c.jpg"></span><h1 class="frontHeading" itemprop="name">Ukraina võimud lubavad<span style="color:#9A1718"> Eesti ärimeest </span>kaitsta<span data-article="3842451" data-href="http://majandus24.postimees.ee/3842451/ukraina-voimud-lubavad-eesti-arimeest-kaitsta#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57e2548ae6fc6"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae6fc6"); });</script></div>
<div class="dfp_ad" id="dfp57e2548ae7038"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7038"); });</script></div>
<div class="dfp_ad" id="dfp57e2548ae70aa"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae70aa"); });</script></div>
</div>
<section class="frontBlock frontType11 nonGroup"><article data-article-id="3841555" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841555/tahtaeg-laheneb-kuid-napilt-pool-avalikust-sektorist-on-e-arvetele-ule-lainud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2016/09/19/5856393t96ha0cf.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Tähtaeg läheneb, kuid napilt pool</span> avalikust sektorist on e-arvetele üle läinud</h1></a></article><article data-article-id="3842009" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842009/el-vottis-uurimise-alla-prantsuse-energiagrupi-engie-maksuasjad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/09/19/5857987t96h175e.jpg"></span><h1 class="frontHeading" itemprop="name">EL võttis uurimise alla Prantsuse energiagrupi<span style="color:#9A1718"> Engie maksuasjad</span>
</h1></a></article><article data-article-id="3841821" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841821/peaministri-majanduskasvu-tooruhm-on-lopusirgel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/19/5857271t96hb364.jpg"></span><h1 class="frontHeading" itemprop="name">Peaministri majanduskasvu töörühm on<span style="color:#9A1718"> lõpusirgel</span><span data-article="3841821" data-href="http://majandus24.postimees.ee/3841821/peaministri-majanduskasvu-tooruhm-on-lopusirgel#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-10098456 movable">
<div style="background-color: rgb(154, 23, 24);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 23, 24);" class="frontGroupHeading">Kas karusloomade kasvatamine keelustatakse?</div>
</div>
<div style="border-color: rgb(154, 23, 24);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3"><article data-article-id="3841251" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841251/lati-ja-soome-edu-voib-jaada-luhiajaliseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/18/5855549t84h95d3.jpg"></span><h1 class="frontHeading" itemprop="name">Läti ja Soome karusloomakasvatajate edu <span style="color:#9A1718">võib jääda lühiajaliseks</span>
</h1></a></article></section><section class="frontBlock frontType1"><article data-article-id="3841247" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841247/karusloomade-kasvatajad-otsivad-parlamendilt-abi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/19/5855957t81hcbcd.jpg"><div class="symbols"><div class="symGraafik"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Karusloomade kasvatajad</span> otsivad parlamendilt abi<span data-article="3841247" data-href="http://majandus24.postimees.ee/3841247/karusloomade-kasvatajad-otsivad-parlamendilt-abi#comments" class="frontComments dataLink">1</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 23, 24);" class="groupBottom"><div style="border-color: rgb(154, 23, 24);" class="groupConnectBottom"></div></div>
<div id="frontFacebookWall"></div>
<div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57e2548ae7124"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7124"); });</script></div>
<div class="dfp_ad" id="dfp57e2548ae7197"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7197"); });</script></div>
<div class="dfp_ad" id="dfp57e2548ae7212"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7212"); });</script></div>
</div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839733" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3839733/tanavatoidu-pakkujatel-on-suviti-keel-vestil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/18/5854369t82h3930.jpg"></span><h1 class="frontHeading" itemprop="name">Tänavatoidu pakkujatel on<span style="color:#9A1718"> suviti keel vestil</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3841607" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841607/ameeriklased-survestavad-eli-apple?-i-trahvimisest-loobuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/07/5804599t232h2d2a.jpg"></span><h1 class="frontHeading" itemprop="name">Ameeriklased survestavad ELi <span style="color:#9A1718">Apple’i trahvimisest loobuma</span>
</h1></a></article><article data-article-id="3841693" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841693/michal-tahab-parvlaevade-kutusehanke-osas-auditit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/19/5856593t232h7fed.jpg"></span><h1 class="frontHeading" itemprop="name">Michal tahab parvlaevade <span style="color:#9A1718">kütusehanke osas auditit</span><span data-article="3841693" data-href="http://majandus24.postimees.ee/3841693/michal-tahab-parvlaevade-kutusehanke-osas-auditit#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3841901" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841901/neivelt-tuleva-juurde-voib-edaspidi-tulla-eestisse-investeeriv-fond" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f1.pmo.ee/f/2016/02/05/5014851t85hf926.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Neivelt: Tuleva juurde võib edaspidi tulla <span style="color:#9A1718">Eestisse investeeriv fond</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3842423" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3842423/venemaa-jaekaubanduse-kaive-vahenes-ligi-6-protsenti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2016/08/05/5687859t96h9f15.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Venemaa</span> jaekaubanduse käive<span style="color:#9A1718"> vähenes ligi 6 protsenti</span>
</h1></a></article><article data-article-id="3841765" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841765/uuring-trumpi-poliitika-viiks-lettidelt-iphone?-id" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/09/16/5840941t96ha2d4.jpg"></span><h1 class="frontHeading" itemprop="name">Uuring: Trumpi poliitika <span style="color:#9A1718">viiks lettidelt iPhone’id</span>
</h1></a></article><article data-article-id="3841841" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841841/lati-korruptsioonitorjeburoo-asus-uurima-lati-panga-juhti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2016/09/19/5857441t96hae4b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Läti korruptsioonitõrjebüroo</span> asus uurima Läti Panga juhti</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3841489" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841489/leedulased-ostsid-reisikorraldaja-goadventure" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f1.pmo.ee/f/2016/09/19/5856355t233hd8b1.jpg"></span><h1 class="frontHeading" itemprop="name">Leedulased ostsid reisikorraldaja <span style="color:#9A1718">GoAdventure</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3841439" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841439/polvamaa-pakendiarile-tuli-appi-hiina-robot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/09/07/5803291t234h65e3.jpg"></span><h1 class="frontHeading" itemprop="name">Põlvamaa pakendiärile tuli appi <span style="color:#9A1718">Hiina robot</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3840883" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3840883/tavaline-voi-investeerimiskonto" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/13/5828421t81h3d43.jpg"></span><h1 class="frontHeading" itemprop="name">Tavaline või<span style="color:#9A1718"> investeerimiskonto?</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3841851" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841851/saksamaa-euroopa-keskpank-peab-kruvid-kinni-keerama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/19/5857433t82h1b80.jpg"></span><h1 class="frontHeading" itemprop="name">Saksamaa: Euroopa Keskpank peab<span style="color:#9A1718"> kruvid kinni keerama</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3841777" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841777/toyota-baltic-sai-kasvanud-konkurentsi-tottu-544-000-eurot-kahjumit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/19/5856951t232h412d.jpg"></span><h1 class="frontHeading" itemprop="name">Toyota Baltic sai kasvanud konkurentsi tõttu <span style="color:#9A1718">544 000 eurot kahjumit</span>
</h1></a></article><article data-article-id="3841451" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841451/vaateratas-tombas-megakeskuse-ehituse-hoo-maha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/19/5856301t232h4407.jpg"></span><h1 class="frontHeading" itemprop="name">Vaateratas tõmbas megakeskuse <span style="color:#9A1718">ehituse hoo maha</span>
</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-10098456 movable">
<div style="background-color: rgb(154, 23, 24);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(154, 23, 24);" class="frontGroupHeading">Tervishoiu rahastamine</div>
</div>
<div style="border-color: rgb(154, 23, 24);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article data-article-id="3838869" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3838869/haigla-juht-suremine-on-kallis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/09/16/5840217t233he725.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Haigla juht: </span>suremine on kallis<span data-article="3838869" data-href="http://majandus24.postimees.ee/3838869/haigla-juht-suremine-on-kallis#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3838849" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3838849/arstide-palgakokkulepped-on-jooksnud-ummikusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/09/16/5840147t234h0d47.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Arstide palgakokkulepped</span> on jooksnud ummikusse</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(154, 23, 24);" class="groupBottom"><div style="border-color: rgb(154, 23, 24);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3840901" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3840901/enesealalhoiuinstinkt-sunnib-euroliitu-suunama-enam-investeeringuid-aafrikasse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/18/5853065t84h1ba2.jpg"></span><h1 class="frontHeading" itemprop="name">Enesealalhoiuinstinkt sunnib euroliitu suunama <span style="color:#9A1718">enam investeeringuid Aafrikasse</span><span data-article="3840901" data-href="http://majandus24.postimees.ee/3840901/enesealalhoiuinstinkt-sunnib-euroliitu-suunama-enam-investeeringuid-aafrikasse#comments" class="frontComments dataLink">3</span>
</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3841599" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841599/maksuvolg-on-poolaastaga-langenud-2-5-protsenti-ehk-264-miljonile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/09/19/5856493t96h5fb4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Maksuvõlg</span> on poolaastaga langenud 2,5 protsenit 264 miljonit</h1></a></article><article data-article-id="3839695" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3839695/sester-pensioni-teine-sammas-on-garantii-inimeste-kindlustundele-tulevikus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/16/5843095t96hbbaa.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Sester: </span>pensioni teine sammas on garantii inimeste kindlustundele tulevikus<span data-article="3839695" data-href="http://majandus24.postimees.ee/3839695/sester-pensioni-teine-sammas-on-garantii-inimeste-kindlustundele-tulevikus#comments" class="frontComments dataLink">12</span>
</h1></a></article><article data-article-id="3841691" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3841691/jargmine-ettevote-eli-sihikul-mcdonaldsit-ahvardab-sadadesse-miljonitesse-ulatuv-noue" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/19/5856589t96h36f0.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Järgmine ettevõte ELi sihikul</span>: McDonaldsit ähvardab sadadesse miljonitesse ulatuv nõue<span data-article="3841691" data-href="http://majandus24.postimees.ee/3841691/jargmine-ettevote-eli-sihikul-mcdonaldsit-ahvardab-sadadesse-miljonitesse-ulatuv-noue#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3840449" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3840449/kuidas-el-apple-i-katte-sai" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/17/5847775t81h3a48.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas EL <span style="color:#9A1718">Apple'i kätte sai</span>
</h1></a></article></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3839869" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3839869/seb-nadalakommentaar-eesti-ekspordist-moodustavad-teenused-juba-kolmandiku" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f3.pmo.ee/f/2016/09/16/5843821t85hde0b.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">SEB nädalakommentaar: </span>Eesti ekspordist moodustavad teenused juba kolmandiku</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3840921" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3840921/apple?-i-aktsial-oli-viie-aasta-parim-nadal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/09/18/5853119t233h3780.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Apple’i aktsial </span>oli viie aasta parim nädal</h1></a></article></span><span class="articleRight"><article data-article-id="3839759" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3839759/soome-ajakirjade-kirjastused-leidsid-norrast-maksude-valtimise-voimaluse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/09/16/5843537t234h1166.jpg"></span><h1 class="frontHeading" itemprop="name">Soome ajakirjade kirjastused leidsid <span style="color:#9A1718">Norrast maksude vältimise võimaluse</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3840597" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3840597/kohus-moistis-lambakasvataja-suudi-pria-lt-rahade-valja-petmises" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/17/5848587t81h3aab.jpg"></span><h1 class="frontHeading" itemprop="name">Kohus mõistis lambakasvataja süüdi <span style="color:#9A1718">PRIA-lt rahade välja petmises</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3840139" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3840139/graafik-kui-vanalt-inimesed-kutsekooli-astuvad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/16/5844909t82hcbd5.jpg"><div class="symbols"><div class="symGraafik"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Graafik: </span>kui vanalt inimesed kutsekooli astuvad</h1></a></article></span><span class="articleRight"><article data-article-id="3839593" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3839593/eesti-tootund-kallineb-teiste-eli-riikidega-vorreldes-jatkuvalt-kiiresti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2015/12/02/4759051t232hff6d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Eesti töötund kallineb</span> teiste ELi riikidega võrreldes jätkuvalt kiiresti<span data-article="3839593" data-href="http://majandus24.postimees.ee/3839593/eesti-tootund-kallineb-teiste-eli-riikidega-vorreldes-jatkuvalt-kiiresti#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3840575" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://majandus24.postimees.ee/3840575/saaremaa-ettevotjad-tahavad-lennugraafikus-muudatusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/17/5848183t232h59c8.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#9A1718">Saaremaa ettevõtjad </span>tahavad lennugraafikus muudatusi</h1></a></article></span></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="517"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp57e2548ae7285"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7285"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://majandus24.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">12:17</div><div class="heading"><a href="http://majandus24.postimees.ee/3844711/pagaritoostuste-kogukasum-oli-esimesel-poolaastal-vaid-26-000-eurot">Pagaritööstuste kogukasum oli esimesel poolaastal vaid 26 000 eurot</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:43</div><div class="heading"><a href="http://majandus24.postimees.ee/3844641/nigeeria-esitas-mitmele-naftafirmale-kokku-12-7-miljardilise-hagi">Nigeeria esitas mitmele naftafirmale kokku 12,7 miljardilise hagi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:31</div><div class="heading"><a href="http://tehnika.postimees.ee/3844621/helsingi-teise-astme-kohus-jattis-uberi-all-taksot-soitnud-juhid-rahata">Helsingi teise astme kohus jättis Uberi all taksot sõitnud juhid rahata </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:11</div><div class="heading"><a href="http://majandus24.postimees.ee/3844603/uuring-a-le-coq-tousis-soomes-suuruselt-kolmandaks-ollebrandiks">Uuring: A. Le Coq tõusis Soomes suuruselt kolmandaks õllebrändiks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:48</div><div class="heading"><a href="http://tehnika.postimees.ee/3844561/ohutuks-muudetud-samsung-galaxy-note-7-joudis-usas-uuesti-muuki">Ohutuks muudetud Samsung Galaxy Note 7 jõudis USAs uuesti müüki</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:17</div><div class="heading"><a href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid">Uuring: VW pettus põhjustas 50 surma ja miljonites majanduslikke kahjusid</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:04</div><div class="heading"><a href="http://majandus24.postimees.ee/3844487/ministeeriumi-eelnou-voimaldaks-pangakontot-avada-kontorisse-minemata">Ministeeriumi eelnõu võimaldaks pangakontot avada kontorisse minemata </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:59</div><div class="heading"><a href="http://majandus24.postimees.ee/3844479/bigbanki-endise-juhi-loodud-rahastusplatvorm-sai-krediidivahendusloa">Bigbanki endise juhi loodud rahastusplatvorm sai krediidivahendusloa</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:23</div><div class="heading"><a href="http://majandus24.postimees.ee/3844427/parsia-lahe-riikide-eelarvepuudujaak-kasvab-tanavu-153-miljardi-dollarini">Pärsia lahe riikide eelarvepuudujääk kasvab tänavu 153 miljardi dollarini</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:03</div><div class="heading"><a href="http://majandus24.postimees.ee/3844405/piimanduskriis-naitab-taandumise-marke">Piimanduskriis näitab taandumise märke </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:56</div><div class="heading"><a href="http://majandus24.postimees.ee/3844397/jaapani-keskpank-jattis-baasintressimaara-tasemele-0-1-protsenti">Jaapani keskpank jättis baasintressimäära tasemele -0,1 protsenti</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:53</div><div class="heading"><a href="http://majandus24.postimees.ee/3844395/tartu-mill-laks-lati-maksuametiga-kohtusse">Tartu Mill läks Läti maksuametiga kohtusse</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:43</div><div class="heading"><a href="http://majandus24.postimees.ee/3844383/liisa-oviir-tahab-kredexist-riikliku-arengupanga-teha">Liisa Oviir tahab KredExist riikliku arengupanga teha</a> <a class="com" href="http://majandus24.postimees.ee/3844383/liisa-oviir-tahab-kredexist-riikliku-arengupanga-teha#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">08:37</div><div class="heading"><a href="http://majandus24.postimees.ee/3844377/tooinspektsioon-soovitas-1500-ettevotjal-tootajatele-rohkem-palka-maksta">Tööinspektsioon soovitas 1500 ettevõtjal töötajatele rohkem palka maksta</a> <a class="com" href="http://majandus24.postimees.ee/3844377/tooinspektsioon-soovitas-1500-ettevotjal-tootajatele-rohkem-palka-maksta#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:31</div><div class="heading"><a href="http://majandus24.postimees.ee/3844373/bussijuhtide-miinimumpalk-tostetakse-jargmisel-aastal-835-eurole">Bussijuhtide miinimumpalk tõstetakse järgmisel aastal 835 eurole</a> <a class="com" href="http://majandus24.postimees.ee/3844373/bussijuhtide-miinimumpalk-tostetakse-jargmisel-aastal-835-eurole#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">08:23</div><div class="heading"><a href="http://majandus24.postimees.ee/3844115/autorioigus-jaab-autorile-elu-lopuni">Autoriõigus jääb autorile elu lõpuni</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:22</div><div class="heading"><a href="http://majandus24.postimees.ee/3844089/kui-kopeerimine-ei-ole-loojale-enam-kompliment">Kui kopeerimine ei ole loojale enam kompliment</a> <a class="com" href="http://majandus24.postimees.ee/3844089/kui-kopeerimine-ei-ole-loojale-enam-kompliment#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">01:05</div><div class="heading"><a href="http://tehnika.postimees.ee/3844311/ida-euroopa-parim-energiasaastu-idee-parineb-eestit-esindavalt-soome-ettevottelt">Ida-Euroopa parim energiasäästu idee pärineb Eestit esindavalt Soome ettevõttelt</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">22:31</div><div class="heading"><a href="http://majandus24.postimees.ee/3844205/roivas-polevkivielekter-on-taganud-eestile-energiasoltumatuse">Rõivas: põlevkivielekter on taganud Eestile energiasõltumatuse</a> <a class="com" href="http://majandus24.postimees.ee/3844205/roivas-polevkivielekter-on-taganud-eestile-energiasoltumatuse#comments">(3)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">21:49</div><div class="heading"><a href="http://majandus24.postimees.ee/3842347/tonis-oja-pensionifondide-valitsemistasu-ei-maksa-ule-tahtsustada">Tõnis Oja: pensionifondide valitsemistasu ei maksa üle tähtsustada</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://majandus24.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57e2548ae72ff"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae72ff"); });</script></div><div class="dfp_ad" id="dfp57e2548ae7373"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7373"); });</script></div><div class="dfp_ad" id="dfp57e2548ae73eb"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae73eb"); });</script></div><div class="dfp_ad" id="dfp57e2548ae7462"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7462"); });</script></div><div class="dfp_ad" id="dfp57e2548ae74fc"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae74fc"); });</script></div><div class="dfp_ad" id="dfp57e2548ae7575"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7575"); });</script></div><!-- Majandus24 isetoim--><div class="dfp_ad" id="dfp57e2548ae761b"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae761b"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844321/new-yorgi-pommimehele-esitati-suudistus-massihavitusrelva-kasutamises" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865153t90h27c2.png" alt="New Yorgi pommimehele esitati süüdistus massihävitusrelva kasutamises" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844321/new-yorgi-pommimehele-esitati-suudistus-massihavitusrelva-kasutamises">New Yorgi pommimehele esitati süüdistus massihävitusrelva kasutamises</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865235t91h9e11.png" alt="Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust" width="152" height="94"></a><h1 class="title"><a href="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust">Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5860829t91h9a4e.png" alt="Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab">Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab</a><a class="com" href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><section class="textSection doubleSection"><header>LUGEMISSOOVITUS</header><div class="sidebarBlockContent"><div class="item odd"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/12/5827299t91h8362.jpg" alt="Välisminister Ligi suurärimehele: muidugi on äris kinni jooksnud pähkliajul mõnus riiki sõimata"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata">Välisminister Ligi suurärimehele: muidugi on äris kinni jooksnud pähkliajul mõnus riiki sõimata</a><a class="com" href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata#comments"> (15)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3837993/praamikuningas-leedo-uritab-riigile-lombakat-hobust-tagasi-muua"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5840207t91h2c6f.png" alt="Praamikuningas Leedo üritab riigile lombakat hobust tagasi müüa"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3837993/praamikuningas-leedo-uritab-riigile-lombakat-hobust-tagasi-muua">Praamikuningas Leedo üritab riigile lombakat hobust tagasi müüa</a><a class="com" href="http://majandus24.postimees.ee/3837993/praamikuningas-leedo-uritab-riigile-lombakat-hobust-tagasi-muua#comments"> (2)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maaelu.postimees.ee/rubriik/3013">Maa elu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maaelu.postimees.ee/3837377/hoidisetootjad-ostavad-tuhandete-tonnide-kaupa-eesti-koogivilja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5835727t90h4b32.jpg" alt="Hoidisetootjad ostavad tuhandete tonnide kaupa Eesti köögivilja" width="312" height="143"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837377/hoidisetootjad-ostavad-tuhandete-tonnide-kaupa-eesti-koogivilja">Hoidisetootjad ostavad tuhandete tonnide kaupa Eesti köögivilja</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maaelu.postimees.ee/3837375/parast-magusate-suviounade-hooaega-on-kokkuostja-maias-hilisema-saagi-peale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5835715t91h0f10.jpg" alt="Pärast magusate suviõunade hooaega on kokkuostja maias hilisema saagi peale" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837375/parast-magusate-suviounade-hooaega-on-kokkuostja-maias-hilisema-saagi-peale">Pärast magusate suviõunade hooaega on kokkuostja maias hilisema saagi peale</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5835739t91h9c8b.jpg" alt="Külmkuivatada saab peaaegu kõike" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike">Külmkuivatada saab peaaegu kõike</a><a class="com" href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maaelu --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://majandus24.postimees.ee/rubriik/1216">Juhtimine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://majandus24.postimees.ee/3843735/koue-moisa-hakkab-juhtima-richard-barnwell" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5864053t90h9c49.jpg" alt="Kõue mõisa hakkab juhtima Richard Barnwell" width="312" height="143"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3843735/koue-moisa-hakkab-juhtima-richard-barnwell">Kõue mõisa hakkab juhtima Richard Barnwell</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3842953/kersti-kaljulaid-hakkab-juhtima-arenguseire-noukoda" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5860809t91h6c41.jpg" alt="Kersti Kaljulaid hakkab juhtima arenguseire nõukoda" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3842953/kersti-kaljulaid-hakkab-juhtima-arenguseire-noukoda">Kersti Kaljulaid hakkab juhtima arenguseire nõukoda</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3841535/kaupo-sisask-liitub-alexela-juhtkonnaga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/19/5856373t91h2dcd.jpg" alt="Kaupo Sisask liitub Alexela juhtkonnaga" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3841535/kaupo-sisask-liitub-alexela-juhtkonnaga">Kaupo Sisask liitub Alexela juhtkonnaga</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">15. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse">Noa restorani tippkokk siirdus Rimisse</a> <a class="com" href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">11. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3831159/vead-ametialaste-e-kirjade-saatmisel-mis-jatavad-ebaprofessionaalse-mulje">Vead ametialaste e-kirjade saatmisel, mis jätavad ebaprofessionaalse mulje </a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time "> 9. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3831015/kuidas-valida-ettevottele-head-arianaluusi-platvormi">Kuidas valida ettevõttele head ärianalüüsi platvormi?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time "> 6. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3826599/vabandus-tostis-jarsult-sports-directi-aktsia-vaartust">Vabandus tõstis järsult Sports Directi aktsia väärtust</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection blog"><header><a href="http://majandus.postimees.ee/rubriik/788">Firmablogid</a></header><div class="sidebarBlockContent"><div class="clearer"></div></div></section><div class="dfp_ad" id="dfp57e2548ae7699"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7699"); });</script></div><div class="dfp_ad" id="dfp57e2548ae772d"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae772d"); });</script></div><div class="dfp_ad" id="dfp57e2548ae779f"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae779f"); });</script></div><div class="dfp_ad" id="dfp57e2548ae780f"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae780f"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://majandus24.postimees.ee/teema/aasta" class="keywordsItems keywordStep_0">aasta</a><a href="http://majandus24.postimees.ee/teema/eesti" class="keywordsItems keywordStep_0">Eesti</a><a href="http://majandus24.postimees.ee/teema/eesti_energia" class="keywordsItems keywordStep_0">Eesti Energia</a><a href="http://majandus24.postimees.ee/teema/eestis" class="keywordsItems keywordStep_1">eestis</a><a href="http://majandus24.postimees.ee/teema/eksport" class="keywordsItems keywordStep_1">eksport</a><a href="http://majandus24.postimees.ee/teema/erri_uudisteportaal" class="keywordsItems keywordStep_1">erri uudisteportaal</a><a href="http://majandus24.postimees.ee/teema/euroopa" class="keywordsItems keywordStep_2">Euroopa</a><a href="http://majandus24.postimees.ee/teema/euroopa_keskpank" class="keywordsItems keywordStep_2">euroopa keskpank</a><a href="http://majandus24.postimees.ee/teema/euroopa_komisjon" class="keywordsItems keywordStep_2">Euroopa komisjon</a><a href="http://majandus24.postimees.ee/teema/euroopa_liit" class="keywordsItems keywordStep_2">Euroopa Liit</a><a href="http://majandus24.postimees.ee/teema/investeeringud" class="keywordsItems keywordStep_2">investeeringud</a><a href="http://majandus24.postimees.ee/teema/keskpank" class="keywordsItems keywordStep_2">keskpank</a><a href="http://majandus24.postimees.ee/teema/leedu" class="keywordsItems keywordStep_2">Leedu</a><a href="http://majandus24.postimees.ee/teema/l%C3%A4ti" class="keywordsItems keywordStep_2">Läti</a><a href="http://majandus24.postimees.ee/teema/majanduskasv" class="keywordsItems keywordStep_2">majanduskasv</a><a href="http://majandus24.postimees.ee/teema/piimakari" class="keywordsItems keywordStep_2">piimakari</a><a href="http://majandus24.postimees.ee/teema/piimatootjad" class="keywordsItems keywordStep_2">piimatootjad</a><a href="http://majandus24.postimees.ee/teema/poola" class="keywordsItems keywordStep_3">Poola</a><a href="http://majandus24.postimees.ee/teema/protsenti" class="keywordsItems keywordStep_3">protsenti</a><a href="http://majandus24.postimees.ee/teema/rahandusministeerium" class="keywordsItems keywordStep_3">rahandusministeerium</a><a href="http://majandus24.postimees.ee/teema/skp" class="keywordsItems keywordStep_3">skp</a><a href="http://majandus24.postimees.ee/teema/soome" class="keywordsItems keywordStep_3">Soome</a><a href="http://majandus24.postimees.ee/teema/tallinna_sadam" class="keywordsItems keywordStep_3">tallinna sadam</a><a href="http://majandus24.postimees.ee/teema/usa" class="keywordsItems keywordStep_3">Ameerika Ühendriigid</a><a href="http://majandus24.postimees.ee/teema/venemaa" class="keywordsItems keywordStep_3">Venemaa</a></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tehnika.postimees.ee/3844503/uuring-vw-pettus-pohjustas-50-surma-ja-miljonites-majanduslikke-kahjusid">Uuring: VW pettus põhjustas 50 surma ja miljonites majanduslikke kahjusid</a></div><div class="item even"><a href="http://majandus24.postimees.ee/3844377/tooinspektsioon-soovitas-1500-ettevotjal-tootajatele-rohkem-palka-maksta">Tööinspektsioon soovitas 1500 ettevõtjal töötajatele rohkem palka maksta</a><a class="com" href="http://majandus24.postimees.ee/3844377/tooinspektsioon-soovitas-1500-ettevotjal-tootajatele-rohkem-palka-maksta#comments">(1)</a></div><div class="item odd"><a href="http://majandus24.postimees.ee/3844395/tartu-mill-laks-lati-maksuametiga-kohtusse">Tartu Mill läks Läti maksuametiga kohtusse</a></div><div class="item even"><a href="http://majandus24.postimees.ee/3844641/nigeeria-esitas-mitmele-naftafirmale-kokku-12-7-miljardilise-hagi">Nigeeria esitas mitmele naftafirmale kokku 12,7 miljardilise hagi</a></div><div class="item odd"><a href="http://majandus24.postimees.ee/3844089/kui-kopeerimine-ei-ole-loojale-enam-kompliment">Kui kopeerimine ei ole loojale enam kompliment</a><a class="com" href="http://majandus24.postimees.ee/3844089/kui-kopeerimine-ei-ole-loojale-enam-kompliment#comments">(1)</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata">Välisminister Ligi suurärimehele: muidugi on äris kinni jooksnud pähkliajul mõnus riiki sõimata</a><a class="com" href="http://majandus24.postimees.ee/3839501/valisminister-ligi-suurarimehele-muidugi-on-aris-kinni-jooksnud-pahkliajul-monus-riiki-soimata#comments">(15)</a></div><div class="item even"><a href="http://majandus24.postimees.ee/3839695/sester-pensioni-teine-sammas-on-garantii-inimeste-kindlustundele-tulevikus">Sester: pensioni teine sammas on garantii inimeste kindlustundele tulevikus</a><a class="com" href="http://majandus24.postimees.ee/3839695/sester-pensioni-teine-sammas-on-garantii-inimeste-kindlustundele-tulevikus#comments">(12)</a></div><div class="item odd"><a href="http://majandus24.postimees.ee/3837399/tsahkna-soovib-pensioni-teise-samba-huljata">Tsahkna soovib pensioni teise samba hüljata</a><a class="com" href="http://majandus24.postimees.ee/3837399/tsahkna-soovib-pensioni-teise-samba-huljata#comments">(12)</a></div><div class="item even"><a href="http://majandus24.postimees.ee/3844205/roivas-polevkivielekter-on-taganud-eestile-energiasoltumatuse">Rõivas: põlevkivielekter on taganud Eestile energiasõltumatuse</a><a class="com" href="http://majandus24.postimees.ee/3844205/roivas-polevkivielekter-on-taganud-eestile-energiasoltumatuse#comments">(3)</a></div><div class="item odd"><a href="http://majandus24.postimees.ee/3840901/enesealalhoiuinstinkt-sunnib-euroliitu-suunama-enam-investeeringuid-aafrikasse">Enesealalhoiuinstinkt sunnib euroliitu suunama enam investeeringuid Aafrikasse</a><a class="com" href="http://majandus24.postimees.ee/3840901/enesealalhoiuinstinkt-sunnib-euroliitu-suunama-enam-investeeringuid-aafrikasse#comments">(3)</a></div><div class="clearer"></div></div></section><!-- Erilehtede plokk -  --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp57e2548ae78a0"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae78a0"); });</script></div><div class="dfp_ad" id="dfp57e2548ae7914"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7914"); });</script></div><div class="dfp_ad" id="dfp57e2548ae798b"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae798b"); });</script></div><div class="dfp_ad" id="dfp57e2548ae7a0d"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7a0d"); });</script></div><div class="dfp_ad" id="dfp57e2548ae7a9a"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7a9a"); });</script></div><div class="dfp_ad" id="dfp57e2548ae7b4e"><script>googletag.cmd.push(function() { googletag.display("dfp57e2548ae7b4e"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3844715/50euroste-kasutuselevotuks-tuleb-uuendada-rahakaitlusseadmeid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/21/5865645t90ha996.jpg" alt="50euroste kasutuselevõtuks tuleb uuendada rahakäitlusseadmeid" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844715/50euroste-kasutuselevotuks-tuleb-uuendada-rahakaitlusseadmeid">50euroste kasutuselevõtuks tuleb uuendada rahakäitlusseadmeid</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3844461/tuhanded-eestimaalased-soidavad-teadmatusest-liikluskindlustuseta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2013/09/05/2069575t91hf667.jpg" alt="Tuhanded eestimaalased sõidavad teadmatusest liikluskindlustuseta" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844461/tuhanded-eestimaalased-soidavad-teadmatusest-liikluskindlustuseta">Tuhanded eestimaalased sõidavad teadmatusest liikluskindlustuseta</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3844399/lasketiiru-kuulid-vihisevad-taluouel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/08/02/5680613t91he757.jpg" alt="Lasketiiru kuulid vihisevad taluõuel" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3844399/lasketiiru-kuulid-vihisevad-taluouel">Lasketiiru kuulid vihisevad taluõuel</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">11:32</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844489/vanad-nostalgilised-toolid-on-taas-tootmises">Vanad nostalgilised toolid on taas tootmises</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu">Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843417/vaata-kui-palju-on-latlastel-normaalseks-araelamiseks-raha-vaja">Vaata, kui palju on lätlastel normaalseks äraelamiseks raha vaja</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843645/vormsil-taaselustati-ajalooline-leivategu">Vormsil taaselustati ajalooline leivategu</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://reis.postimees.ee/rubriik/2429">Reis<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://reis.postimees.ee/3844507/tanased-reisileiud-aastavahetus-milanos-koos-oobimisega-197-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/08/31/5781747t90hb1d5.jpg" alt="Tänased reisileiud: aastavahetus Milanos koos ööbimisega 197 eurot" width="312" height="143"></a><h1 class="title"><a href="http://reis.postimees.ee/3844507/tanased-reisileiud-aastavahetus-milanos-koos-oobimisega-197-eurot">Tänased reisileiud: aastavahetus Milanos koos ööbimisega 197 eurot</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://reis.postimees.ee/3843897/humoorikad-videod-tutvustavad-turistidele-islandit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5864215t91h9a30.jpg" alt="Humoorikad videod tutvustavad turistidele Islandit " width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3843897/humoorikad-videod-tutvustavad-turistidele-islandit">Humoorikad videod tutvustavad turistidele Islandit </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3843225/tallinna-lennujaamal-taitub-tana-80-aastat-ulemistel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5862397t91h5dcf.jpg" alt="Tallinna Lennujaamal täitub täna 80 aastat Ülemistel" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3843225/tallinna-lennujaamal-taitub-tana-80-aastat-ulemistel">Tallinna Lennujaamal täitub täna 80 aastat Ülemistel</a><a class="com" href="http://www.postimees.ee/3843225/tallinna-lennujaamal-taitub-tana-80-aastat-ulemistel#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Reis --><section class="phorumSideBlock textSection currencyBlockContainer"><a href="http://majandus.postimees.ee/valuuta"><span class="sectionBorder"></span><header>Valuutakursid</header></a><a href="http://majandus.postimees.ee/valuuta"><div class="currencyBlocks"><div class="currencyBlock"><div class="currencyFlag b64CurrencyUSD"></div><div class="currencyCode">USD</div><div class="currencySum">0,894 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyGBP"></div><div class="currencyCode">GBP</div><div class="currencySum">1,16 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencySEK"></div><div class="currencyCode">SEK</div><div class="currencySum">0,104 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyRUB"></div><div class="currencyCode">RUB</div><div class="currencySum">0,014 EUR</div><div class="clearer"></div></div><div class="clearer"></div></div></a><div class="currencyCalc"><div><input class="currencyCalcInput first" maxlength="12" value="0.00"><select class="currencyCalcSelect first"><option value="1" selected>EUR</option><option value="1,1184">USD</option><option value="0,86213">GBP</option><option value="9,5763">SEK</option><option value="72,5141">RUB</option></select><span>=</span><input class="currencyCalcInput second" maxlength="12" value="0.00"><select class="currencyCalcSelect second"><option value="1">EUR</option><option value="1,1184" selected>USD</option><option value="0,86213">GBP</option><option value="9,5763">SEK</option><option value="72,5141">RUB</option></select></div></div><a href="http://majandus.postimees.ee/valuuta"><div class="currencyText"><div class="currencyDate">Kursid seisuga: 20.09.2016</div><div class="currencyLink">Kõik valuutad</div></div></a></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/19/5858067t90h7322.jpg" alt="Rootsi armee hoiatas spioonide eest" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest">Rootsi armee hoiatas spioonide eest</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3844601/edward-lucase-kolumn-euroopa-raagib-lopuks-kaitsest-ja-tegutseb-selle-nimel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2014/12/01/3571399t91h0262.jpg" alt="Edward Lucase kolumn: Euroopa räägib lõpuks kaitsest ja tegutseb selle nimel" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3844601/edward-lucase-kolumn-euroopa-raagib-lopuks-kaitsest-ja-tegutseb-selle-nimel">Edward Lucase kolumn: Euroopa räägib lõpuks kaitsest ja tegutseb selle nimel</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3844453/kohus-pani-keskerakonna-peakontori-garantiikirjade-katteks-hupoteegi-alla" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/05/5797625t91h7fae.jpg" alt="Kohus pani Keskerakonna peakontori garantiikirjade katteks hüpoteegi alla" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3844453/kohus-pani-keskerakonna-peakontori-garantiikirjade-katteks-hupoteegi-alla">Kohus pani Keskerakonna peakontori garantiikirjade katteks hüpoteegi alla</a><a class="com" href="http://www.postimees.ee/3844453/kohus-pani-keskerakonna-peakontori-garantiikirjade-katteks-hupoteegi-alla#comments"> (9)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:06</div><div class="heading"><a href="http://www.postimees.ee/3844689/ekre-ja-keskerakond-korraldavad-presidendivalimiste-paeval-estonia-umbruses-miitinguid">EKRE ja Keskerakond korraldavad presidendivalimiste päeval Estonia ümbruses miitinguid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:58</div><div class="heading"><a href="http://www.postimees.ee/3841719/postimehe-ristsona-21-september-2016">Postimehe ristsõna: 21. september 2016</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">11:39</div><div class="heading"><a href="http://www.postimees.ee/3844635/vahetund-postimehega-raul-rebane-ja-kulli-taro-arutavad-kas-presidendikandidaadid-on-lubaduste-andmisega-ule-piiri-lainud">«Vahetund Postimehega»: Raul Rebane ja Külli Taro arutavad, kas presidendikandidaadid on lubaduste andmisega üle piiri läinud</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:08</div><div class="heading"><a href="http://www.postimees.ee/3844587/linnuparve-vaatama-jaanud-paadijuht-uletas-kogemata-riigipiiri">Linnuparve vaatama jäänud paadijuht ületas kogemata riigipiiri</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3844601/edward-lucase-kolumn-euroopa-raagib-lopuks-kaitsest-ja-tegutseb-selle-nimel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2014/12/01/3571399t90h6dd9.jpg" alt="Edward Lucase kolumn: Euroopa räägib lõpuks kaitsest ja tegutseb selle nimel" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3844601/edward-lucase-kolumn-euroopa-raagib-lopuks-kaitsest-ja-tegutseb-selle-nimel">Edward Lucase kolumn: Euroopa räägib lõpuks kaitsest ja tegutseb selle nimel</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5864153t91h6b19.jpg" alt="Jacek Rostowski: Trumpil on NATO osas ühes asjas õigus, aga see sõnum tuleks saata Saksamaale, mitte Eestile" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile">Jacek Rostowski: Trumpil on NATO osas ühes asjas õigus, aga see sõnum tuleks saata Saksamaale, mitte Eestile</a><a class="com" href="http://arvamus.postimees.ee/3843875/jacek-rostowski-trumpil-on-nato-osas-uhes-asjas-oigus-aga-see-sonum-tuleks-saata-saksamaale-mitte-eestile#comments"> (5)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/03/31/5213517t91h4fb8.jpg" alt="Tiit Riismaa: ei taha partei kandidaati, ei taha elukutselist käsutäitjat" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat">Tiit Riismaa: ei taha partei kandidaati, ei taha elukutselist käsutäitjat</a><a class="com" href="http://arvamus.postimees.ee/3843461/tiit-riismaa-ei-taha-partei-kandidaati-ei-taha-elukutselist-kasutaitjat#comments"> (4)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">10:39</div><div class="heading"><a href="http://arvamus.postimees.ee/3844295/paeva-karikatuur">Päeva karikatuur</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">10:21</div><div class="heading"><a href="http://arvamus.postimees.ee/3844143/postimees-1937-aastal-183-surmaotsust-noukogude-maal">Postimees 1937. aastal: 183 surmaotsust Nõukogude maal </a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">10:20</div><div class="heading"><a href="http://arvamus.postimees.ee/3844231/juhtkiri-olgem-avatud-aga-mitte-kaitsetud">Juhtkiri: olgem avatud, aga mitte kaitsetud</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">10:16</div><div class="heading"><a href="http://arvamus.postimees.ee/3844505/risto-berendson-kohtumine-allilmaga">Risto Berendson: kohtumine allilmaga</a> <a class="com" href="http://arvamus.postimees.ee/3844505/risto-berendson-kohtumine-allilmaga#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/19/5858067t90h7322.jpg" alt="Rootsi armee hoiatas spioonide eest" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844645/rootsi-armee-hoiatas-spioonide-eest">Rootsi armee hoiatas spioonide eest</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3844535/suurias-aleppo-lahistel-hukkus-ohuloogis-kliinikule-neli-meedikut" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/21/5865301t91hb96b.jpg" alt="Süürias Aleppo lähistel hukkus õhulöögis kliinikule neli meedikut" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844535/suurias-aleppo-lahistel-hukkus-ohuloogis-kliinikule-neli-meedikut">Süürias Aleppo lähistel hukkus õhulöögis kliinikule neli meedikut</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3844719/viinis-peksti-mosleminaist" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2012/07/02/1195424t91hdb99.jpg" alt="Viinis peksti mosleminaist" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3844719/viinis-peksti-mosleminaist">Viinis peksti mosleminaist</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">10:48</div><div class="heading"><a href="http://maailm.postimees.ee/3844559/usas-meeleavaldusel-puhkenud-vagivallas-sai-viga-12-politseinikku">USAs meeleavaldusel puhkenud vägivallas sai viga 12 politseinikku</a> <a class="com" href="http://maailm.postimees.ee/3844559/usas-meeleavaldusel-puhkenud-vagivallas-sai-viga-12-politseinikku#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">09:40</div><div class="heading"><a href="http://maailm.postimees.ee/3844455/usa-suurias-nahti-enne-abikonvoi-rundamist-taevas-kaht-vene-rundelennukit">USA: Süürias nähti enne abikonvoi ründamist taevas kaht Vene ründelennukit</a> <a class="com" href="http://maailm.postimees.ee/3844455/usa-suurias-nahti-enne-abikonvoi-rundamist-taevas-kaht-vene-rundelennukit#comments"> (3)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">08:35</div><div class="heading"><a href="http://maailm.postimees.ee/3844375/suri-8-miili-teinud-rezissoor-curtis-hanson">Suri «8 miili» teinud režissöör Curtis Hanson </a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:20</div><div class="heading"><a href="http://maailm.postimees.ee/3844367/trump-usa-illegaalid-on-kahjulikud-nagu-trooja-hobused">Trump: USA illegaalid on kahjulikud nagu Trooja hobused</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3843521/justiitsminister-sattus-trellide-taha" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5862867t90h247f.jpg" alt="Justiitsminister sattus trellide taha" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843521/justiitsminister-sattus-trellide-taha">Justiitsminister sattus trellide taha</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3843705/fotod-tallinnas-parnu-maanteel-porkasid-kokku-buss-ja-soiduauto" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864277t91ha45a.jpg" alt="Fotod: Tallinnas Pärnu maanteel põrkasid kokku buss ja sõiduauto" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843705/fotod-tallinnas-parnu-maanteel-porkasid-kokku-buss-ja-soiduauto">Fotod: Tallinnas Pärnu maanteel põrkasid kokku buss ja sõiduauto</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3843583/kesklinna-vanem-jai-ka-teises-kohtuastmes-suudi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/07/5803463t91hca42.jpg" alt="Kesklinna vanem jäi ka teises kohtuastmes süüdi" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3843583/kesklinna-vanem-jai-ka-teises-kohtuastmes-suudi">Kesklinna vanem jäi ka teises kohtuastmes süüdi</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:17</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844695/fotod-keila-kiriku-torni-tosteti-uus-kell">Fotod: Keila kiriku torni tõsteti uus kell</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">10:51</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844565/tallinna-loomaaia-direktoriks-saab-tiit-maran">Tallinna loomaaia direktoriks saab Tiit Maran</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">10:22</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844509/pohja-tallinna-tekib-turvise-tanav">Põhja-Tallinna tekib Turvise tänav</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">07:21</div><div class="heading"><a href="http://tallinncity.postimees.ee/3844335/eesti-ja-soome-eriuksused-harjutavad-liinilaeval-massikakluse-lahendamist">Eesti ja Soome eriüksused harjutavad liinilaeval massikakluse lahendamist</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Viimased galeriid --><section class="facebookSection textSection"><header>Majandus Facebookis</header><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=436934249666817";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="https://www.facebook.com/pages/E24-Estonia/190393044383" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="textSection"><header>Anna oma hääl!</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://majandus24.postimees.ee/3646707/otsitakse-eesti-parimat-juhti"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/05/14/4064715t90hcf25.jpg" alt="Otsitakse Eesti parimat juhti"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3646707/otsitakse-eesti-parimat-juhti">Otsitakse Eesti parimat juhti</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Välismeedia</div><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://www.bbc.co.uk" target="_blank">BBC</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.tvnet.lv/" target="_blank">Läti TV Net</a></li><li><a href="http://www.ir.lv/" target="_blank">Läti IR</a></li><li><a href="http://www.15min.lt/" target="_blank">Leedu 15min</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li><li><a href="http://www.kommersant.ru" target="_blank">Kommersant</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Eesti meedia</div><ul class="usefulColumnLinks"><li><a href="http://www.bns.ee" target="_blank">BNS</a></li><li><a href="http://www.kuku.ee" target="_blank">Kuku raadio</a></li><li><a href="http://majandus24.ee" target="_blank">Majandus</a></li><li><a href="http://www.reporter.ee" target="_blank">Reporter</a></li><li><a href="http://www.elu24.ee" target="_blank">Elu24</a></li><li><a href="http://sport.postimees.ee" target="_blank">Sport</a></li><li><a href="http://www.kanal2.ee" target="_blank">Kanal2</a></li><li><a href="http://www.60pluss.ee" target="_blank">60pluss</a></li><li><a href="http://www.naine24.ee" target="_blank">Naine24</a></li><li><a href="http://www.tarbija24.ee" target="_blank">Tarbija24</a></li><li><a href="http://arvamus.postimees.ee" target="_blank">Arvamus</a></li><li><a href="http://tervis.postimees.ee" target="_blank">Tervis</a></li><li><a href="http://kultuur.postimees.ee" target="_blank">Kultuur</a></li><li><a href="http://www.maaelu.ee" target="_blank">Maa elu</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kohalikud uudised</div><ul class="usefulColumnLinks"><li><a href="http://www.tallinncity.ee" target="_blank">TallinnCity</a></li><li><a href="http://www.tartupostimees.ee" target="_blank">Tartu Postimees</a></li><li><a href="http://www.parnupostimees.ee" target="_blank">Pärnu Postimees</a></li><li><a href="http://www.sakala.ajaleht.ee" target="_blank">Viljandi Sakala</a></li><li><a href="http://www.virumaateataja.ee" target="_blank">Virumaa Teataja</a></li><li><a href="http://www.jt.ee" target="_blank">Järva Teataja</a></li><li><a href="http://www.valgamaalane.ee" target="_blank">Valgamaalane</a></li><li><a href="http://pr.pohjarannik.ee" target="_blank">Põhjarannik</a></li><li><a href="http://online.le.ee/" target="_blank">Lääne Elu</a></li><li><a href="http://www.saartehaal.ee" target="_blank">Saarte Hääl</a></li><li><a href="http://www.meiemaa.ee" target="_blank">Meie Maa</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Internet</div><ul class="usefulColumnLinks"><li><a href="http://ilmajaam.postimees.ee" target="_blank">Ilmajaam</a></li><li><a href="http://www.osta.ee" target="_blank">Osta</a></li><li><a href="http://www.kv.ee" target="_blank">KV</a></li><li><a href="http://www.soov.ee" target="_blank">Soov</a></li><li><a href="http://www.google.ee" target="_blank">Google</a></li><li><a href="http://www.neti.ee" target="_blank">Neti</a></li><li><a href="http://www.kava.ee" target="_blank">Kava</a></li><li><a href="http://www.mail.ee" target="_blank">Mail.ee</a></li><li><a href="http://www.facebook.com" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com" target="_blank">Youtube</a></li><li><a href="http://www.twitter.com" target="_blank">Twitter</a></li><li><a href="http://plus.google.com" target="_blank">Google+</a></li><li><a href="http://www.skype.com" target="_blank">Skype</a></li><li><a href="http://www.wikipedia.org" target="_blank">Wikipedia</a></li><li><a href="http://www.linkedin.com" target="_blank">Linkedin</a></li><li><a href="http://www.myspace.com" target="_blank">MySpace</a></li><li><a href="http://www.hot.ee" target="_blank">Hot</a></li><li><a href="http://www.hotmail.com" target="_blank">Hotmail</a></li><li><a href="http://www.rate.ee" target="_blank">Rate</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Finantsettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Pangad</li><li class="usefulSub"><a href="http://www.seb.ee" target="_blank">SEB</a></li><li class="usefulSub"><a href="http://www.swedbank.ee" target="_blank">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee" target="_blank">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee" target="_blank">Nordea</a></li><li class="usefulStrong">Kindlustus</li><li class="usefulSub"><a href="https://www.iizi.ee" target="_blank">IIZI Kindlustusmaakler</a></li><li class="usefulSub"><a href="http://www.if.ee" target="_blank">IF Kindlustus</a></li><li class="usefulSub"><a href="http://www.ergo.ee" target="_blank">Ergo Kindlustus</a></li><li class="usefulSub"><a href="http://www.seesam.ee" target="_blank">Seesam Kindlustus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Ettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Side</li><li class="usefulSub"><a href="http://www.telia.ee" target="_blank">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee" target="_blank">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee" target="_blank">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee" target="_blank">Tele2</a></li><li class="usefulStrong">Ettevõtted</li><li class="usefulSub"><a href="http://www.omniva.ee" target="_blank">Omniva</a></li><li class="usefulSub"><a href="http://www.energia.ee" target="_blank">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.gaas.ee" target="_blank">Eesti Gaas</a></li><li class="usefulSub"><a href="http://www.ragnsells.ee" target="_blank">Ragn-Sells</a></li><li class="usefulSub"><a href="http://www.veolia.ee" target="_blank">Veolia</a></li><li class="usefulSub"><a href="http://www.soojus.ee" target="_blank">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee" target="_blank">Tallinna Vesi</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://www.nasdaqomxbaltic.com/market/?pg=mainlist" target="_blank">Aktsiahinnad</a></li><li><a href="http://majandus.postimees.ee/valuuta" target="_blank">Valuutakursid</a></li><li><a href="http://www.stat.ee/" target="_blank">Statistikaamet</a></li><li><a href="http://www.emta.ee/" target="_blank">e-maksuamet</a></li><li><a href="https://apps.emta.ee/e-service/doc/i0301.xsql" target="_blank">Maksuvõlglased</a></li><li><a href="https://www.e-krediidiinfo.ee/" target="_blank">E-krediidiinfo</a></li><li><a href="http://www.pensionikeskus.ee" target="_blank">Pensionikeskus</a></li><li><a href="http://www.eestipank.ee/" target="_blank">Eesti Pank</a></li><li><a href="http://www.fi.ee/" target="_blank">Finantsinspektsioon</a></li><li><a href="https://fp.lhv.ee/forum/threadList?locale=et" target="_blank">LHV foorum</a></li><li><a href="http://www.tarkinvestor.ee/foorum/" target="_blank">Tarkinvestor.ee foorum</a></li><li><a href="http://www.minuraha.ee/kasulikud-abivahendid/?popup=stressitaluvuse_kalkulaator" target="_blank">Pere eelarve</a></li><li><a href="https://www.eesti.ee/est" target="_blank">Eesti.ee</a></li></ul></div><div class="clr"></div></div></div><div class="footerBottom">©2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://majandus.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://majandus.postimees.ee/88869/reklaam" class="footerLink">Reklaam</a> | <a href="http://majandus.postimees.ee/rss/" class="footerLink">RSS</a> | <a href="https://plus.google.com/106602586236354153635?rel=author" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1380/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Välismajandus');ga('set', 'contentGroup3', 'Majandus');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bazlbUes7UrLNi_n_Y368qcVj1ggeueIFr8EmCzA5cn.c7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'BNS';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1380/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.218 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
